<!doctype html> <html amp lang='ta'> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#E81B42"> <meta name="amp-ad-enable-refresh" content="network1=30"> <title>நேத்து அப்படி..இன்னைக்கு இப்படி..ஷிவானியின் ஆட்டத்தைப் பார்த்து அம்புட்டு இளசுகளும் அவுட்டு! | Bigg Boss fame Shivani Narayanan shared a dance video - Tamil Filmibeat</title> <meta name="news_keywords" content="Bigg Boss Shivani Narayana,  Shivani Narayanan,  Shivani Narayanan Serial actress, shivani Narayanan dance video, ஷிவானி நாராயணன், ஷிவானி நாராயணன், ஷிவானி நாராயணன் சீரியல் நடிகை, ஷிவானி நாராயணன் டான்ஸ் வீடியோ"/> <meta name="description" content="Shivani Narayanan recently shared a dance video, which has left her fans impressed and excited."/> <meta property="taboola-category" content="tamil"/> <meta name="robots" content="max-image-preview:large" /> <meta property="article:published_time" content="2022-12-28T18:46:12+05:30" data-published_date="2022-12-28" /> <meta name="robots" content="index, follow"/> <meta property="article:modified_time" content="2022-12-28T18:46:12+05:30"/> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta property="og:title" content="நேத்து அப்படி..இன்னைக்கு இப்படி..ஷிவானியின் ஆட்டத்தைப் பார்த்து அம்புட்டு இளசுகளும் அவுட்டு!" /> <meta property="og:url" content="https://tamil.filmibeat.com/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html" /> <meta property="og:description" content="Shivani Narayanan recently shared a dance video, which has left her fans impressed and excited." /> <meta property="og:image" content="https://tamil.filmibeat.com/img/1200x60x675/2022/12/collage-1672233355.jpg"  /> <link rel="canonical" href="https://tamil.filmibeat.com/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html"/> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <link rel="preload" href="/common/fonts/Latha-Tamil.ttf" as="font" crossorigin> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <!--<script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>--> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html"
  },
  "headline": "நேத்து அப்படி..இன்னைக்கு இப்படி..ஷிவானியின் ஆட்டத்தைப் பார்த்து அம்புட்டு இளசுகளும் அவுட்டு!",
  "image": {
    "@type": "ImageObject",
    "url": ["https://tamil.filmibeat.com/img/2022/12/collage-1672233355.jpg"],
     "width": 696,
    "height": 450
  },
  "datePublished": "2022-12-28T18:46:12+05:30",
  "dateModified": "2022-12-28T18:46:12+05:30",
  "author": {
    "@type": "Person",
    "url": "https://tamil.filmibeat.com/authors/jayadevi.html",
    "name": "Jaya Devi"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Tamil",
    "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/amp-filmibeat-logo.png",
      "width":225,
      "height": 60
    }
  },
   "description": "Shivani Narayanan recently shared a dance video, which has left her fans impressed and excited.",
   "keywords": "Bigg Boss Shivani Narayana,  Shivani Narayanan,  Shivani Narayanan Serial actress, shivani Narayanan dance video, ஷிவானி நாராயணன், ஷிவானி நாராயணன், ஷிவானி நாராயணன் சீரியல் நடிகை, ஷிவானி நாராயணன் டான்ஸ் வீடியோ",
   "articleBody":"சென்னை : நடிகை ஷிவானி நாராயணன் தினம் தினம் குலுங்கி குலுங்கி ஆட்டம் போடும் வீடியோவைப் பார்த்து ரசிகர்கள் மகிழ்ச்சி கடலில் நீந்தி வருகின்றனர்.தமிழ் ரசிகர்களிடையே சினிமா நடிகைகளை விட சீரியல் நடிகைக்கு பெரிய வரவேற்பு இருந்து வருகிறது. விஜய் டிவி சீரியலில் அறிமுகமான ஷிவானி நாராயணன், இரட்டை ரோஜா, பகல்நிலவு என அடுத்தடுத்த தொடர்களில் நாயகியாக நடித்துள்ளார்.தமிழ் மட்டுமில்லாமல் தெலுங்கிலும் தொடர்களில் நடித்துள்ள இவர், தன்னுடைய சமூக வலைதளங்களிலும் குதூகலமாக செயல்பட்டு வருகிறார். இதன்மூலம் ஏராளமான ரசிகர்களையும் பட வாய்ப்புகளையும் பெற்றுள்ளார் ஷிவானி.ப்பா.. முட்டித் தெரிய ஜீன்ஸை கிழிச்சி விட்டுட்டு.. குத்தாட்டம் போட்ட ஷிவானி.. குவியும் லைக்ஸ்!     வெண்ணையில் செய்த சிலை   வெண்ணையில் உருட்டி வைத்த சிலையா...இல்ல செதுக்கி வைத்த அழகு சிலையானு தெரியா அளவுக்கு சும்மா கும்முனு, பாலில் ஊறவைத்த சிலைபோல இருப்பவர் ஷிவானி நாராயணன். கதாநாயகி ஆகும் கனவோடு திரைத்துறையில் நுழைந்த ஷிவானிக்கு சின்னத்திரையில் தொடர்களில் நடிக்கும் வாய்ப்பு கிடைத்தது. கிடைத்த வாய்ப்பை சரியாக பயன்படுத்திக்கொண்ட ஷிவானி நாராயணன் சரவணன் மீனாட்சி தொடரில் தழைய தழைய புடவை கட்டிக்கொண்டு இல்லத்தரசிகளின் மனதில் இடம் பிடித்தார்.     நான் ரொம்ப ஓபன் டைப்   அதைத்தொடாந்து பகல் நிலவு தொடரில் நாயகியாக நடித்து ரசிகர்களை கவர்ந்த ஷிவானி, சீரியலில் இழுந்து போத்திக்கொண்டு நடிப்பேன், ஆனால், இன்ஸ்டாவில் நான் ரொம்ப ஓபன் டைப் என,கவர்ச்சியில் அதிரிபுதிரி செய்து வருகிறார். இவர் பதிவிடும் ரீல்ஸ் வீடியோ மற்றும் போட்டோவில் கவர்ச்சி சற்று தூக்கலாக இருக்கும்.  Advertisement        கணக்கு ஒர்க் அவுட்டாகல   இணையத்தில் கிடைத்த ஃபேன்சுகளால் பிக் பாஸ் வீட்டுக்கு போன ஷிவானி, எனக்கு ஆட்டம் ஆட, போஸ் கொடுக்கத்தான் தெரியும், அடித்துக்கொண்டு சண்டை போடத் தெரியாது என கைபிசைகிக்கொண்டு இருந்ததால் நாமினேஷனில் சிக்கினார். ஆனால் ஷிவானியை ரசிகர்கள் வாக்களித்து காப்பாற்றி விட்டனர்.இருந்தாலும், அம்மணி பாலாவின் பின்னால் சுற்றி பிக் பாஸ் வீட்டில் இருந்து வெளியேறினார்.     குட்டி டவுசரில் செம டான்ஸ்   கணிசமான படங்களை கையில் வைத்து இருக்கும் ஷிவானி தினம் தினம் ஒரு ரீல்ஸ் வீடியோவை வெளியிட்டு வருகிறார். தற்போது இவர் தனது இன்ஸ்டாகிராம் பக்கத்தில், குட்டி டவுசரில் Calm Down பாடலுக்கு வளைந்து தெளிந்து ஆட்டம் போட்டுள்ளார். நேற்று ஷேர் செய்த அந்த ரீல்ஸ் வீடியோவிற்கு ஒரு லட்சத்திற்கும் அதிகமான லைக்குகள் குவிந்தன.     குலுக்கி குலுக்கி ஆட்டம்   நேற்று அப்படி ஒரு ஆட்டம் போட்ட ஷிவானி இன்னைக்கு வேறலெவலில் டைட்டா உடையில், குலுக்கி குலுக்கி நடனமாடி உள்ளார்.இந்த ரீல்ஸ் வீடியோக பதிவிட்டா 3 மணி நேரத்திற்குள்ளேயே 78ஆயிரத்திற்கும் மேல் லைக்குகளை குவித்துள்ளது. மேலும் சில ரசிகர்கள் உங்க மம்மி உங்கல கண்டுக மாட்டாங்ல என்றும், பிக் பாஸ் வீட்டில் மட்டும் அப்படி பேசுனாங்க அதெல்லாம் நடிப்பா என்றும், பழைய கதையை கிண்டி வருகின்றனர்."
}
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.filmibeat.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.filmibeat.com\/news\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts"
 frameborder="0"
 src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="true"> <!-- Header starts here --> <amp-install-serviceworker src="/oiframework-sw.js?v=1.0.4"
     data-iframe-src="https://tamil.filmibeat.com/oiframework-sw.html"
      layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-110"
  },
  "extraUrlParams": {
        "cd1": "Jaya Devi",
       "cd2": "AMP",
    "cd3": "2022-12-28",
    "cd4": "https://tamil.filmibeat.com/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html",
    "cd8": "article-amp",
                "cd9": "oi"                  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
            "cd1": "Jaya Devi",
               "cd3": "2022-12-28",
	"cd4": "https://tamil.filmibeat.com/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html",
	"cd8": "article-amp",
                "cd9": "oi"                      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-47"  
  },
  "triggers": {
    "trackPageviewChild": { 
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics3"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-110"
  },
 "extraUrlParams": {
    "cd8": "article-amp"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313005-103835.html","title": "வெண்ணையில் செய்த சிலை","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313006-103835.html","title": "நான் ரொம்ப ஓபன் டைப்","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313007-103835.html","title": "கணக்கு ஒர்க் அவுட்டாகல","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313008-103835.html","title": "குட்டி டவுசரில் செம டான்ஸ்","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313009-103835.html","title": "குலுக்கி குலுக்கி ஆட்டம்","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics4"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-47"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313005-103835.html","title": "வெண்ணையில் செய்த சிலை","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313006-103835.html","title": "நான் ரொம்ப ஓபன் டைப்","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313007-103835.html","title": "கணக்கு ஒர்க் அவுட்டாகல","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313008-103835.html","title": "குட்டி டவுசரில் செம டான்ஸ்","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313009-103835.html","title": "குலுக்கி குலுக்கி ஆட்டம்","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  },
  "requests": {"host": "https://sb.scorecardresearch.com","base": "${host}/b?","pageview0":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=வெண்ணையில் செய்த சிலை&c7=https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313005-103835.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html","pageview1":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=நான் ரொம்ப ஓபன் டைப்&c7=https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313006-103835.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html","pageview2":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=கணக்கு ஒர்க் அவுட்டாகல&c7=https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313007-103835.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html","pageview3":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=குட்டி டவுசரில் செம டான்ஸ்&c7=https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313008-103835.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html","pageview4":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=குலுக்கி குலுக்கி ஆட்டம்&c7=https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313009-103835.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html"},
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview0"},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview1"},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview2"},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview3"},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview4"}}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics5"> <script type="application/json">
{
  "vars": {
    "account": "UA-18423815-11"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:mainmenu_lightbox" title="menu"> <span></span> <span></span> <span></span> </button> <amp-lightbox id="mainmenu_lightbox" layout="nodisplay"> <button on="tap:mainmenu_lightbox.close" class="mainmenu_close" title="menu"> <span></span> <span class="secondspan"></span> <span></span> </button> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"><a href="/" class="submenu">Home</a></li> <li><a href="/awards/" class="submenu">விருதுகள்</a></li> <li><a href="/gossips/" class="submenu">கிசு கிசு கார்னர்</a></li> <li><a href="/heroes/" class="submenu">ஹீரோ</a></li> <li><a href="/heroines/" class="submenu">ஹீரோயின்</a></li> <li><a href="/hollywood/" class="submenu">ஹாலிவுட்</a></li> <li><a href="/music/" class="submenu">சந்திப்போமா</a></li> <li><a href="/news/" class="submenu">திரைத் துளி</a></li> <li><a href="/reviews/" class="submenu">திரைவிமர்சனம்</a></li> <li><a href="/shooting-spot/" class="submenu">சூட்டிங் ஸ்பாட்‌</a></li> <li><a href="/specials/" class="submenu">ஸ்பெஷல்ஸ்</a></li> <li><a href="/television/" class="submenu">தொலைக்காட்சி</a></li> <li class="mainnav"><a href="https://tamil.filmibeat.com/movies.html" class="submenu">திரைப்படங்கள்</a></li> <li class="mainnav"><a href="https://photos.filmibeat.com/tamil/" target="_blank" class="submenu">Photos</a></li> <li class="mainnav"><a href="https://videos.filmibeat.com/tamil/" class="submenu">Videos</a></li> </ul> </div> </amp-lightbox> </div> <div class="mobi-logo"> <a href="https://tamil.filmibeat.com/"><amp-img data-hero src="/images/tamil-filmibeat-logo.svg" alt="Tamil Filmibeat" height="37" width="100"></amp-img></a> </div> </div> </div> <div class="kan-filmi-homemenu menu-wrapper" style="top:40px;"> <ul class="menu"> <li class="item"> <a href="/news/">சினிமா செய்திகள்</a> </li><li class="item"> <a href="/heroines/">ஹீரோயின்</a> </li> <li class="item"> <a href="/movies.html">திரைப்படங்கள்</a> </li> <li class="item"> <a href="/videos/">வீடியோக்கள் </a> </li> <li class="item"> <a href="/gossips/">கிசு கிசு கார்னர்</a> </li> <li class="item"> <a href="/interview/">பேட்டியில்</a> </li> <li class="item"> <a href="https://www.filmibeat.com/photos/tamil.html">புகைப்படங்கள் </a> </li> <li class="item"> <a href="/reviews/">திரைவிமர்சனம்</a> </li> <li class="item"> <a href="/awards/">விருதுகள்</a> </li> <li class="item"> <a href="/top-listing/">சினி தரவரிசை</a> </li> <li class="item"> <a href="/celebs/">பிரபலங்கள்</a> </li> <li class="item"> <a href="/specials/">ஸ்பெஷல்ஸ்</a> </li> <li class="item"> <a href="/bollywood/">பாலிவுட்</a> </li> <li class="item"> <a href="/hollywood/">ஹாலிவுட் </a> </li> <li class="item"> <a href="/heroes/">ஹீரோ</a> </li> <li class="item"> <a href="/shooting-spot/">சூட்டிங் ஸ்பாட்</a> </li> <li class="item"> <a href="/television/">தொலைக்காட்சி</a> </li> <li class="item"> <a href="/music/">சந்திப்போமா</a> </li> <li class="item"> <a href="https://www.filmibeat.com/trending-videos/?ref=title">டிரெண்டிங் வீடியோஸ்</a> </li> </ul> </div> <!-- <div class="nav-section-main"> <ul class="nav-section-wrap clearfix" id="nav-section-wrap"> <li class="nav-section"><a href="/"><i class="material-icons trending_now">trending_up</i></a></li> <li class="nav-section"> <a href="https://tamil.oneindia.com/topic/lok-sabha-elections-2019">லோக்சபா தேர்தல் |</a> </li> <li class="nav-section"> <a href="https://tamil.oneindia.com/topic/tamil-nadu-by-election-2019">தமிழக இடைத்தேர்தல்</a> </li> </ul> </div> --> </div> </header> </div> <div id="containerMain" class="clearfix"> <section> <div id="container" data-content_id="103835" data-slideshow="true" data-category_name="news" data-category_id="19214"> <section> <article> <div id="inner-article-wrapper"> <div class="breadcrumb"> <nav> <a href="/">&#2990;&#3009;&#2965;&#2986;&#3021;&#2986;&#3009;</a> <span>&raquo;</span> <a href="/news/" >&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">நேத்து அப்படி..இன்னைக்கு இப்படி..ஷிவானியின் ஆட்டத்தைப் பார்த்து அம்புட்டு இளசுகளும் அவுட்டு!</h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by"><div class="author-profile written-by">By <a rel="author" href="/authors/jayadevi.html" title="Profile of Jaya Devi" target="_blank"><strong>Jaya Devi</strong></a></div></span> </h3> </br> <time datetime="2022-12-28T18:46:12+05:30" itemprop="datePublished">
                                Published: Wednesday, December 28, 2022, 18:46 [IST]
                              </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="1528152444062893" width="30px" height="30px"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px"></amp-social-share> <!--<amp-addthis width="320" height="60" data-pub-id="ra-5ba48ec3287a1ddb" class="share-links" data-widget-id="kuyl"></amp-addthis>--> </div> <div id="first-ad"> <span class="oiad-txt">Advertisement</span> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick"
                                                data-slot="/1008496/fb-tam-inarticle-300x250-mobi-1"
                                                data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"],"content_id":["103835"],"first_hand":["lead-amp"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <div class="article_middle"><p>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016; : &#2984;&#2975;&#3007;&#2965;&#3016; &#2999;&#3007;&#2997;&#3006;&#2985;&#3007; &#2984;&#3006;&#2992;&#3006;&#2991;&#2979;&#2985;&#3021; &#2980;&#3007;&#2985;&#2990;&#3021; &#2980;&#3007;&#2985;&#2990;&#3021; &#2965;&#3009;&#2994;&#3009;&#2969;&#3021;&#2965;&#3007; &#2965;&#3009;&#2994;&#3009;&#2969;&#3021;&#2965;&#3007; &#2950;&#2975;&#3021;&#2975;&#2990;&#3021; &#2986;&#3019;&#2975;&#3009;&#2990;&#3021; &#2997;&#3008;&#2975;&#3007;&#2991;&#3019;&#2997;&#3016;&#2986;&#3021; &#2986;&#3006;&#2992;&#3021;&#2980;&#3021;&#2980;&#3009; &#2992;&#2970;&#3007;&#2965;&#2992;&#3021;&#2965;&#2995;&#3021; &#2990;&#2965;&#3007;&#2996;&#3021;&#2970;&#3021;&#2970;&#3007; &#2965;&#2975;&#2994;&#3007;&#2994;&#3021; &#2984;&#3008;&#2984;&#3021;&#2980;&#3007; &#2997;&#2992;&#3009;&#2965;&#3007;&#2985;&#3021;&#2993;&#2985;&#2992;&#3021;.</p><p>&#2980;&#2990;&#3007;&#2996;&#3021; &#2992;&#2970;&#3007;&#2965;&#2992;&#3021;&#2965;&#2995;&#3007;&#2975;&#3016;&#2991;&#3015; &#2970;&#3007;&#2985;&#3007;&#2990;&#3006; &#2984;&#2975;&#3007;&#2965;&#3016;&#2965;&#2995;&#3016; &#2997;&#3007;&#2975; &#2970;&#3008;&#2992;&#3007;&#2991;&#2994;&#3021; &#2984;&#2975;&#3007;&#2965;&#3016;&#2965;&#3021;&#2965;&#3009; &#2986;&#3014;&#2992;&#3007;&#2991; &#2997;&#2992;&#2997;&#3015;&#2993;&#3021;&#2986;&#3009; &#2951;&#2992;&#3009;&#2984;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2965;&#3007;&#2993;&#2980;&#3009;. &#2997;&#3007;&#2972;&#2991;&#3021; &#2975;&#3007;&#2997;&#3007; &#2970;&#3008;&#2992;&#3007;&#2991;&#2994;&#3007;&#2994;&#3021; &#2949;&#2993;&#3007;&#2990;&#3009;&#2965;&#2990;&#3006;&#2985; &#2999;&#3007;&#2997;&#3006;&#2985;&#3007; &#2984;&#3006;&#2992;&#3006;&#2991;&#2979;&#2985;&#3021;, &#2951;&#2992;&#2975;&#3021;&#2975;&#3016; &#2992;&#3019;&#2972;&#3006;, &#2986;&#2965;&#2994;&#3021;&#2984;&#3007;&#2994;&#2997;&#3009; &#2958;&#2985; &#2949;&#2975;&#3009;&#2980;&#3021;&#2980;&#2975;&#3009;&#2980;&#3021;&#2980; &#2980;&#3018;&#2975;&#2992;&#3021;&#2965;&#2995;&#3007;&#2994;&#3021; &#2984;&#3006;&#2991;&#2965;&#3007;&#2991;&#3006;&#2965; &#2984;&#2975;&#3007;&#2980;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#3006;&#2992;&#3021;.</p><div class='amp-inner-ad'><amp-ad width='320' height='250' type='doubleclick' data-slot='/1008496/fb-tam-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50' json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"],"content_id":["103835"],"first_hand":["lead-amp"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p>&#2980;&#2990;&#3007;&#2996;&#3021; &#2990;&#2975;&#3021;&#2975;&#3009;&#2990;&#3007;&#2994;&#3021;&#2994;&#3006;&#2990;&#2994;&#3021; &#2980;&#3014;&#2994;&#3009;&#2969;&#3021;&#2965;&#3007;&#2994;&#3009;&#2990;&#3021; &#2980;&#3018;&#2975;&#2992;&#3021;&#2965;&#2995;&#3007;&#2994;&#3021; &#2984;&#2975;&#3007;&#2980;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995; &#2951;&#2997;&#2992;&#3021;, &#2980;&#2985;&#3021;&#2985;&#3009;&#2975;&#3016;&#2991; &#2970;&#2990;&#3010;&#2965; &#2997;&#2994;&#3016;&#2980;&#2995;&#2969;&#3021;&#2965;&#2995;&#3007;&#2994;&#3009;&#2990;&#3021; &#2965;&#3009;&#2980;&#3010;&#2965;&#2994;&#2990;&#3006;&#2965; &#2970;&#3014;&#2991;&#2994;&#3021;&#2986;&#2975;&#3021;&#2975;&#3009; &#2997;&#2992;&#3009;&#2965;&#3007;&#2993;&#3006;&#2992;&#3021;. &#2951;&#2980;&#2985;&#3021;&#2990;&#3010;&#2994;&#2990;&#3021; &#2959;&#2992;&#3006;&#2995;&#2990;&#3006;&#2985; &#2992;&#2970;&#3007;&#2965;&#2992;&#3021;&#2965;&#2995;&#3016;&#2991;&#3009;&#2990;&#3021; &#2986;&#2975; &#2997;&#3006;&#2991;&#3021;&#2986;&#3021;&#2986;&#3009;&#2965;&#2995;&#3016;&#2991;&#3009;&#2990;&#3021; &#2986;&#3014;&#2993;&#3021;&#2993;&#3009;&#2995;&#3021;&#2995;&#3006;&#2992;&#3021; &#2999;&#3007;&#2997;&#3006;&#2985;&#3007;.</p><div id="recommended_video" class="recommended_video"></div><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_103565"><a class="oiHyperLink" data-uparam="ref_medium=Amp&ref_source=FB-TA&ref_campaign=Deep-Links" href="https://tamil.filmibeat.com/news/shivani-narayanan-dances-for-thanne-thanne-song-103565.html"><amp-img class="deepLinkPromoImg" src="https://tamil.filmibeat.com/img/2022/12/collage-1671189795.jpg" title="image" height="56px" width="110px"></amp-img>&#2986;&#3021;&#2986;&#3006;.. &#2990;&#3009;&#2975;&#3021;&#2975;&#3007;&#2980;&#3021; &#2980;&#3014;&#2992;&#3007;&#2991; &#2972;&#3008;&#2985;&#3021;&#3000;&#3016; &#2965;&#3007;&#2996;&#3007;&#2970;&#3021;&#2970;&#3007; &#2997;&#3007;&#2975;&#3021;&#2975;&#3009;&#2975;&#3021;&#2975;&#3009;.. &#2965;&#3009;&#2980;&#3021;&#2980;&#3006;&#2975;&#3021;&#2975;&#2990;&#3021; &#2986;&#3019;&#2975;&#3021;&#2975; &#2999;&#3007;&#2997;&#3006;&#2985;&#3007;.. &#2965;&#3009;&#2997;&#3007;&#2991;&#3009;&#2990;&#3021; &#2994;&#3016;&#2965;&#3021;&#3000;&#3021;! </a></span></div></p><div id="slide_container"> <div ></div> <div id="frame-fancybox-overlay" class="overlay-fixed"></div> <div id="mainContent"> <amp-layout class="virtual-pageview-0" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313005-103835.html" data-vars-page-title="வெண்ணையில் செய்த சிலை"> <div> <amp-img data-hero src="/img/2022/12/screenshot6085-1672233225.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">வெண்ணையில் செய்த சிலை</h2> <div class="clearfix"></div> </amp-layout> <p>வெண்ணையில் உருட்டி வைத்த சிலையா...இல்ல செதுக்கி வைத்த அழகு சிலையானு தெரியா அளவுக்கு சும்மா கும்முனு, பாலில் ஊறவைத்த சிலைபோல இருப்பவர் ஷிவானி நாராயணன். கதாநாயகி ஆகும் கனவோடு திரைத்துறையில் நுழைந்த ஷிவானிக்கு சின்னத்திரையில் தொடர்களில் நடிக்கும் வாய்ப்பு கிடைத்தது. கிடைத்த வாய்ப்பை சரியாக பயன்படுத்திக்கொண்ட ஷிவானி நாராயணன் சரவணன் மீனாட்சி தொடரில் தழைய தழைய புடவை கட்டிக்கொண்டு இல்லத்தரசிகளின் மனதில் இடம் பிடித்தார்.</p><div class="amp-flying-carpet"><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" type="doubleclick" data-slot="/1008496/fb-carpet-amp" data-multi-size="300x600" layout="fixed" rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"],"content_id":["103835"],"first_hand":["lead-amp"]}}' data-enable-refresh="30"> </amp-ad> </amp-fx-flying-carpet> </div><div id="deeplink_" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-1" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313006-103835.html" data-vars-page-title="நான் ரொம்ப ஓபன் டைப்"> <div> <amp-img data-hero src="/img/2022/12/screenshot6086-1672233241.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">நான் ரொம்ப ஓபன் டைப்</h2> <div class="clearfix"></div> </amp-layout> <p>அதைத்தொடாந்து பகல் நிலவு தொடரில் நாயகியாக நடித்து ரசிகர்களை கவர்ந்த ஷிவானி, சீரியலில் இழுந்து போத்திக்கொண்டு நடிப்பேன், ஆனால், இன்ஸ்டாவில் நான் ரொம்ப ஓபன் டைப் என,கவர்ச்சியில் அதிரிபுதிரி செய்து வருகிறார். இவர் பதிவிடும் ரீல்ஸ் வீடியோ மற்றும் போட்டோவில் கவர்ச்சி சற்று தூக்கலாக இருக்கும்.</p><div id="deeplink_1" class="dynamic-deeplink" ></div> <div class="amp-inner-ad gap15"> <span class="oiad-txt1">Advertisement</span> <amp-ad width=336 height=280
    type="doubleclick" data-slot="/21622890900,1008496/SG_Filmibeat.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <amp-layout class="virtual-pageview-2" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313007-103835.html" data-vars-page-title="கணக்கு ஒர்க் அவுட்டாகல"> <div> <amp-img data-hero src="/img/2022/12/screenshot60871-1672233262.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">கணக்கு ஒர்க் அவுட்டாகல</h2> <div class="clearfix"></div> </amp-layout> <p>இணையத்தில் கிடைத்த ஃபேன்சுகளால் பிக் பாஸ் வீட்டுக்கு போன ஷிவானி, எனக்கு ஆட்டம் ஆட, போஸ் கொடுக்கத்தான் தெரியும், அடித்துக்கொண்டு சண்டை போடத் தெரியாது என கைபிசைகிக்கொண்டு இருந்ததால் நாமினேஷனில் சிக்கினார். ஆனால் ஷிவானியை ரசிகர்கள் வாக்களித்து காப்பாற்றி விட்டனர்.இருந்தாலும், அம்மணி பாலாவின் பின்னால் சுற்றி பிக் பாஸ் வீட்டில் இருந்து வெளியேறினார்.</p><div id="deeplink_2" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-3" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313008-103835.html" data-vars-page-title="குட்டி டவுசரில் செம டான்ஸ்"> <div> <amp-img data-hero src="/img/2022/12/screenshot60881-1672233272.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">குட்டி டவுசரில் செம டான்ஸ்</h2> <div class="clearfix"></div> </amp-layout> <p>கணிசமான படங்களை கையில் வைத்து இருக்கும் ஷிவானி தினம் தினம் ஒரு ரீல்ஸ் வீடியோவை வெளியிட்டு வருகிறார். தற்போது இவர் தனது இன்ஸ்டாகிராம் பக்கத்தில், குட்டி டவுசரில் Calm Down பாடலுக்கு வளைந்து தெளிந்து ஆட்டம் போட்டுள்ளார். நேற்று ஷேர் செய்த அந்த ரீல்ஸ் வீடியோவிற்கு ஒரு லட்சத்திற்கும் அதிகமான லைக்குகள் குவிந்தன.</p> <amp-layout class="virtual-pageview-4" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video/articlecontent-pf313009-103835.html" data-vars-page-title="குலுக்கி குலுக்கி ஆட்டம்"> <div> <amp-img data-hero src="/img/2022/12/screenshot60891-1672233285.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">குலுக்கி குலுக்கி ஆட்டம்</h2> <div class="clearfix"></div> </amp-layout> <p>நேற்று அப்படி ஒரு ஆட்டம் போட்ட ஷிவானி இன்னைக்கு வேறலெவலில் டைட்டா உடையில், குலுக்கி குலுக்கி நடனமாடி உள்ளார்.இந்த ரீல்ஸ் வீடியோக பதிவிட்டா 3 மணி நேரத்திற்குள்ளேயே 78ஆயிரத்திற்கும் மேல் லைக்குகளை குவித்துள்ளது. மேலும் சில ரசிகர்கள் உங்க மம்மி உங்கல கண்டுக மாட்டாங்ல என்றும், பிக் பாஸ் வீட்டில் மட்டும் அப்படி பேசுனாங்க அதெல்லாம் நடிப்பா என்றும், பழைய கதையை கிண்டி வருகின்றனர்.</p> </div> <div ></div> </div><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div><div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read More About: </span> <a title="bigg boss" href="/topic/bigg-boss">bigg boss</a> <a title="shivani narayanan" href="/topic/shivani-narayanan">shivani narayanan</a> <a title="dance video" href="/topic/dance-video">dance video</a> <a title="பிக் பாஸ்" href="/topic/பிக்-பாஸ்">பிக் பாஸ்</a> </div></div> <div class="tags_content"></div><div class="dayindex_link">Published On <a href="/2022/12/28/">December 28, 2022</a></div></div></p> </div> </div> </div> </article> </section> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick" data-slot="/1008496/AMP-320x250" data-multi-size="320x250" data-enable-refresh=30
      data-multi-size-validation="false" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"],"content_id":["103835"],"first_hand":["lead-amp"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-filmibeattamil' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="1" data-url='https://tamil.filmibeat.com/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/tamil.filmibeat.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=tamil.filmibeat.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-filmibeattamil' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="2" data-url='https://tamil.filmibeat.com/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html'> </amp-embed> <div class="vuukdiv"> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                          resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://tamil.filmibeat.com/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html&host=tamil.filmibeat.com&id=103835&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=ta&title=நேத்து அப்படி..இன்னைக்கு இப்படி..ஷிவானியின் ஆட்டத்தைப் பார்த்து அம்புட்டு இளசுகளும் அவுட்டு!"> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> </div> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"],"content_id":["103835"],"first_hand":["lead-amp"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-filmibeattamil' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://tamil.filmibeat.com/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html'> </amp-embed> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
							Shivani Narayanan recently shared a dance video, which has left her fans impressed and excited.
						</div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-filmibeattamil' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://tamil.filmibeat.com/news/bigg-boss-fame-shivani-narayanan-shared-a-dance-video-103835.html'> </amp-embed> </div> </section> </div> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
      height="50"
      type="doubleclick"
      data-slot="/1008496/fb-320x50" json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"],"content_id":["103835"],"first_hand":["lead-amp"]}}' data-multi-size="320x50" data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> </div> <!-- Wrapper Ends here --> <footer id="news-footer"> <div id="footerMain"> <div class="site-footer-block" > <div class="footer-links"> <a href="https://www.filmibeat.com/contact.html">About</a><span>•</span><a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a><span>•</span><a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a><span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a><span>•</span><a href="https://www.filmibeat.com/aboutus.html">Contact</a><span>•</span><a href="https://www.greynium.com/code-of-business-conduct" rel="nofollow">Code of Business Conduct</a> </div> <div class="copyright-text">&copy; 2022 Greynium Information Technologies Pvt. Ltd.</div> </div> </div> </footer> </body> </html>