<!doctype html> <html amp lang='ta'> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#E81B42"> <meta name="amp-ad-enable-refresh" content="network1=30"> <title>செம தில்லு தான்...பொன்னியின் செல்வனுடன் மோத தயாராகும் தனுஷ் படம்  | Is it true...Dhanush's Naane Varuven to clash with Ponniyin Selvan  - Tamil Filmibeat</title> <meta name="news_keywords" content="dhanush, naane varuven, naane varuven movie, selva raghavan, ponniyin selvan, naane varuven release date, naane varuven to clash with ponniyin selvan, தனுஷ், நானே வருவேன், நானே வருவேன் படம், செல்வராகவன், பொன்னியின் செல்வன், நானே வருவேன் ரிலீஸ் தேதி, பொன்னியின் செல்வனுடன் மோதும் நானே வருவேன் "/> <meta name="description" content="According to sources, Dhanush starred Naane Varuven also planned to release on the same day of Ponniyin Selvan release which will be on September 30th. Dhanush fans shocked on this information. If Naane Varuven will clash with Ponniyin Selvan, it will affect the movie&quot;s collection . "/> <meta property="taboola-category" content="tamil"/> <meta name="robots" content="max-image-preview:large" /> <meta property="article:published_time" content="2022-07-10T10:48:40+05:30" /> <meta name="robots" content="index, follow"/> <meta property="article:modified_time" content="2022-07-10T10:53:37+05:30"/> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <link rel="canonical" href="https://tamil.filmibeat.com/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html"/> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <link rel="preload" href="/common/fonts/Latha-Tamil.ttf" as="font" crossorigin> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <!--<script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>--> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html"
  },
  "headline": "செம தில்லு தான்...பொன்னியின் செல்வனுடன் மோத தயாராகும் தனுஷ் படம் ",
  "image": {
    "@type": "ImageObject",
    "url": ["https://tamil.filmibeat.com/img/2022/07/dhanush-selvaraghavan-naane-va-1657430305.jpg"],
     "width": 696,
    "height": 450
  },
  "datePublished": "2022-07-10T10:48:40+05:30",
  "dateModified": "2022-07-10T10:53:37+05:30",
  "author": {
    "@type": "Person",
    "url": "https://tamil.filmibeat.com/authors/mohanapriyas.html",
    "name": "Mohana Priya S"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Tamil",
    "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/amp-filmibeat-logo.png",
      "width":225,
      "height": 60
    }
  },
   "description": "According to sources, Dhanush starred Naane Varuven also planned to release on the same day of Ponniyin Selvan release which will be on September 30th. Dhanush fans shocked on this information. If Naane Varuven will clash with Ponniyin Selvan, it will affect the movie&quot;s collection . ",
   "keywords": "Dhanush, naane varuven, naane varuven movie, selva raghavan, ponniyin selvan, naane varuven release date, naane varuven to clash with ponniyin selvan, தனுஷ், நானே வருவேன், நானே வருவேன் படம், செல்வராகவன், பொன்னியின் செல்வன், நானே வருவேன் ரிலீஸ் தேதி, பொன்னியின் செல்வனுடன் மோதும் நானே வருவேன் ",
   "articleBody":"சென்னை : அனைவராலும் அதிகம் எதிர்பார்க்கப்படும் படம் பொன்னியின் செல்வன். மணிரத்னம் இயக்கி உள்ள பிரம்மாண்ட படைப்பான பொன்னியின் செல்வன் படம் செப்டம்பர் 30 ம் தேதி ரிலீஸ் செய்யப்படுவதாக அறிவிக்கப்பட்டு, அதற்கான ஏற்பாடுகள் நடந்து வருகிறது.சமீபத்தில் வெளியிடப்பட்ட பொன்னியின் செல்வன் டீசர் ரசிகர்களிடம் நல்ல வரவேற்பை பெற்றுள்ளது. டீசரில் வரும் ஒவ்வொரு காட்சியையும் பார்த்து அனைவரும் பிரம்மித்து போய் உள்ளனர்.பிக் பாஸ் சீசன் 6 முதல் போட்டியாளர் யார் தெரியுமா.. விரைவில் அறிவிப்பு.. ரசிகர்கள் வெயிட்டிங்! பொன்னியின் செல்வன் நாவலை படித்து விட்டு இதையெல்லாம் எப்படி படமாக்க முடியும் என கேட்டவர்கள், தற்போது அந்த காட்சிகளை திரையில் பார்க்க ஆர்வமாக இருப்பதாக கூறி வருகின்றனர். இதனால் ரசிகர்களுக்கும் ஆர்வம் அதிகரித்துள்ளது. nbsp;    செப்டம்பர் 30ல் பொன்னியின் செல்வன்    இரண்டு பாகங்களாக எடுக்கப்பட்டுள்ள பொன்னியின் செல்வன் முதல் பாகம் செப்டம்பர் 30 ம் தேதி 5 மொழிகளில் உலகம் முழுவதும் ரிலீஸ் செய்யப்பட உள்ளது. விரைவில் படத்தின் டிரைலர் ரிலீஸ், ஆடியோ ரிலீஸ் போன்றவைகளும் நடத்தப்படும் என எதிர்பார்க்கப்படுகிறது.     என்னது தனுஷ் படமும் அதே நாளிலா    இந்நிலையில் பொன்னியின் செல்வன் ரிலீசாகும் அதே நாளில் தனுஷின் நானே வருவேன் படமும் ரிலீஸ் செய்யப்பட உள்ளதாக தகவல் வெளியாகி உள்ளது. செல்வராகவன் இயக்கத்தில் தனுஷ் நடித்துள்ள இந்த படத்தில் தனுஷ் இரட்டை வேடத்தில் நடித்துள்ளார். ஒன்று ஹீரோ ரோல், மற்றொன்று வில்லன் ரோல்.      தனுஷ் ரோல் இது தானா    தனுஷ், கொக்கி குமார் என்ற கேரக்டரில் நடித்துள்ளதாக கூறப்படுகிறது. இந்த படத்தில் செல்வராகவனும் முக்கிய ரோலில் நடித்துள்ளார். இவர்களுடன் இந்துஜா ரவிச்சந்திரன், யோகிபாபு, பிரபு உள்ளிட்ட பலர் நடித்துள்ளனர். கலைப்புலி எஸ்.தாணுவின் வி கிரியேஷன்ஸ் பேனரில் தான் இந்த படம் தயாரிக்கப்பட்டுள்ளது. யுவன்சங்கர் ராஜா இசையமைத்துள்ளார்.     மும்முரமான போஸ்ட் ப்ரொடக்ஷன்    நானே வருவேன் படத்தின் ஷுட்டிங் ஏற்கனவே முடிக்கப்பட்ட நிலையில், ஏப்ரல் மாதம் துவங்கி போஸ்டர் ப்ரொடக்ஷன் வேலைகள் நடந்து வருகிறது. டப்பிங் வேலைகளும் முடிக்கப்பட்டு விட்ட நிலையில் செப்டம்பர் 30 படம் ரிலீஸ் என கூறப்படுகிறது. ஆனால் இதுவரை படத்தின் ரிலீஸ் பற்றிய அதிகாரப்புர்வ அறிவிப்பு ஏதும் வெளியிடப்படவில்லை.     கவலையில் தனுஷ் ரசிகர்கள்    வரிசையாக ஜகமே தந்திரம், மாறன் என தனுஷ் படங்கள் தோல்வி அடைந்துள்ள நிலையில் நானே வருவேன், வாத்தி போன்ற படங்கள் அவருக்கு மீண்டும் கம்பேக் படங்களாக அமையும் என ரசிகர்கள் எதிர்பார்த்துக் கொண்டிருக்கிறார்கள். ஆனால் பொன்னியின் செல்வன் போன்ற பெரிய படத்துடன் நானே வருவேன் படத்தை ரிலீஸ் செய்தால், அது நிச்சயம் படத்தின் வசூலை பாதிக்கும் என ரசிகர்கள் கவலை அடைந்துள்ளனர்."
}
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.filmibeat.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.filmibeat.com\/news\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts"
 frameborder="0"
 src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="true"> <!-- Header starts here --> <amp-install-serviceworker src="/oiframework-sw.js?v=1.0.4"
     data-iframe-src="https://tamil.filmibeat.com/oiframework-sw.html"
      layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-110"
  },
  "extraUrlParams": {
        "cd1": "oi-Mohana Priya S",
       "cd2": "AMP",
    "cd3": "2022-07-10",
    "cd4": "https://tamil.filmibeat.com/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html",
    "cd8": "article-amp"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
            "cd1": "oi-Mohana Priya S",
               "cd3": "2022-07-10",
	"cd4": "https://tamil.filmibeat.com/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html",
	"cd8": "article-amp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-47"  
  },
  "triggers": {
    "trackPageviewChild": { 
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics3"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-110"
  },
 "extraUrlParams": {
    "cd8": "article-amp"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281269-097574.html","title": "செப்டம்பர் 30ல் பொன்னியின் செல்வன்","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281270-097574.html","title": "என்னது தனுஷ் படமும் அதே நாளிலா","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281271-097574.html","title": "தனுஷ் ரோல் இது தானா","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281272-097574.html","title": "மும்முரமான போஸ்ட் ப்ரொடக்ஷன்","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281273-097574.html","title": "கவலையில் தனுஷ் ரசிகர்கள்","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics4"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-47"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281269-097574.html","title": "செப்டம்பர் 30ல் பொன்னியின் செல்வன்","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281270-097574.html","title": "என்னது தனுஷ் படமும் அதே நாளிலா","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281271-097574.html","title": "தனுஷ் ரோல் இது தானா","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281272-097574.html","title": "மும்முரமான போஸ்ட் ப்ரொடக்ஷன்","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281273-097574.html","title": "கவலையில் தனுஷ் ரசிகர்கள்","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  },
  "requests": {"host": "https://sb.scorecardresearch.com","base": "${host}/b?","pageview0":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=செப்டம்பர் 30ல் பொன்னியின் செல்வன்&c7=https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281269-097574.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html","pageview1":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=என்னது தனுஷ் படமும் அதே நாளிலா&c7=https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281270-097574.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html","pageview2":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=தனுஷ் ரோல் இது தானா&c7=https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281271-097574.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html","pageview3":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=மும்முரமான போஸ்ட் ப்ரொடக்ஷன்&c7=https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281272-097574.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html","pageview4":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=கவலையில் தனுஷ் ரசிகர்கள்&c7=https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281273-097574.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html"},
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview0"},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview1"},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview2"},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview3"},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview4"}}
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:mainmenu_lightbox" title="menu"> <span></span> <span></span> <span></span> </button> <amp-lightbox id="mainmenu_lightbox" layout="nodisplay"> <button on="tap:mainmenu_lightbox.close" class="mainmenu_close" title="menu"> <span></span> <span class="secondspan"></span> <span></span> </button> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"><a href="/" class="submenu">Home</a></li> <li><a href="/awards/" class="submenu">விருதுகள்</a></li> <li><a href="/gossips/" class="submenu">கிசு கிசு கார்னர்</a></li> <li><a href="/heroes/" class="submenu">ஹீரோ</a></li> <li><a href="/heroines/" class="submenu">ஹீரோயின்</a></li> <li><a href="/hollywood/" class="submenu">ஹாலிவுட்</a></li> <li><a href="/music/" class="submenu">சந்திப்போமா</a></li> <li><a href="/news/" class="submenu">திரைத் துளி</a></li> <li><a href="/reviews/" class="submenu">திரைவிமர்சனம்</a></li> <li><a href="/shooting-spot/" class="submenu">சூட்டிங் ஸ்பாட்‌</a></li> <li><a href="/specials/" class="submenu">ஸ்பெஷல்ஸ்</a></li> <li><a href="/television/" class="submenu">தொலைக்காட்சி</a></li> <li class="mainnav"><a href="https://tamil.filmibeat.com/movies.html" class="submenu">திரைப்படங்கள்</a></li> <li class="mainnav"><a href="https://photos.filmibeat.com/tamil/" target="_blank" class="submenu">Photos</a></li> <li class="mainnav"><a href="https://videos.filmibeat.com/tamil/" class="submenu">Videos</a></li> </ul> </div> </amp-lightbox> </div> <div class="mobi-logo"> <a href="https://tamil.filmibeat.com/"><amp-img data-hero src="/images/tamil-filmibeat-logo.svg" alt="Tamil Filmibeat" height="37" width="100"></amp-img></a> </div> </div> </div> <div class="kan-filmi-homemenu menu-wrapper" style="top:40px;"> <ul class="menu"> <li class="item"> <a href="/news/">சினிமா செய்திகள்</a> </li><li class="item"> <a href="/heroines/">ஹீரோயின்</a> </li> <li class="item"> <a href="/movies.html">திரைப்படங்கள்</a> </li> <li class="item"> <a href="/videos/">வீடியோக்கள் </a> </li> <li class="item"> <a href="/gossips/">கிசு கிசு கார்னர்</a> </li> <li class="item"> <a href="/interview/">பேட்டியில்</a> </li> <li class="item"> <a href="https://www.filmibeat.com/photos/tamil.html">புகைப்படங்கள் </a> </li> <li class="item"> <a href="/reviews/">திரைவிமர்சனம்</a> </li> <li class="item"> <a href="/awards/">விருதுகள்</a> </li> <li class="item"> <a href="/top-listing/">சினி தரவரிசை</a> </li> <li class="item"> <a href="/celebs/">பிரபலங்கள்</a> </li> <li class="item"> <a href="/specials/">ஸ்பெஷல்ஸ்</a> </li> <li class="item"> <a href="/bollywood/">பாலிவுட்</a> </li> <li class="item"> <a href="/hollywood/">ஹாலிவுட் </a> </li> <li class="item"> <a href="/heroes/">ஹீரோ</a> </li> <li class="item"> <a href="/shooting-spot/">சூட்டிங் ஸ்பாட்</a> </li> <li class="item"> <a href="/television/">தொலைக்காட்சி</a> </li> <li class="item"> <a href="/music/">சந்திப்போமா</a> </li> <li class="item"> <a href="https://www.filmibeat.com/trending-videos/?ref=title">டிரெண்டிங் வீடியோஸ்</a> </li> </ul> </div> <!-- <div class="nav-section-main"> <ul class="nav-section-wrap clearfix" id="nav-section-wrap"> <li class="nav-section"><a href="/"><i class="material-icons trending_now">trending_up</i></a></li> <li class="nav-section"> <a href="https://tamil.oneindia.com/topic/lok-sabha-elections-2019">லோக்சபா தேர்தல் |</a> </li> <li class="nav-section"> <a href="https://tamil.oneindia.com/topic/tamil-nadu-by-election-2019">தமிழக இடைத்தேர்தல்</a> </li> </ul> </div> --> </div> </header> </div> <div id="containerMain" class="clearfix"> <section> <div id="container" data-content_id="97574" data-slideshow="true" data-category_name="news" data-category_id="19214"> <section> <article> <div id="inner-article-wrapper"> <div class="breadcrumb"> <nav> <a href="/">&#2990;&#3009;&#2965;&#2986;&#3021;&#2986;&#3009;</a> <span>&raquo;</span> <a href="/news/" >&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">செம தில்லு தான்...பொன்னியின் செல்வனுடன் மோத தயாராகும் தனுஷ் படம் </h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by"><div class="author-profile written-by">By <a rel="author" href="/authors/mohanapriyas.html" title="Profile of Mohana Priya" target="_blank"><strong>Mohana Priya</strong></a></div></span> </h3> </br> <time datetime="2022-07-10T10:53:37+05:30" itemprop="dateModified">
                                                                                Updated: Sunday, July 10, 2022, 10:53 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="1528152444062893" width="30px" height="30px"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px"></amp-social-share> <!--<amp-addthis width="320" height="60" data-pub-id="ra-5ba48ec3287a1ddb" class="share-links" data-widget-id="kuyl"></amp-addthis>--> </div> <div id="first-ad"> <span class="oiad-txt">Advertisement</span> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick"
                                                data-slot="/1008496/fb-tam-inarticle-300x250-mobi-1"
                                                data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <div class="article_middle"><p>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016; : &#2949;&#2985;&#3016;&#2997;&#2992;&#3006;&#2994;&#3009;&#2990;&#3021; &#2949;&#2980;&#3007;&#2965;&#2990;&#3021; &#2958;&#2980;&#3007;&#2992;&#3021;&#2986;&#3006;&#2992;&#3021;&#2965;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3009;&#2990;&#3021; &#2986;&#2975;&#2990;&#3021; &#2986;&#3014;&#3006;&#2985;&#3021;&#2985;&#3007;&#2991;&#3007;&#2985;&#3021; &#2970;&#3014;&#2994;&#3021;&#2997;&#2985;&#3021;. &#2990;&#2979;&#3007;&#2992;&#2980;&#3021;&#2985;&#2990;&#3021; &#2951;&#2991;&#2965;&#3021;&#2965;&#3007; &#2953;&#2995;&#3021;&#2995; &#2986;&#3007;&#2992;&#2990;&#3021;&#2990;&#3006;&#2979;&#3021;&#2975; &#2986;&#2975;&#3016;&#2986;&#3021;&#2986;&#3006;&#2985; &#2986;&#3014;&#3006;&#2985;&#3021;&#2985;&#3007;&#2991;&#3007;&#2985;&#3021; &#2970;&#3014;&#2994;&#3021;&#2997;&#2985;&#3021; &#2986;&#2975;&#2990;&#3021; &#2970;&#3014;&#2986;&#3021;&#2975;&#2990;&#3021;&#2986;&#2992;&#3021; 30 &#2990;&#3021; &#2980;&#3015;&#2980;&#3007; &#2992;&#3007;&#2994;&#3008;&#3000;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021;&#2986;&#2975;&#3009;&#2997;&#2980;&#3006;&#2965; &#2949;&#2993;&#3007;&#2997;&#3007;&#2965;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3009;, &#2949;&#2980;&#2993;&#3021;&#2965;&#3006;&#2985; &#2959;&#2993;&#3021;&#2986;&#3006;&#2975;&#3009;&#2965;&#2995;&#3021; &#2984;&#2975;&#2984;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2965;&#3007;&#2993;&#2980;&#3009;.</p><p>&#2970;&#2990;&#3008;&#2986;&#2980;&#3021;&#2980;&#3007;&#2994;&#3021; &#2997;&#3014;&#2995;&#3007;&#2991;&#3007;&#2975;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975; &#2986;&#3014;&#3006;&#2985;&#3021;&#2985;&#3007;&#2991;&#3007;&#2985;&#3021; &#2970;&#3014;&#2994;&#3021;&#2997;&#2985;&#3021; &#2975;&#3008;&#2970;&#2992;&#3021; &#2992;&#2970;&#3007;&#2965;&#2992;&#3021;&#2965;&#2995;&#3007;&#2975;&#2990;&#3021; &#2984;&#2994;&#3021;&#2994; &#2997;&#2992;&#2997;&#3015;&#2993;&#3021;&#2986;&#3016; &#2986;&#3014;&#2993;&#3021;&#2993;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;. &#2975;&#3008;&#2970;&#2992;&#3007;&#2994;&#3021; &#2997;&#2992;&#3009;&#2990;&#3021; &#2962;&#2997;&#3021;&#2997;&#3014;&#3006;&#2992;&#3009; &#2965;&#3006;&#2975;&#3021;&#2970;&#3007;&#2991;&#3016;&#2991;&#3009;&#2990;&#3021; &#2986;&#3006;&#2992;&#3021;&#2980;&#3021;&#2980;&#3009; &#2949;&#2985;&#3016;&#2997;&#2992;&#3009;&#2990;&#3021; &#2986;&#3007;&#2992;&#2990;&#3021;&#2990;&#3007;&#2980;&#3021;&#2980;&#3009; &#2986;&#3015;&#3006;&#2991;&#3021; &#2953;&#2995;&#3021;&#2995;&#2985;&#2992;&#3021;.</p><div class='amp-inner-ad'><amp-ad width='320' height='250' type='doubleclick' data-slot='/1008496/fb-tam-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50' json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_97339"><a href="https://tamil.filmibeat.com/news/is-rakshan-going-to-participate-big-boss-season-6-show-s-first-contestant-097339.html?ref_medium=Amp&ref_source=FB-TA&ref_campaign=Deep-Links"><amp-img class="deepLinkPromoImg" src="https://tamil.filmibeat.com/img/2022/07/screenshot38295-1653199164-1656934214.jpg" title="image" height="56px" width="110px"></amp-img>&#2986;&#3007;&#2965;&#3021; &#2986;&#3006;&#3000;&#3021; &#2970;&#3008;&#2970;&#2985;&#3021; 6 &#2990;&#3009;&#2980;&#2994;&#3021; &#2986;&#3019;&#2975;&#3021;&#2975;&#3007;&#2991;&#3006;&#2995;&#2992;&#3021; &#2991;&#3006;&#2992;&#3021; &#2980;&#3014;&#2992;&#3007;&#2991;&#3009;&#2990;&#3006;.. &#2997;&#3007;&#2992;&#3016;&#2997;&#3007;&#2994;&#3021; &#2949;&#2993;&#3007;&#2997;&#3007;&#2986;&#3021;&#2986;&#3009;.. &#2992;&#2970;&#3007;&#2965;&#2992;&#3021;&#2965;&#2995;&#3021; &#2997;&#3014;&#2991;&#3007;&#2975;&#3021;&#2975;&#3007;&#2969;&#3021;! </a></span></div></p><p>&#2986;&#3014;&#3006;&#2985;&#3021;&#2985;&#3007;&#2991;&#3007;&#2985;&#3021; &#2970;&#3014;&#2994;&#3021;&#2997;&#2985;&#3021; &#2984;&#3006;&#2997;&#2994;&#3016; &#2986;&#2975;&#3007;&#2980;&#3021;&#2980;&#3009; &#2997;&#3007;&#2975;&#3021;&#2975;&#3009; &#2951;&#2980;&#3016;&#2991;&#3014;&#2994;&#3021;&#2994;&#3006;&#2990;&#3021; &#2958;&#2986;&#3021;&#2986;&#2975;&#3007; &#2986;&#2975;&#2990;&#3006;&#2965;&#3021;&#2965; &#2990;&#3009;&#2975;&#3007;&#2991;&#3009;&#2990;&#3021; &#2958;&#2985; &#2965;&#3015;&#2975;&#3021;&#2975;&#2997;&#2992;&#3021;&#2965;&#2995;&#3021;, &#2980;&#2993;&#3021;&#2986;&#3015;&#3006;&#2980;&#3009; &#2949;&#2984;&#3021;&#2980; &#2965;&#3006;&#2975;&#3021;&#2970;&#3007;&#2965;&#2995;&#3016; &#2980;&#3007;&#2992;&#3016;&#2991;&#3007;&#2994;&#3021; &#2986;&#3006;&#2992;&#3021;&#2965;&#3021;&#2965; &#2950;&#2992;&#3021;&#2997;&#2990;&#3006;&#2965; &#2951;&#2992;&#3009;&#2986;&#3021;&#2986;&#2980;&#3006;&#2965; &#2965;&#3010;&#2993;&#3007; &#2997;&#2992;&#3009;&#2965;&#3007;&#2985;&#3021;&#2993;&#2985;&#2992;&#3021;. &#2951;&#2980;&#2985;&#3006;&#2994;&#3021; &#2992;&#2970;&#3007;&#2965;&#2992;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009;&#2990;&#3021; &#2950;&#2992;&#3021;&#2997;&#2990;&#3021; &#2949;&#2980;&#3007;&#2965;&#2992;&#3007;&#2980;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;.</p><p></p><div class="amp-flying-carpet"><div class="amp-flying-carpet-text-border">Advertisement</div><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" type="doubleclick" data-slot="/1008496/fb-carpet-amp" data-multi-size="300x600" layout="fixed" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"]}}
							data-enable-refresh=30> </amp-ad> </amp-fx-flying-carpet> <div class="amp-flying-carpet-text-border">Advertisement</div></div><div id="slide_container"> <div ></div> <div id="frame-fancybox-overlay" class="overlay-fixed"></div> <div id="mainContent"> <amp-layout class="virtual-pageview-0" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281269-097574.html" data-vars-page-title="செப்டம்பர் 30ல் பொன்னியின் செல்வன் "> <div> <amp-img data-hero src="/img/2022/07/92750807-1657430047.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">செப்டம்பர் 30ல் பொன்னியின் செல்வன் </h2> <div class="clearfix"></div> </amp-layout> <p>இரண்டு பாகங்களாக எடுக்கப்பட்டுள்ள பொன்னியின் செல்வன் முதல் பாகம் செப்டம்பர் 30 ம் தேதி 5 மொழிகளில் உலகம் முழுவதும் ரிலீஸ் செய்யப்பட உள்ளது. விரைவில் படத்தின் டிரைலர் ரிலீஸ், ஆடியோ ரிலீஸ் போன்றவைகளும் நடத்தப்படும் என எதிர்பார்க்கப்படுகிறது.</p><div id="deeplink_" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-1" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281270-097574.html" data-vars-page-title="என்னது தனுஷ் படமும் அதே நாளிலா "> <div> <amp-img data-hero src="/img/2022/07/mv5bnwzjzmfkmdetnzaxoc00ztlhlwfim2ytyje1zge5ythmnmezxkeyxkfqcgdeqxvyodeynjewmdk--v1-1-1657430158.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">என்னது தனுஷ் படமும் அதே நாளிலா </h2> <div class="clearfix"></div> </amp-layout> <p>இந்நிலையில் பொன்னியின் செல்வன் ரிலீசாகும் அதே நாளில் தனுஷின் நானே வருவேன் படமும் ரிலீஸ் செய்யப்பட உள்ளதாக தகவல் வெளியாகி உள்ளது. செல்வராகவன் இயக்கத்தில் தனுஷ் நடித்துள்ள இந்த படத்தில் தனுஷ் இரட்டை வேடத்தில் நடித்துள்ளார். ஒன்று ஹீரோ ரோல், மற்றொன்று வில்லன் ரோல்.</p><div id="deeplink_1" class="dynamic-deeplink" ></div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-filmibeat" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""></amp-embed> <amp-layout class="virtual-pageview-2" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281271-097574.html" data-vars-page-title="தனுஷ் ரோல் இது தானா "> <div> <amp-img data-hero src="/img/2022/07/81759627-1657430150.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">தனுஷ் ரோல் இது தானா </h2> <div class="clearfix"></div> </amp-layout> <p>தனுஷ், கொக்கி குமார் என்ற கேரக்டரில் நடித்துள்ளதாக கூறப்படுகிறது. இந்த படத்தில் செல்வராகவனும் முக்கிய ரோலில் நடித்துள்ளார். இவர்களுடன் இந்துஜா ரவிச்சந்திரன், யோகிபாபு, பிரபு உள்ளிட்ட பலர் நடித்துள்ளனர். கலைப்புலி எஸ்.தாணுவின் வி கிரியேஷன்ஸ் பேனரில் தான் இந்த படம் தயாரிக்கப்பட்டுள்ளது. யுவன்சங்கர் ராஜா இசையமைத்துள்ளார்.</p><div id="deeplink_2" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-3" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281272-097574.html" data-vars-page-title="மும்முரமான போஸ்ட் ப்ரொடக்ஷன் "> <div> <amp-img data-hero src="/img/2022/07/dhanush1-1657430142.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">மும்முரமான போஸ்ட் ப்ரொடக்ஷன் </h2> <div class="clearfix"></div> </amp-layout> <p>நானே வருவேன் படத்தின் ஷுட்டிங் ஏற்கனவே முடிக்கப்பட்ட நிலையில், ஏப்ரல் மாதம் துவங்கி போஸ்டர் ப்ரொடக்ஷன் வேலைகள் நடந்து வருகிறது. டப்பிங் வேலைகளும் முடிக்கப்பட்டு விட்ட நிலையில் செப்டம்பர் 30 படம் ரிலீஸ் என கூறப்படுகிறது. ஆனால் இதுவரை படத்தின் ரிலீஸ் பற்றிய அதிகாரப்புர்வ அறிவிப்பு ஏதும் வெளியிடப்படவில்லை.</p> <amp-layout class="virtual-pageview-4" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan/articlecontent-pf281273-097574.html" data-vars-page-title="கவலையில் தனுஷ் ரசிகர்கள் "> <div> <amp-img data-hero src="/img/2022/07/dhanush-selvaraghavan-naane-va-1657430276.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">கவலையில் தனுஷ் ரசிகர்கள் </h2> <div class="clearfix"></div> </amp-layout> <p>வரிசையாக ஜகமே தந்திரம், மாறன் என தனுஷ் படங்கள் தோல்வி அடைந்துள்ள நிலையில் நானே வருவேன், வாத்தி போன்ற படங்கள் அவருக்கு மீண்டும் கம்பேக் படங்களாக அமையும் என ரசிகர்கள் எதிர்பார்த்துக் கொண்டிருக்கிறார்கள். ஆனால் பொன்னியின் செல்வன் போன்ற பெரிய படத்துடன் நானே வருவேன் படத்தை ரிலீஸ் செய்தால், அது நிச்சயம் படத்தின் வசூலை பாதிக்கும் என ரசிகர்கள் கவலை அடைந்துள்ளனர்.</p> </div> <div ></div> </div><div id="inread"></div><div class="content_comments" id="content_comments"></div><div class="amp-inner-ad gap15"> <span class="oiad-txt1">Advertisement</span> <amp-ad width=336 height=280
    type="doubleclick" data-slot="/21622890900,1008496/SG_Filmibeat.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="filmibeat-section"> <div class="filmibeat-morenews-block"> <div class="filmibeat-section-heading"><a href="/topic/dhanush/?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic">MORE<span>DHANUSH</span>NEWS </a> </div> <div class="filmibeat-videoslist morenews"> <ul> <li> <a href="/news/the-gray-man-new-promo-released-without-dhanush-097543.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/07/screenshot44061-1657351588.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">தனுஷை எங்கப்பா காணோம்...தி கிரே மேன் ப்ரோமோவை  ரிப்பீட் மோடில் பார்க்கும் ரசிகர்கள் </div> </a> </li> <li> <a href="/news/actor-dhanush-s-captain-miller-video-has-set-a-new-record-097443.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/07/screenshot43894-1657121649.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">ரிலீசுக்கு முன்பே சாதனை..மிக அதிகமான பட்ஜெட்டில் உருவாகும் கேப்டன் மில்லர்!</div> </a> </li> <li> <a href="/news/dhanush-and-aishwarya-couple-getting-back-together-097403.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/07/27-aishwarya-danush300-1657034514.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">தனுஷ், ஐஸ்வர்யா.. காத்திருக்கும் செம ட்விஸ்ட்.. அப்போ அதேதானா?</div> </a> </li> <li> <a href="/news/dhanush-thiruchitrambalam-audio-launch-function-date-097402.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/07/thiruchitrambalam1-1657032796.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">தனுஷின் அடுத்த அதிரடி.. திருச்சிற்றம்பலம் இசை வெளியீட்டு விழா...எப்போ தெரியுமா ?</div> </a> </li> <li> <a href="/news/who-is-captain-miller-and-when-will-dhanush-s-captain-miller-shoot-starts-097399.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/07/dhanush-tile-1657029167.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">பான் இந்தியா படமாக உருவாகும் தனுஷின் கேப்டன் மில்லர் என்ன கதை? படப்பிடிப்பு எப்போ ஆரம்பம் தெரியுமா? </div> </a> </li> <li> <a href="/news/dhanush-s-captain-miller-official-announcement-and-release-date-is-here-097285.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/07/dhnush-1656768897.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">அண்ணன் செல்வராகவனுக்கு சாணிக் காயிதம்.. தம்பி தனுஷுக்கு கேப்டன் மில்லர்.. ரிலீஸ் எப்போ தெரியுமா? </div> </a> </li> <li> <a href="/news/director-mari-selvaraj-condoled-for-poo-ramu-sudden-demise-097097.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/06/poo-ramu-tile-1656399274.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">போய் வாருங்கள் தோழர்.. ‘பூ’ ராமு மறைவிற்கு கர்ணன் பட இயக்குநர் மாரி செல்வராஜ் ஆழ்ந்த இரங்கல்! </div> </a> </li> <li> <a href="/news/tn-dairy-agents-association-oppose-dhanush-for-thaikilavi-song-097033.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/06/thai-1656241228.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">‘தாய்க்கிழவி’..வில்லன் டயலாக்கை பாட்டாக்கி இப்படியா பண்ணுவது..தனுஷுக்கு கமல் கட்சி நிர்வாகி கண்டனம் </div> </a> </li> <li> <a href="/specials/music-director-ilayaraja-appreciated-actor-dhanush-for-what-reason-097004.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/06/collage1-1656170247.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title"> மக்களின் மனதைத் தொட்ட தனுஷை பாராட்டிய இளையராஜா ... ஏன்,எதற்கு தெரியுமா?</div> </a> </li> <li> <a href="/ott/kamal-dhanush-vijay-sethupathy-movies-to-be-released-in-ott-in-july-097001.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/06/collage-1656169088.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">ஓடிடியில் விக்ரம்..ரவுண்டு கட்டும் தனுஷ், விஜய் சேதுபதி படங்கள்! </div> </a> </li> <li> <a href="/specials/sonia-agarwal-s-mother-initially-rejected-actor-dhanush-because-of-his-appearance-097000.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/06/soniya-1656168123.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title"> புட்டி கண்ணாடி.. ஒல்லி உடம்பு.. தனுஷை வேண்டாம் என்று சொன்ன சோனியா அகர்வால் அம்மா! </div> </a> </li> <li> <a href="/news/actor-dhanush-s-thiruchitrambalam-movie-thaai-kelavi-song-lyric-video-released-096952.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/06/200366-thumb-665-tile-1656079075.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">தாய்கிழவிக்கு புதிய விளக்கம் கொடுத்த தனுஷ்.. வெளியானது திருச்சிற்றம்பலம் படத்தின் பாடல்! </div> </a> </li> </ul> </div> <div class="filmibeat-more-articles"> <a href="/topic/dhanush/?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic"><i class="fa fa-plus-circle"></i></a></div> </div> </div> </section><amp-iframe width=100 height=100 layout="responsive" sandbox="allow-popups allow-scripts allow-same-origin" src="https://tamil2.filmibeat.com/scripts/popcorn/cron-jobs/trending_movies_celebs_article_feed_amp_iframe.php?cat_name=tamil&tags=dhanush, naane varuven, ponniyin selvan, தனுஷ், நானே வருவேன், பொன்னியின் செல்வன்"> </amp-iframe><amp-iframe width=100 height=100
							layout="responsive" sandbox="allow-popups allow-scripts allow-same-origin" src="https://www.filmibeat.com/scripts/photos/embed-photos-iframe-new.php?tags=dhanush, naane varuven, ponniyin selvan, தனுஷ், நானே வருவேன், பொன்னியின் செல்வன்"> </amp-iframe><div id="vtnEditorialPlayer"></div><div ></div><div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read More About: </span> <a title="dhanush" href="/topic/dhanush">dhanush</a> <a title="naane varuven" href="/topic/naane-varuven">naane varuven</a> <a title="ponniyin selvan" href="/topic/ponniyin-selvan">ponniyin selvan</a> <a title="தனுஷ்" href="/topic/தனுஷ்">தனுஷ்</a> </div></div> <div class="tags_content"></div></div></p> </div> </div> </div> </article> </section> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick" data-slot="/1008496/AMP-320x250" data-multi-size="320x250" data-enable-refresh=30
      data-multi-size-validation="false" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-filmibeat' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="1" data-url='https://tamil.filmibeat.com/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/tamil.filmibeat.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=tamil.filmibeat.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-filmibeat' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="2" data-url='https://tamil.filmibeat.com/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html'> </amp-embed> <div class="vuukdiv"> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                          resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://tamil.filmibeat.com/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html&host=tamil.filmibeat.com&id=97574&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=ta&title=செம தில்லு தான்...பொன்னியின் செல்வனுடன் மோத தயாராகும் தனுஷ் படம் "> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> </div> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-filmibeat' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://tamil.filmibeat.com/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html'> </amp-embed> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
							According to sources, Dhanush starred Naane Varuven also planned to release on the same day of Ponniyin Selvan release which will be on September 30th. Dhanush fans shocked on this information. If Naane Varuven will clash with Ponniyin Selvan, it will affect the movie's collection . 
						</div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-filmibeat' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://tamil.filmibeat.com/news/is-it-true-dhanush-s-naane-varuven-to-clash-with-ponniyin-selvan-097574.html'> </amp-embed> </div> </section> </div> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
      height="50"
      type="doubleclick"
      data-slot="/1008496/fb-320x50" json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"]}}' data-multi-size="320x50" data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> </div> <!-- Wrapper Ends here --> <footer id="news-footer"> <div id="footerMain"> <div class="site-footer-block" > <div class="footer-links"> <a href="https://www.filmibeat.com/contact.html">About</a><span>•</span><a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a><span>•</span><a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a><span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a><span>•</span><a href="https://www.filmibeat.com/aboutus.html">Contact</a> </div> <div class="copyright-text">&copy; 2022 Greynium Information Technologies Pvt. Ltd.</div> </div> </div> </footer> </body> </html>