<!doctype html> <html amp lang='ta'> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#E81B42"> <meta name="amp-ad-enable-refresh" content="network1=30"> <title>சூர்யா 42 படத்துக்கு பூஜை போட்டாச்சு.. சிறுத்தை சிவா இயக்கத்தில் இரண்டு பாகங்களாக உருவாகப் போகுதா?  | Suriya 42 kick starts with a grand Pooja today in Chennai  - Tamil Filmibeat</title> <meta name="news_keywords" content="Suriya 42, Suriya 42 pooja, Suriya, Disha Patani, Devi Sri Prasad, Director Siva, Siruthai Siva, Suriya 42 details, Vaadivaasal, Vanangaan, சூர்யா, சூர்யா 42, சூர்யா 42 பூஜை, திஷா பதானி, தேவி ஸ்ரீபிரசாத், இயக்குநர் சிவா, சிறுத்தை சிவா, சூர்யா 42 பற்றிய அறிவிப்புகள், வாடிவாசல், வணங்கான் "/> <meta name="description" content="Suriya 42 kick starts with a grand Pooja today in Chennai photos out now. Siruthai Siva will direct this movie and Disha Patani will do a lead lady for this Suriya movie talks doing arounds in Industry. "/> <meta property="taboola-category" content="tamil"/> <meta name="robots" content="max-image-preview:large" /> <meta property="article:published_time" content="2022-08-21T09:09:19+05:30" /> <meta name="robots" content="index, follow"/> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <link rel="canonical" href="https://tamil.filmibeat.com/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html"/> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <link rel="preload" href="/common/fonts/Latha-Tamil.ttf" as="font" crossorigin> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <!--<script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>--> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html"
  },
  "headline": "சூர்யா 42 படத்துக்கு பூஜை போட்டாச்சு.. சிறுத்தை சிவா இயக்கத்தில் இரண்டு பாகங்களாக உருவாகப் போகுதா? ",
  "image": {
    "@type": "ImageObject",
    "url": ["https://tamil.filmibeat.com/img/2022/08/soorai-1661053146.jpg"],
     "width": 696,
    "height": 450
  },
  "datePublished": "2022-08-21T09:09:19+05:30",
  "dateModified": "2022-08-21T09:09:23+05:30",
  "author": {
    "@type": "Person",
    "url": "https://tamil.filmibeat.com/authors/mari-s.html",
    "name": "Mari S"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Tamil",
    "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/amp-filmibeat-logo.png",
      "width":225,
      "height": 60
    }
  },
   "description": "Suriya 42 kick starts with a grand Pooja today in Chennai photos out now. Siruthai Siva will direct this movie and Disha Patani will do a lead lady for this Suriya movie talks doing arounds in Industry. ",
   "keywords": "Suriya 42, Suriya 42 pooja, Suriya, Disha Patani, Devi Sri Prasad, Director Siva, Siruthai Siva, Suriya 42 details, Vaadivaasal, Vanangaan, சூர்யா, சூர்யா 42, சூர்யா 42 பூஜை, திஷா பதானி, தேவி ஸ்ரீபிரசாத், இயக்குநர் சிவா, சிறுத்தை சிவா, சூர்யா 42 பற்றிய அறிவிப்புகள், வாடிவாசல், வணங்கான் ",
   "articleBody":"சென்னை: வணங்கான் படத்தை முடித்து விட்டு இயக்குநர் வெற்றிமாறன் உடன் வாடிவாசல் படத்தை சூர்யா தொடங்குவார் என எதிர்பார்த்த ரசிகர்களுக்கு திடீரென சிறுத்தை சிவா இயக்கத்தில் சூர்யா நடிக்கப் போகும் அறிவிப்பு வெளியாகி இன்பதிர்ச்சி கொடுத்திருக்கிறது.சென்னையில் இன்று கோலாகலமாக சூர்யா 42 படத்திற்கு பூஜையும் போடப்பட்டுள்ளது.இந்த படத்திற்கு தேவிஸ்ரீ பிரசாத் இசையமைக்கிறார். பாலிவுட் நடிகை திஷா பதானி ஹீரோயின் என தகவல்கள் வெளியாகி உள்ளன.    வெற்றிப் பாதையில் சூர்யா    சூரரைப் போற்று, ஜெய்பீம், எதற்கும் துணிந்தவன், விக்ரம் என அடுத்தடுத்து வெற்றிகளை குவித்து வருகிறார் நடிகர் சூர்யா. இயக்குநர் பாலாவுடன் இணைந்து வணங்கான் படத்தில் நடித்து முடித்துள்ள சூர்யா அடுத்ததாக சிறுத்தை சிவா இயக்கத்தில் பிரம்மாண்டமாக உருவாக உள்ள சூர்யா 42 படத்தில் நடிக்க உள்ளார்.     2 பாகங்கள்    விஸ்வாசம், அண்ணாத்த படங்களை தொடர்ந்து சூர்யாவை வைத்து சிவா இயக்கப் போகும் இந்த படம் பெரிய பட்ஜெட்டில் பிரம்மாண்டமாக உருவாக உள்ளதாகவும் கேஜிஎஃப் பாணியில் இரண்டு பாகங்களாக வெளியாகும் என்றும் தகவல்கள் வெளியாகி உள்ளன. பான் இந்தியா படமாக உருவாக உள்ள இந்த படத்திற்கு பாலிவுட் ஹீரோயினை புக் செய்துள்ளதாகவும் தகவல்கள் வெளியாகி உள்ளன.      திஷா பதானி    பூஜா ஹெக்டே, கியாரா அத்வானி என பேச்சுக்கள் அடிபட்டு வந்த நிலையில், பாலிவுட்டின் படு கவர்ச்சியான நடிகை திஷா பதானியை இந்த படத்தில் நடிக்க வைக்க சிறுத்தை சிவா முடிவு செய்துள்ளதாக கூறுகின்றனர். படத்தின் பூஜைக்கு திஷா பதானி வருகை தந்தால், அவரது புகைப்படங்களும் வெளியாகி இந்த தகவலை உறுதி செய்து விடும்.     தேவி ஸ்ரீபிரசாத்    சிங்கம் உள்ளிட்ட சூர்யாவின் படங்களுக்கு இசையமைத்த தேவி ஸ்ரீபிரசாத் தான் சூர்யா 42 படத்துக்கும் இசையமைக்க உள்ளார். சமீபத்தில் அல்லு அர்ஜுனின் புஷ்பா படத்துக்கு இவர் போட்ட இசையெல்லாம் இந்தியளவில் மிகப்பெரியளவில் ஹிட் அடித்தது குறிப்பிடத்தக்கது. வசனங்கள் மதன் கார்கி, ஒளிப்பதிவு சிவா படங்களுக்கு ஒளிப்பதிவு செய்து வரும் வெற்றி பழனிச்சாமி தானாம்.     பூஜை போட்டாச்சு    தேவி ஸ்ரீபிரசாத், மகத் உள்ளிட்ட நடிகர்கள் சென்னை ராமாவரத்தில் நடைபெற்று வரும் சூர்யா 42 படத்திற்கான பூஜையில் கலந்து கொள்ள வருகைத் தரும் புகைப்படங்கள் வெளியாகி உள்ளன. வெகு விரைவாகவே அதிகாரப்பூர்வமாக பூஜை போட்டோக்களை வெளியிடுவார்கள் என தெரிகிறது. Karthi | அப்பா நடிக்கவே கூடாது என்று சொன்னார் !  |  Viruman Launch | *Launch     வாடிவாசல் லேட் ஆகும்    சூரி, விஜய்சேதுபதி நடித்து வரும் விடுதலை படத்தை இயக்குநர் வெற்றிமாறன் இன்னமும் முடிக்காத நிலையில், நடிகர் சூர்யா அடுத்தடுத்த படங்களை கமிட் செய்து நடித்து முடித்து வருகிறார். வாடிவாசல் படத்துக்காக காளைகளை அடக்கும் பயிற்சிகளையும் அவர் மேற்கொண்டு வருகிறார். சூர்யா 42 படமும் முடிந்த பிறகு தான் வாடிவாசல் படத்துக்கு சூர்யா செல்வார் என்பது தெரிகிறது."
}
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.filmibeat.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.filmibeat.com\/news\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts"
 frameborder="0"
 src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="true"> <!-- Header starts here --> <amp-install-serviceworker src="/oiframework-sw.js?v=1.0.4"
     data-iframe-src="https://tamil.filmibeat.com/oiframework-sw.html"
      layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-110"
  },
  "extraUrlParams": {
        "cd1": "oi-Mari S",
       "cd2": "AMP",
    "cd3": "2022-08-21",
    "cd4": "https://tamil.filmibeat.com/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html",
    "cd8": "article-amp"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
            "cd1": "oi-Mari S",
               "cd3": "2022-08-21",
	"cd4": "https://tamil.filmibeat.com/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html",
	"cd8": "article-amp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-47"  
  },
  "triggers": {
    "trackPageviewChild": { 
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics3"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-110"
  },
 "extraUrlParams": {
    "cd8": "article-amp"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290156-099330.html","title": "வெற்றிப் பாதையில் சூர்யா","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290157-099330.html","title": "2 பாகங்கள்","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290158-099330.html","title": "திஷா பதானி","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290159-099330.html","title": "தேவி ஸ்ரீபிரசாத்","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290160-099330.html","title": "பூஜை போட்டாச்சு","cd8":"article-amp"}},"virtualPageview5": {"selector": ".virtual-pageview-5","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290161-099330.html","title": "வாடிவாசல் லேட் ஆகும்","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics4"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-47"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290156-099330.html","title": "வெற்றிப் பாதையில் சூர்யா","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290157-099330.html","title": "2 பாகங்கள்","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290158-099330.html","title": "திஷா பதானி","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290159-099330.html","title": "தேவி ஸ்ரீபிரசாத்","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290160-099330.html","title": "பூஜை போட்டாச்சு","cd8":"article-amp"}},"virtualPageview5": {"selector": ".virtual-pageview-5","on": "visible","request": "pageview","vars": {"documentLocation":"https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290161-099330.html","title": "வாடிவாசல் லேட் ஆகும்","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  },
  "requests": {"host": "https://sb.scorecardresearch.com","base": "${host}/b?","pageview0":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=வெற்றிப் பாதையில் சூர்யா&c7=https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290156-099330.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html","pageview1":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=2 பாகங்கள்&c7=https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290157-099330.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html","pageview2":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=திஷா பதானி&c7=https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290158-099330.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html","pageview3":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=தேவி ஸ்ரீபிரசாத்&c7=https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290159-099330.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html","pageview4":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=பூஜை போட்டாச்சு&c7=https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290160-099330.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html","pageview5":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=வாடிவாசல் லேட் ஆகும்&c7=https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290161-099330.html&c9=${documentReferrer}&cs_c7amp=https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html"},
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview0"},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview1"},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview2"},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview3"},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview4"},"virtualPageview5": {"selector": ".virtual-pageview-5","on": "visible","request": "pageview5"}}
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:mainmenu_lightbox" title="menu"> <span></span> <span></span> <span></span> </button> <amp-lightbox id="mainmenu_lightbox" layout="nodisplay"> <button on="tap:mainmenu_lightbox.close" class="mainmenu_close" title="menu"> <span></span> <span class="secondspan"></span> <span></span> </button> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"><a href="/" class="submenu">Home</a></li> <li><a href="/awards/" class="submenu">விருதுகள்</a></li> <li><a href="/gossips/" class="submenu">கிசு கிசு கார்னர்</a></li> <li><a href="/heroes/" class="submenu">ஹீரோ</a></li> <li><a href="/heroines/" class="submenu">ஹீரோயின்</a></li> <li><a href="/hollywood/" class="submenu">ஹாலிவுட்</a></li> <li><a href="/music/" class="submenu">சந்திப்போமா</a></li> <li><a href="/news/" class="submenu">திரைத் துளி</a></li> <li><a href="/reviews/" class="submenu">திரைவிமர்சனம்</a></li> <li><a href="/shooting-spot/" class="submenu">சூட்டிங் ஸ்பாட்‌</a></li> <li><a href="/specials/" class="submenu">ஸ்பெஷல்ஸ்</a></li> <li><a href="/television/" class="submenu">தொலைக்காட்சி</a></li> <li class="mainnav"><a href="https://tamil.filmibeat.com/movies.html" class="submenu">திரைப்படங்கள்</a></li> <li class="mainnav"><a href="https://photos.filmibeat.com/tamil/" target="_blank" class="submenu">Photos</a></li> <li class="mainnav"><a href="https://videos.filmibeat.com/tamil/" class="submenu">Videos</a></li> </ul> </div> </amp-lightbox> </div> <div class="india-flag"> <amp-img src="/images/flag-animation1.gif" width="43" height="37" layout="responsive" alt="India"></amp-img> </div> <div class="mobi-logo"> <a href="https://tamil.filmibeat.com/"><amp-img data-hero src="/images/tamil-filmibeat-logo.svg" alt="Tamil Filmibeat" height="37" width="100"></amp-img></a> </div> </div> </div> <div class="kan-filmi-homemenu menu-wrapper" style="top:40px;"> <ul class="menu"> <li class="item"> <a href="/news/">சினிமா செய்திகள்</a> </li><li class="item"> <a href="/heroines/">ஹீரோயின்</a> </li> <li class="item"> <a href="/movies.html">திரைப்படங்கள்</a> </li> <li class="item"> <a href="/videos/">வீடியோக்கள் </a> </li> <li class="item"> <a href="/gossips/">கிசு கிசு கார்னர்</a> </li> <li class="item"> <a href="/interview/">பேட்டியில்</a> </li> <li class="item"> <a href="https://www.filmibeat.com/photos/tamil.html">புகைப்படங்கள் </a> </li> <li class="item"> <a href="/reviews/">திரைவிமர்சனம்</a> </li> <li class="item"> <a href="/awards/">விருதுகள்</a> </li> <li class="item"> <a href="/top-listing/">சினி தரவரிசை</a> </li> <li class="item"> <a href="/celebs/">பிரபலங்கள்</a> </li> <li class="item"> <a href="/specials/">ஸ்பெஷல்ஸ்</a> </li> <li class="item"> <a href="/bollywood/">பாலிவுட்</a> </li> <li class="item"> <a href="/hollywood/">ஹாலிவுட் </a> </li> <li class="item"> <a href="/heroes/">ஹீரோ</a> </li> <li class="item"> <a href="/shooting-spot/">சூட்டிங் ஸ்பாட்</a> </li> <li class="item"> <a href="/television/">தொலைக்காட்சி</a> </li> <li class="item"> <a href="/music/">சந்திப்போமா</a> </li> <li class="item"> <a href="https://www.filmibeat.com/trending-videos/?ref=title">டிரெண்டிங் வீடியோஸ்</a> </li> </ul> </div> <!-- <div class="nav-section-main"> <ul class="nav-section-wrap clearfix" id="nav-section-wrap"> <li class="nav-section"><a href="/"><i class="material-icons trending_now">trending_up</i></a></li> <li class="nav-section"> <a href="https://tamil.oneindia.com/topic/lok-sabha-elections-2019">லோக்சபா தேர்தல் |</a> </li> <li class="nav-section"> <a href="https://tamil.oneindia.com/topic/tamil-nadu-by-election-2019">தமிழக இடைத்தேர்தல்</a> </li> </ul> </div> --> </div> </header> </div> <div id="containerMain" class="clearfix"> <section> <div id="container" data-content_id="99330" data-slideshow="true" data-category_name="news" data-category_id="19214"> <section> <article> <div id="inner-article-wrapper"> <div class="breadcrumb"> <nav> <a href="/">&#2990;&#3009;&#2965;&#2986;&#3021;&#2986;&#3009;</a> <span>&raquo;</span> <a href="/news/" >&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">சூர்யா 42 படத்துக்கு பூஜை போட்டாச்சு.. சிறுத்தை சிவா இயக்கத்தில் இரண்டு பாகங்களாக உருவாகப் போகுதா? </h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by"><div class="author-profile written-by">By <a rel="author" href="/authors/mari-s.html" title="Profile of Mari S" target="_blank"><strong>Mari S</strong></a></div></span> </h3> </br> <time datetime="2022-08-21T09:09:23+05:30" itemprop="datePublished">
                                                                                Published: Sunday, August 21, 2022,  9:09 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="1528152444062893" width="30px" height="30px"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px"></amp-social-share> <!--<amp-addthis width="320" height="60" data-pub-id="ra-5ba48ec3287a1ddb" class="share-links" data-widget-id="kuyl"></amp-addthis>--> </div> <div id="first-ad"> <span class="oiad-txt">Advertisement</span> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick"
                                                data-slot="/1008496/fb-tam-inarticle-300x250-mobi-1"
                                                data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <div class="article_middle"><p>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;: &#2997;&#2979;&#2969;&#3021;&#2965;&#3006;&#2985;&#3021; &#2986;&#2975;&#2980;&#3021;&#2980;&#3016; &#2990;&#3009;&#2975;&#3007;&#2980;&#3021;&#2980;&#3009; &#2997;&#3007;&#2975;&#3021;&#2975;&#3009; &#2951;&#2991;&#2965;&#3021;&#2965;&#3009;&#2984;&#2992;&#3021; &#2997;&#3014;&#2993;&#3021;&#2993;&#3007;&#2990;&#3006;&#2993;&#2985;&#3021; &#2953;&#2975;&#2985;&#3021; &#2997;&#3006;&#2975;&#3007;&#2997;&#3006;&#2970;&#2994;&#3021; &#2986;&#2975;&#2980;&#3021;&#2980;&#3016; &#2970;&#3010;&#2992;&#3021;&#2991;&#3006; &#2980;&#3018;&#2975;&#2969;&#3021;&#2965;&#3009;&#2997;&#3006;&#2992;&#3021; &#2958;&#2985; &#2958;&#2980;&#3007;&#2992;&#3021;&#2986;&#3006;&#2992;&#3021;&#2980;&#3021;&#2980; &#2992;&#2970;&#3007;&#2965;&#2992;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2980;&#3007;&#2975;&#3008;&#2992;&#3014;&#2985; &#2970;&#3007;&#2993;&#3009;&#2980;&#3021;&#2980;&#3016; &#2970;&#3007;&#2997;&#3006; &#2951;&#2991;&#2965;&#3021;&#2965;&#2980;&#3021;&#2980;&#3007;&#2994;&#3021; &#2970;&#3010;&#2992;&#3021;&#2991;&#3006; &#2984;&#2975;&#3007;&#2965;&#3021;&#2965;&#2986;&#3021; &#2986;&#3019;&#2965;&#3009;&#2990;&#3021; &#2949;&#2993;&#3007;&#2997;&#3007;&#2986;&#3021;&#2986;&#3009; &#2997;&#3014;&#2995;&#3007;&#2991;&#3006;&#2965;&#3007; &#2951;&#2985;&#3021;&#2986;&#2980;&#3007;&#2992;&#3021;&#2970;&#3021;&#2970;&#3007; &#2965;&#3018;&#2975;&#3009;&#2980;&#3021;&#2980;&#3007;&#2992;&#3009;&#2965;&#3021;&#2965;&#3007;&#2993;&#2980;&#3009;.</p><p>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;&#2991;&#3007;&#2994;&#3021; &#2951;&#2985;&#3021;&#2993;&#3009; &#2965;&#3019;&#2994;&#3006;&#2965;&#2994;&#2990;&#3006;&#2965; &#2970;&#3010;&#2992;&#3021;&#2991;&#3006; 42 &#2986;&#2975;&#2980;&#3021;&#2980;&#3007;&#2993;&#3021;&#2965;&#3009; &#2986;&#3010;&#2972;&#3016;&#2991;&#3009;&#2990;&#3021; &#2986;&#3019;&#2975;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;.</p><div class='amp-inner-ad'><amp-ad width='320' height='250' type='doubleclick' data-slot='/1008496/fb-tam-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50' json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p>&#2951;&#2984;&#3021;&#2980; &#2986;&#2975;&#2980;&#3021;&#2980;&#3007;&#2993;&#3021;&#2965;&#3009; &#2980;&#3015;&#2997;&#3007;&#3000;&#3021;&#2992;&#3008; &#2986;&#3007;&#2992;&#2970;&#3006;&#2980;&#3021; &#2951;&#2970;&#3016;&#2991;&#2990;&#3016;&#2965;&#3021;&#2965;&#3007;&#2993;&#3006;&#2992;&#3021;. &#2986;&#3006;&#2994;&#3007;&#2997;&#3009;&#2975;&#3021; &#2984;&#2975;&#3007;&#2965;&#3016; &#2980;&#3007;&#2999;&#3006; &#2986;&#2980;&#3006;&#2985;&#3007; &#3001;&#3008;&#2992;&#3019;&#2991;&#3007;&#2985;&#3021; &#2958;&#2985; &#2980;&#2965;&#2997;&#2994;&#3021;&#2965;&#2995;&#3021; &#2997;&#3014;&#2995;&#3007;&#2991;&#3006;&#2965;&#3007; &#2953;&#2995;&#3021;&#2995;&#2985;.</p><div id="slide_container"> <div ></div> <div id="frame-fancybox-overlay" class="overlay-fixed"></div> <div id="mainContent"> <amp-layout class="virtual-pageview-0" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290156-099330.html" data-vars-page-title="வெற்றிப் பாதையில் சூர்யா "> <div> <amp-img data-hero src="/img/2022/08/fapx6dwveaakxof-down-1661053000.jpeg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">வெற்றிப் பாதையில் சூர்யா </h2> <div class="clearfix"></div> </amp-layout> <p>சூரரைப் போற்று, ஜெய்பீம், எதற்கும் துணிந்தவன், விக்ரம் என அடுத்தடுத்து வெற்றிகளை குவித்து வருகிறார் நடிகர் சூர்யா. இயக்குநர் பாலாவுடன் இணைந்து வணங்கான் படத்தில் நடித்து முடித்துள்ள சூர்யா அடுத்ததாக சிறுத்தை சிவா இயக்கத்தில் பிரம்மாண்டமாக உருவாக உள்ள சூர்யா 42 படத்தில் நடிக்க உள்ளார்.</p><div id="deeplink_" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-1" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290157-099330.html" data-vars-page-title="2 பாகங்கள் "> <div> <amp-img data-hero src="/img/2022/08/suriya-down-1661053009.jpeg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">2 பாகங்கள் </h2> <div class="clearfix"></div> </amp-layout> <p>விஸ்வாசம், அண்ணாத்த படங்களை தொடர்ந்து சூர்யாவை வைத்து சிவா இயக்கப் போகும் இந்த படம் பெரிய பட்ஜெட்டில் பிரம்மாண்டமாக உருவாக உள்ளதாகவும் கேஜிஎஃப் பாணியில் இரண்டு பாகங்களாக வெளியாகும் என்றும் தகவல்கள் வெளியாகி உள்ளன. பான் இந்தியா படமாக உருவாக உள்ள இந்த படத்திற்கு பாலிவுட் ஹீரோயினை புக் செய்துள்ளதாகவும் தகவல்கள் வெளியாகி உள்ளன.</p><div class="amp-flying-carpet"><div class="amp-flying-carpet-text-border">Advertisement</div><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" type="doubleclick" data-slot="/1008496/fb-carpet-amp" data-multi-size="300x600" layout="fixed" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"]}}
							data-enable-refresh=30> </amp-ad> </amp-fx-flying-carpet> <div class="amp-flying-carpet-text-border">Advertisement</div></div><div id="deeplink_1" class="dynamic-deeplink" ></div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-filmibeat" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""></amp-embed> <amp-layout class="virtual-pageview-2" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290158-099330.html" data-vars-page-title="திஷா பதானி "> <div> <amp-img data-hero src="/img/2022/08/fap3t50agaeqpge-down-1661053018.jpeg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">திஷா பதானி </h2> <div class="clearfix"></div> </amp-layout> <p>பூஜா ஹெக்டே, கியாரா அத்வானி என பேச்சுக்கள் அடிபட்டு வந்த நிலையில், பாலிவுட்டின் படு கவர்ச்சியான நடிகை திஷா பதானியை இந்த படத்தில் நடிக்க வைக்க சிறுத்தை சிவா முடிவு செய்துள்ளதாக கூறுகின்றனர். படத்தின் பூஜைக்கு திஷா பதானி வருகை தந்தால், அவரது புகைப்படங்களும் வெளியாகி இந்த தகவலை உறுதி செய்து விடும்.</p><div id="deeplink_2" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-3" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290159-099330.html" data-vars-page-title="தேவி ஸ்ரீபிரசாத் "> <div> <amp-img data-hero src="/img/2022/08/dsp-down-1661053028.jpeg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">தேவி ஸ்ரீபிரசாத் </h2> <div class="clearfix"></div> </amp-layout> <p>சிங்கம் உள்ளிட்ட சூர்யாவின் படங்களுக்கு இசையமைத்த தேவி ஸ்ரீபிரசாத் தான் சூர்யா 42 படத்துக்கும் இசையமைக்க உள்ளார். சமீபத்தில் அல்லு அர்ஜுனின் புஷ்பா படத்துக்கு இவர் போட்ட இசையெல்லாம் இந்தியளவில் மிகப்பெரியளவில் ஹிட் அடித்தது குறிப்பிடத்தக்கது. வசனங்கள் மதன் கார்கி, ஒளிப்பதிவு சிவா படங்களுக்கு ஒளிப்பதிவு செய்து வரும் வெற்றி பழனிச்சாமி தானாம்.</p><div id="deeplink_3" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-4" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290160-099330.html" data-vars-page-title="பூஜை போட்டாச்சு "> <div> <amp-img data-hero src="/img/2022/08/disha-down-1661053037.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">பூஜை போட்டாச்சு </h2> <div class="clearfix"></div> </amp-layout> <p>தேவி ஸ்ரீபிரசாத், மகத் உள்ளிட்ட நடிகர்கள் சென்னை ராமாவரத்தில் நடைபெற்று வரும் சூர்யா 42 படத்திற்கான பூஜையில் கலந்து கொள்ள வருகைத் தரும் புகைப்படங்கள் வெளியாகி உள்ளன. வெகு விரைவாகவே அதிகாரப்பூர்வமாக பூஜை போட்டோக்களை வெளியிடுவார்கள் என தெரிகிறது.</p> <div class='clearfix'></div><div class='cms-videos-wrapper'><div class='assigned_video' id='assigned_video'><amp-dailymotion data-videoid=x8curhi layout='responsive' width='480' height='270' data-mute='true' autoplay></amp-dailymotion></div><div class='cms-video'></div></div><div class='assigned_video_heading'>Karthi | அப்பா நடிக்கவே கூடாது என்று சொன்னார் !  |  Viruman Launch | *Launch</div> <amp-layout class="virtual-pageview-5" data-vars-page-location="https://tamil.filmibeat.com/amphtml/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai/articlecontent-pf290161-099330.html" data-vars-page-title="வாடிவாசல் லேட் ஆகும் "> <div> <amp-img data-hero src="/img/2022/08/soorai-1661053123.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">வாடிவாசல் லேட் ஆகும் </h2> <div class="clearfix"></div> </amp-layout> <p>சூரி, விஜய்சேதுபதி நடித்து வரும் விடுதலை படத்தை இயக்குநர் வெற்றிமாறன் இன்னமும் முடிக்காத நிலையில், நடிகர் சூர்யா அடுத்தடுத்த படங்களை கமிட் செய்து நடித்து முடித்து வருகிறார். வாடிவாசல் படத்துக்காக காளைகளை அடக்கும் பயிற்சிகளையும் அவர் மேற்கொண்டு வருகிறார். சூர்யா 42 படமும் முடிந்த பிறகு தான் வாடிவாசல் படத்துக்கு சூர்யா செல்வார் என்பது தெரிகிறது.</p> </div> <div ></div> </div><div id="inread"></div><div class="content_comments" id="content_comments"></div><div class="amp-inner-ad gap15"> <span class="oiad-txt1">Advertisement</span> <amp-ad width=336 height=280
    type="doubleclick" data-slot="/21622890900,1008496/SG_Filmibeat.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="filmibeat-section"> <div class="filmibeat-morenews-block"> <div class="filmibeat-section-heading"><a href="/topic/suriya-42/?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic">MORE<span>SURIYA 42</span>NEWS </a> </div> <div class="filmibeat-videoslist morenews"> <ul> <li> <a href="/news/vijay-ajith-elon-musk-photo-edit-memes-trending-at-suriya-42-hashtag-099332.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/08/suriya42-1661059266.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">சூர்யா 42 பூஜைக்கு.. அஜித், விஜய், எலான் மஸ்க் எல்லாம் வந்துருக்காங்களா.. தெறிக்கும் போட்டோ மீம்ஸ்! </div> </a> </li> <li> <a href="/news/is-this-hot-bollywood-actress-on-board-suriya-42-099290.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/08/suriya-neet1962021m-tile-1660979257.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">சூர்யா 42 ஹீரோயின் இவரா?...அப்போ ரசிகர்களுக்கு செம ட்ரீட் காத்திருக்கு </div> </a> </li> <li> <a href="/specials/my-brother-and-i-used-to-fight-even-for-shoes-and-sandals-actor-karthi-memories-099324.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/08/4-1661009636.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">ஷூ, செருப்பிற்காக கூட எனக்கும் அண்ணனுக்கும் சண்டை வரும்... கார்த்தி நினைவலைகள்</div> </a> </li> <li> <a href="/news/chinese-people-shed-tears-after-watching-suriya-s-jaibhim-099322.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/08/12-1661008158.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">ஜெய்பீம் பார்த்து கண்ணீர் சிந்திய சீனர்கள்.. மொழிகளை கடந்து மனங்களை கவர்ந்த சூர்யா படம்! </div> </a> </li> <li> <a href="/news/ormax-top-10-list-vijay-continuously-spot-in-first-place-and-ajith-spotted-10th-place-sparks-fans-f-099319.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/08/thalapathy-vijay-ajith-kumar-1655793345-1661005969.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">இந்தியளவில் இந்த மாதமும் முதலிடத்தில் விஜய் தான்.. 10வது இடத்தில் அஜித்.. ரசிகர்கள் மோதல்! </div> </a> </li> <li> <a href="/news/suriya-returns-diamond-gift-to-viruman-distributor-099233.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/08/collage-1660884171.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">என்ன மனுஷன்ய்யா இவரு...வைர பரிசை திருப்பிக் கொடுத்த சூர்யா...யாருக்கு தெரியுமா? </div> </a> </li> <li> <a href="/news/without-jyotika-this-victory-would-not-have-been-possible-suriya-praised-at-viruman-success-meet-099224.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/08/whatsappimage2022-08-18at4-03-24pm-1660833524.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title"> ஜோதிகா இல்லனா இந்த வெற்றி சாத்தியமே இல்லை.. விருமன் சக்சஸ் மீட்டில் புகழ்ந்து தள்ளிய சூர்யா!</div> </a> </li> <li> <a href="/news/lokesh-kanagaraj-is-in-talks-to-remake-a-film-with-suriya-and-karthi-099172.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/08/collage11-1660740060.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">சூர்யா மற்றும் கார்த்தியை இணைத்து ஒரு படம் ரீமேக் செய்ய பேச்சு வார்த்தை நடத்திய லோகேஷ்</div> </a> </li> <li> <a href="/news/karthi-speech-in-viruman-success-meet-makes-everyone-happy-099148.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/08/screenshot15920-1660718199.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">“அதிதியிடம் தோற்றதில் மகிழ்ச்சி, விட்டுக்கொடுத்து செல்வதுதன் அழகு”: விருமன் சக்சஸ்மீட்டில் கார்த்தி</div> </a> </li> <li> <a href="/news/suriya-speech-in-viruman-success-meet-makes-everyone-happy-099143.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/08/screenshot19047-1660713834.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">அட ’ரோலக்ஸ்’ சூர்யாவுக்குள் இப்படி ஒரு சிந்தனையா..விருமன் விழாவில் அசத்தல் பேச்சு! </div> </a> </li> <li> <a href="/specials/this-is-my-favourite-movie-of-my-anna-suriya-reveals-his-brother-karthi-099098.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/08/collage4-1660588376.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">எனக்கு அண்ணனோட இந்த படம் தான் பிடிக்கும்.. கார்த்தி சொன்ன தகவலால் பாராட்டித்தள்ளும் ரசிகர்கள்!</div> </a> </li> <li> <a href="/news/my-view-on-the-national-award-changed-when-suriya-got-it-says-kannada-actor-sudeep-099082.html?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"> <div class="filmibeat-videos-thumbimg"> <amp-img src="https://tamil.filmibeat.com/img/210x85x118/2022/08/sudeep-1660564407.jpg" width="210" height="118" layout="responsive" ></amp-img> </div> <div class="filmibeat-videos-title boxoffice-title">தேசிய விருது மீது எனக்கிருந்த பார்வை சூர்யாவுக்கு கிடைத்தவுடன் மாறிவிட்டது - சுதீப்</div> </a> </li> </ul> </div> <div class="filmibeat-more-articles"> <a href="/topic/suriya-42/?ref_medium=AMP&ref_source=FB-TA&ref_campaign=Similar-Topic"><i class="fa fa-plus-circle"></i></a></div> </div> </div> </section><amp-iframe width=100 height=100 layout="responsive" sandbox="allow-popups allow-scripts allow-same-origin" src="https://tamil.filmibeat.com/scripts/popcorn/cron-jobs/trending_movies_celebs_article_feed_amp_iframe.php?cat_name=tamil&tags=suriya 42, suriya 42 pooja, suriya, disha patani, devi sri prasad, director siva, சூர்யா, சூர்யா 42, சூர்யா 42 பூஜை, திஷா பதானி, தேவி ஸ்ரீபிரசாத், இயக்குநர் சிவா"> </amp-iframe><amp-iframe width=100 height=100
							layout="responsive" sandbox="allow-popups allow-scripts allow-same-origin" src="https://www.filmibeat.com/scripts/photos/embed-photos-iframe-new.php?tags=suriya 42, suriya 42 pooja, suriya, disha patani, devi sri prasad, director siva, சூர்யா, சூர்யா 42, சூர்யா 42 பூஜை, திஷா பதானி, தேவி ஸ்ரீபிரசாத், இயக்குநர் சிவா"> </amp-iframe><div id="vtnEditorialPlayer"></div><div ></div><div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read More About: </span> <a title="suriya 42" href="/topic/suriya-42">suriya 42</a> <a title="suriya 42 pooja" href="/topic/suriya-42-pooja">suriya 42 pooja</a> <a title="suriya" href="/topic/suriya">suriya</a> <a title="disha patani" href="/topic/disha-patani">disha patani</a> </div></div> <div class="tags_content"></div><div class="dayindex_link">Published On <a href="/2022/08/21/">August 21, 2022</a></div></div></p> </div> </div> </div> </article> </section> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick" data-slot="/1008496/AMP-320x250" data-multi-size="320x250" data-enable-refresh=30
      data-multi-size-validation="false" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-filmibeat' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="1" data-url='https://tamil.filmibeat.com/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/tamil.filmibeat.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=tamil.filmibeat.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-filmibeat' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="2" data-url='https://tamil.filmibeat.com/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html'> </amp-embed> <div class="vuukdiv"> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                          resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://tamil.filmibeat.com/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html&host=tamil.filmibeat.com&id=99330&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=ta&title=சூர்யா 42 படத்துக்கு பூஜை போட்டாச்சு.. சிறுத்தை சிவா இயக்கத்தில் இரண்டு பாகங்களாக உருவாகப் போகுதா? "> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> </div> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-filmibeat' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://tamil.filmibeat.com/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html'> </amp-embed> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
							Suriya 42 kick starts with a grand Pooja today in Chennai photos out now. Siruthai Siva will direct this movie and Disha Patani will do a lead lady for this Suriya movie talks doing arounds in Industry. 
						</div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-filmibeat' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://tamil.filmibeat.com/news/suriya-42-kick-starts-with-a-grand-pooja-today-in-chennai-099330.html'> </amp-embed> </div> </section> </div> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
      height="50"
      type="doubleclick"
      data-slot="/1008496/fb-320x50" json='{"targeting":{"device_type":["amp"],"domain":["filmibeat.com"],"page":["fbta-article-amp"],"lang":["TA"]}}' data-multi-size="320x50" data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> </div> <!-- Wrapper Ends here --> <footer id="news-footer"> <div id="footerMain"> <div class="site-footer-block" > <div class="footer-links"> <a href="https://www.filmibeat.com/contact.html">About</a><span>•</span><a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a><span>•</span><a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a><span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a><span>•</span><a href="https://www.filmibeat.com/aboutus.html">Contact</a> </div> <div class="copyright-text">&copy; 2022 Greynium Information Technologies Pvt. Ltd.</div> </div> </div> </footer> </body> </html>