<!DOCTYPE html> <html lang="ta"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 01 Jan 1970 00:00:00 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title>சர்ச்சை நடிகை திருமணத்தை தள்ளிப்போட்டதற்கு உண்மையான காரணம் என்ன தெரியுமா?  | The real reason for controversial actress's lack of interest in wedding  - Tamil Filmibeat</title> <meta name="description" content="Controversial actress has reportedly postponed her wedding plans after her astrologer warned against it. "/> <meta name="news_keywords" content="gossip, kollywood, கிசுகிசு, கோலிவுட் "/> <meta property="og:site_name" content="https://tamil.filmibeat.com" /> <meta property="og:type" content="article"/> <meta name="google" content="notranslate"/> <meta property="og:title" content="சர்ச்சை நடிகை திருமணத்தை தள்ளிப்போட்டதற்கு உண்மையான காரணம் என்ன தெரியுமா? " /> <meta property="og:description" content="Controversial actress has reportedly postponed her wedding plans after her astrologer warned against it. " /> <meta property="og:url" content="https://tamil.filmibeat.com/gossips/the-real-reason-controversial-actress-s-lack-interest-wedding-058803.html" /> <link rel="image_src" href="https://tamil.filmibeat.com/img/2019/03/gossip23-25-1514181502-1553236670.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2019/03/gossip23-25-1514181502-1553236670.jpg" /> <meta property="og:image" content="https://tamil.filmibeat.com/img/128x50/2019/03/gossip23-25-1514181502-1553236670.jpg"/> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2019/03/gossip23-25-1514181502-1553236670.jpg?22032019121014" /> <meta name="twitter:title" content="சர்ச்சை நடிகை திருமணத்தை தள்ளிப்போட்டதற்கு உண்மையான காரணம் என்ன தெரியுமா? " /> <meta name="twitter:url" content="https://tamil.filmibeat.com/gossips/the-real-reason-controversial-actress-s-lack-interest-wedding-058803.html?22032019121014" /> <meta name="twitter:description" content="Controversial actress has reportedly postponed her wedding plans after her astrologer warned against it. " /> <meta name="twitter:creator" content="FilmibeatTa" /> <meta name="twitter:domain" content="https://tamil.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2019-03-22T12:08:43+05:30"/> <meta property="article:author" content="siva" data-author="oi-Shameena " data-match-video="false" /> <!--<meta itemprop="dateModified" content="2019-03-22T12:08:44Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/gossips/the-real-reason-controversial-actress-s-lack-interest-wedding-058803.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2019-03-22T12:08:43+05:30" data-published_date="2019-03-22" /> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/gossips/the-real-reason-controversial-actress-s-lack-interest-wedding-058803.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/gossips/the-real-reason-controversial-actress-s-lack-interest-wedding-058803.html"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/gossips/the-real-reason-controversial-actress-s-lack-interest-wedding-058803.html"
  },
  "headline": "சர்ச்சை நடிகை திருமணத்தை தள்ளிப்போட்டதற்கு உண்மையான காரணம் என்ன தெரியுமா? ",
  "url":"https://tamil.filmibeat.com/gossips/the-real-reason-controversial-actress-s-lack-interest-wedding-058803.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://tamil.filmibeat.com/img/2019/03/gossip23-25-1514181502-1553236670.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://tamil.filmibeat.com/img/128x50/2019/03/gossip23-25-1514181502-1553236670.jpg",
   "datePublished": "2019-03-22T12:08:43+05:30",
  "dateModified": "2019-03-22T12:08:44+05:30",
    "dateCreated": "2019-03-22T12:08:43+05:30",
   "author": {
    "@type": "Person",
    "name": "siva"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Tamil",
    "url":"https://tamil.filmibeat.com",
    "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"],
    "logo": {
 "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"Gossips",
  "description": "Controversial actress has reportedly postponed her wedding plans after her astrologer warned against it. ",
  "keywords": "Gossip, kollywood, கிசுகிசு, கோலிவுட் ",
  "articleBody":"சென்னை: சர்ச்சை நடிகை திருமணத்தை தள்ளிப் போட்டதற்கு வேறு காரணம் உள்ளதாம்.சர்ச்சை நடிகையும், இயக்குநர் ஒருவரும் காதலித்து வருவது அனைவரும் அறிந்ததே. அவர்கள் திருமணம் செய்யாமலேயே கணவன், மனைவி போன்று வாழ்ந்து கொண்டிருக்கிறார்கள்.நடிகையை உடனே திருமணம் செய்து கொள்ளத் துடிக்கிறார் காதலர். ஆனால் நடிகை திருமணத்தில் விருப்பம் காட்டவில்லை. மீனாட்சி அம்மன் கோவிலுக்குள் போட்டோ: சர்ச்சையில் சிக்கிய நிவேதா பெத்துராஜ்  100 படங்களில் நடித்த பிறகே திருமணம் செய்து கொள்வேன் என்று நடிகை அண்மையில் தெரிவித்தார். அவர் எப்ப 100 படத்தில் நடிப்பது, எப்ப கல்யாணம் பண்ணுவது என்று பேசத் துவங்கிவிட்டனர்.  நடிகை திருமணத்தை தள்ளிப் போட்டதற்கு உண்மையில் வேறு காரணம் உள்ளதாம். திருமணம் செய்து கொண்டால் உச்சத்தில் இருக்கும் மார்க்கெட் படுத்து தூங்கிவிடும் என்று அவரின் ஆஸ்தான ஜோதிடர் எச்சரித்தாராம். அதை வெளியே சொல்லாமல் 100 படம் என்று புதுக் கதையை கூறியுள்ளார் நடிகை.  நடிகை அரசியலிலும் பெரிய ஆளாக வருவார் என்று ஜோதிடர் தெரிவித்துள்ளாராம். இன்னும் 5 ஆண்டுகளில் பெரிய பதவி நடிகையை தேடி வரும் என்றும் அதை யாரும் தடுக்க முடியாது என்றும் ஜோதிடர் கூறியுள்ளாராம்.  அரசியலில் பெரிய பதவி வரப் போகிறது என்று ஜோதிடர் கூறியதை கேட்டு நடிகைக்கு உச்சி குளிர்ந்தாலும் அது குறித்து யாரிடமும் கூறாமல் அமைதியாக இருக்கிறாராம். அப்போ கல்யாணம்?"
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Controversial actress has reportedly postponed her wedding plans after her astrologer warned against it. " ,
         "url":"https://tamil.filmibeat.com/gossips/the-real-reason-controversial-actress-s-lack-interest-wedding-058803.html",
        "name": "சர்ச்சை நடிகை திருமணத்தை தள்ளிப்போட்டதற்கு உண்மையான காரணம் என்ன தெரியுமா? "
} 
</script> <style>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</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style.css&v=11" /> <!-- Header Tag Code --> <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/ac83af81-0c93-4c7d-8e02-f51716eb244d.js');/*]]>*/</script> <!-- End Header Tag Code --> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=article-listicle.css&v=1" /> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,book_ticket_ajax.css&v=50" /> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var urlvideo=document.location.href;
var videoResult=urlvideo.indexOf("/videos/");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "FilmibeatTa";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical"]')){
        var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script data-pagespeed-no-defer>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

           ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
		  ga('create', 'UA-110466-110', 'auto', {'name': 'filmibeatta'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat tracker..


	  if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatta.set','dimension1',ga_author_name);
		ga('dhoneindia.set','dimension1',ga_author_name);
	  }
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatta.set','dimension3',ga_published_date);
				  ga('dhoneindia.set','dimension3',ga_published_date);
          }

	if(canonical_url.length > 0){
     		ga('filmibeatta.set','dimension4',canonical_url);
			ga('dhoneindia.set','dimension4',canonical_url);
	}
        ga('dhoneindia.send', 'pageview');
          ga('filmibeatta.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for ROS Filmibeat.

</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"]
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
(function (){
    window.advBidxc = window.advBidxc || {};
    window.advBidxc.renderAd = function (){};
    window.advBidxc.startTime = new Date().getTime();
    window.advBidxc.version = 5.1;
    window.advBidxc.section = "<section name>";
    window.advBidxc.customerId = "8CU330JI2"; //Media.net Customer ID
    window.advBidxc.domain = window.location.hostname;
    function loadScript(tagSrc) {
        var isSSL = 'https:' == document.location.protocol,
        scriptTag = document.createElement('script'),
        placeTag = document.getElementsByTagName("script")[0];
        tagSrc = (isSSL ? 'https:' : 'http:') + tagSrc;
        scriptTag.type = 'text/javascript';
        scriptTag.async = true;
        scriptTag.src = tagSrc;
        placeTag.parentNode.insertBefore(scriptTag, placeTag);
    }
    var mnSrc = '//hbx.media.net/bidexchange.js?cid=' + window.advBidxc.customerId+'&dn='+window.advBidxc.domain + '&version=' + window.advBidxc.version;
    loadScript(mnSrc);
})();
</script> <script  data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/Filmibeat.js"></script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="58803" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"></div> <!-- Header Starts here --> <!-- Header starts here --> <header> <div id="headerMain" class=""> <div class="navigation fixed"> <div class="navWidth topnavigation"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li><a href="/heroines/">ஹீரோயின்</a></li> <li><a href="/heroes/">ஹீரோ</a></li> <li><a href="https://tamil.oneindia.com/viral-share/">வைரல் ஷேர்</a></li> <li><a href="/specials/">ஸ்பெஷல்ஸ்</a></li> <li><a href="/television/">டிவி</a></li> <li><a href="/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="/news/">திரைத் துளி</a></li> <li><a href="/reviews/">திரைவிமர்சனம்</a></li> <li><a href="/hollywood/">ஹாலிவுட்</a></li> <li><a href="/movies.html">திரைப்படங்கள்</a></li> <li><a href="https://photos.filmibeat.com/tamil/" target="_blank">Photos</a></li> <li><a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a></li> <li><a href="/videos/" class="" target="_blank">வீடியோ</a></li> </ul> </div> <div class="bs-logo"><a href="/" class="bs-logo"><img src="/images/filmibeat-logo-tamil.svg" alt="Filmibeat Tamil"> </a></div> <div class="os-lang"> <a href="javascript:void(0);" class="clearfix" id="bs-language"> <span> தமிழ்</span> <i class="fa fa-sort-desc" aria-hidden="true"></i> </a> <div class="os-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> <ul class="topMenu"> <li><a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a></li> <li><a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a></li> <li><a href="/television/" itemprop="url"><span itemprop="name">டிவி</span></a></li> <li><a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a></li> <!--<li><a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a></li>--> <li><a href="/movies.html" itemprop="url"><span itemprop="name">திரைப்படங்கள்</span></a></li> <li><a href="/videos/" class="" target="_blank" itemprop="url"><span itemprop="name">வீடியோ</span></a></li> <li><a href="javascript:void(0);" class="social-share">Socail Share</a></li> <li><a href="javascript:void(0);" class="search">Search</a></li> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Oneindia</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left; margin: -6px 4px!important;"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer/></a> </li> <li class="notf-bell"> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 10px 5px!important; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin:10px 5px!important; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	Manage your notification subscription by clicking on the icon.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <!-- Nandhini Header search Code Started --> <div class="header-search-block"> <form onsubmit="return validate_headerform_check(this,'https://tamil.filmibeat.com');" method="post" name="advSearch"> <div class="header-search-box clearfix"> <div class="header-search-text"> <input type="text" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';" name="searchstr" autocomplete="off" id="searchstr_header" placeholder="Movies, Celebs, News" class="search-textbox" /> </div> <div class="header-search-selbox"> <select  name="search_type" id="search_type" class="search-selectbox" onchange="setSearchType();"> <option value="title">Movies</option> <option value="artist">Celebs</option> <option value="news">News</option> </select> </div> <input type="hidden" id="q" name="q"/> <div class="header-search-btn"> <input type="submit" value="Search" class="search-button" /> </div> <div class="suggestionsBoxHeader" id="suggestionsHeader" style="display: none;"> <div class="suggestionList" id="autoSuggestionsListHeader">
													&nbsp;
												</div> </div> <input type="hidden" name="file_offset_url" id="file_offset_url" value="https://tamil.filmibeat.com/scripts/popcorn/controllers/"/> <input type="hidden" value="title" id="search_option_val" name="search_option_val"/> </div> </form> </div> <!-- Nandhini Header search Code Ended --> <div class="social-share-block"> <a href="https://www.facebook.com/TamilFilmibeat" class="facebook-icon" target="_blank">Facebook</a> <a href="https://twitter.com/FilmibeatTa" class="twitter-icon" target="_blank">Twitter</a> <a href="https://plus.google.com/+TamilFilmibeatOfficial" class="gplus-icon" target="_blank">gplus</a> </div> </div> </div> <div class="cmscontent-top"> <div class="headerTopAd" style="min-height: 90px;padding-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-36' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408102262135-37' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-10' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-15' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </div> </header> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-con_line="/gossips/" data-content_id="58803"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <section> <div id="story" class="filmibeat-fullcontent io-article-body"> <article > <div class="ecom-ad-content"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                Subscribe Now
            <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://tamil.filmibeat.com/heroines/samantha-talks-about-hubby-s-kissing-scene-with-divyansha-058800.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/100x90x100/2019/03/samantha223-1553228162.jpg" data-pagespeed-no-defer/> </a> </div> <div class="sample-text"> <a href="https://tamil.filmibeat.com/heroines/samantha-talks-about-hubby-s-kissing-scene-with-divyansha-058800.html" target="_blank">
                         முத்தக் காட்சியில் நடித்த கணவர்: என்ன சொல்கிறார் சமந்தா?
                        </a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                ALLOW NOTIFICATIONS
            <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Daily Alerts
        </div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="RmlsbWliZWF0"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1430977531107-10" class="oiad inArticleRight" data-exec=0  data-adval=0 data-elementid="3"></div> <div class="oi-related"> <h2>TRENDING ON ONEINDIA</h2> <ul> <li class="clearfix"> <a href="https://tamil.oneindia.com/news/delhi/gandhinagar-amitshah-lk-advani-s-political-career-over-344667.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.oneindia.com/img/105x99/2019/03/adbani-amit-1553180307-1553185155.jpg"></a> <a href="https://tamil.oneindia.com/news/delhi/gandhinagar-amitshah-lk-advani-s-political-career-over-344667.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">அத்வானி இடத்தில் அமித்ஷா.. முடிவுக்கு வந்த அரசியல் சகாப்தம்!</a> </li> <li class="clearfix"> <div class="adg_native_home" data-templateId_slotId="937_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#" class="nano_promo_right_a"> <img src="#" class="nano_promo_right_img"> </a> </div> </li> <li class="clearfix" id="leftvideo0"></li> <li class="clearfix"> <a href="https://tamil.drivespark.com/two-wheelers/2019/suzuki-hayabusa-birthday-gift-017056.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.drivespark.com/img/105x99/2019/03/suzuki-hayabusa-dad-birthday-gift4-1553151683.jpg"></a> <a href="https://tamil.drivespark.com/two-wheelers/2019/suzuki-hayabusa-birthday-gift-017056.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">மகன் பிறந்தநாளுக்காக பிரம்மாண்டம்... தந்தை வழங்கிய பரிசின் விலை தெரிந்தால் மலைத்து போய் விடுவீர்கள்</a> </li> <li class="clearfix" id="leftvideo1"></li> <li class="clearfix"> <a href="https://tamil.filmibeat.com/interview/i-don-t-want-my-baby-face-trouble-like-me-samantha-058785.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.filmibeat.com/img/105x99/2019/03/samantha-11-1553141569.jpg"></a> <a href="https://tamil.filmibeat.com/interview/i-don-t-want-my-baby-face-trouble-like-me-samantha-058785.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">எனக்கு நடந்தது என் குழந்தைக்கு நடக்கவே கூடாது: சமந்தா </a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com/pregnancy-parenting/basics/2019/how-to-know-what-size-of-condoms-to-buy-024803.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.boldsky.com/img/105x99/2019/03/cover-1553145790.jpg"></a> <a href="https://tamil.boldsky.com/pregnancy-parenting/basics/2019/how-to-know-what-size-of-condoms-to-buy-024803.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ஆணுறை வாங்கும்போது உங்களுக்குப் பொருந்துகிற சைஸை எப்படி பார்த்து வாங்கணும் தெரியுமா? இப்படித்தான்...</a> </li> <li class="clearfix"> <a href="https://tamil.gizbot.com/news/jio-gigafiber-effect-act-fibernet-airtel-focus-shifts-vas-cheaper-data-fight-jio-021180.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.gizbot.com/img/105x99/img/2019/03/download-1553165318.jpg"></a> <a href="https://tamil.gizbot.com/news/jio-gigafiber-effect-act-fibernet-airtel-focus-shifts-vas-cheaper-data-fight-jio-021180.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">மலிவுவிலை இண்டர்நெட்  ஜியோ-ஜிகா பைபர் துவக்கம்.! ஏர்டெல் கதி? </a> </li> <li class="clearfix"> <a href="https://tamil.mykhel.com/more-sports/india-finished-with-368-medals-at-special-olympics-summer-games-013495.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.mykhel.com/img/105x99/2019/03/abu-dhabi-special-olympics-world-games-2019-1-1553172009.jpg"></a> <a href="https://tamil.mykhel.com/more-sports/india-finished-with-368-medals-at-special-olympics-summer-games-013495.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">சிறப்பு ஒலிம்பிக்கில் போட்டுத் தாக்கிய இந்திய வீரர்கள்.. பதக்க வேட்டை நடத்தி சாதனை!!</a> </li> <li class="clearfix"> <a href="https://tamil.goodreturns.in/news/2019/03/21/if-pakistan-terrorist-attack-india-one-more-time-the-geo-political-situatio-would-be-bad-013800.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.goodreturns.in/img/105x99/2019/03/usa-flag-1553174713.jpg"></a> <a href="https://tamil.goodreturns.in/news/2019/03/21/if-pakistan-terrorist-attack-india-one-more-time-the-geo-political-situatio-would-be-bad-013800.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">இந்தியா மீது இன்னொரு தாக்குதல் என்றால் காலி தான்..! அமெரிக்கா எச்சரிக்கை..! </a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com/travel-guide/holi-celebrations-vrindavan-000647.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.nativeplanet.com/img/105x99/2016/03/collage-16-1458131345.jpg"></a> <a href="https://tamil.nativeplanet.com/travel-guide/holi-celebrations-vrindavan-000647.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ஹோலி பண்டிகை இந்தியாவிலேயே எங்கே மிகக் கோலாகலமாக கொண்டாடப்படுகிறது என்று தெரியுமா?</a> </li> </ul> </div> <ul id="left-native-ad"></ul> <div id="adsWeb1"></div> <div id="article-video-block"></div> <div id="adgLeftSticky"><div id="leftSticky"><div id="div_91414224422513"></div></div></div> </div> <div class="oi-article-lt"> <div class="filmibeat-breadcrumb clearfix"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:14px;font-family: Arial;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/gossips/" itemprop="url"><span itemprop="title">Gossips</span></a> </div> <!--	--> </div> <header> <h1 class="filmibeat-article-heading">சர்ச்சை நடிகை திருமணத்தை தள்ளிப்போட்டதற்கு உண்மையான காரணம் என்ன தெரியுமா? </h1> <div class="io-category" style="display: none">Gossips</div> <div class="io-author" style="display: none">oi-Shameena </div> <div data-author="siva" class="date-time"><div class="author-profile written-by">By <strong>Siva</strong></div> <span>|
                                                                                                                          <time datetime="2019-03-22T12:08:44+05:30" itemprop="datePublished">
                                                                Published: Friday, March 22, 2019, 12:08 [IST]
                                                              </time> </span> </div> </header> <div class="google-text-ad"> <div class="vuukle-powerbar" style="padding-top:5px;width:470px;float:left;"></div> <div id="youtube_promo" style="float:right;padding-top:19px;"> <div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <p>சென்னை: சர்ச்சை நடிகை திருமணத்தை தள்ளிப் போட்டதற்கு வேறு காரணம் உள்ளதாம்.</p> <p>சர்ச்சை நடிகையும், இயக்குநர் ஒருவரும் காதலித்து வருவது அனைவரும் அறிந்ததே. அவர்கள் திருமணம் செய்யாமலேயே கணவன், மனைவி போன்று வாழ்ந்து கொண்டிருக்கிறார்கள்.</p> <p>நடிகையை உடனே திருமணம் செய்து கொள்ளத் துடிக்கிறார் காதலர். ஆனால் நடிகை திருமணத்தில் விருப்பம் காட்டவில்லை.</p> <p><a class="exclude" href="https://tamil.filmibeat.com/news/nivetha-pethuraj-in-trouble-058802.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Deep-Links">மீனாட்சி அம்மன் கோவிலுக்குள் போட்டோ: சர்ச்சையில் சிக்கிய நிவேதா பெத்துராஜ்</a></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf92792-058803" data-gal-headline="திருமணம்" data-gal-desc="100 படங்களில் நடித்த பிறகே திருமணம் செய்து கொள்வேன் என்று நடிகை அண்மையில் தெரிவித்தார். அவர் எப்ப 100 படத்தில் நடிப்பது, எப்ப கல்யாணம் பண..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/03/gossip2321-1553236604.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/03/gossip2321-1553236604.jpg" alt="திருமணம் " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article1'> <div class="oiad listical-ad-left c3" id='div-gpt-ad-1469085950302-0' data-exec="0" data-adval="0" data-elementid="4"></div> </div> </div> <h2 class="para_head">திருமணம்</h2> <p>100 படங்களில் நடித்த பிறகே திருமணம் செய்து கொள்வேன் என்று நடிகை அண்மையில் தெரிவித்தார். அவர் எப்ப 100 படத்தில் நடிப்பது, எப்ப கல்யாணம் பண்ணுவது என்று பேசத் துவங்கிவிட்டனர்.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf92793-058803" data-gal-headline="நடிகை" data-gal-desc="நடிகை திருமணத்தை தள்ளிப் போட்டதற்கு உண்மையில் வேறு காரணம் உள்ளதாம். திருமணம் செய்து கொண்டால் உச்சத்தில் இருக்கும் மார்க்கெட் படுத்து தூங்..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/03/gossip2-1530586063-1534156326-1553236598.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/03/gossip2-1530586063-1534156326-1553236598.jpg" alt="நடிகை " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">நடிகை</h2> <p>நடிகை திருமணத்தை தள்ளிப் போட்டதற்கு உண்மையில் வேறு காரணம் உள்ளதாம். திருமணம் செய்து கொண்டால் உச்சத்தில் இருக்கும் மார்க்கெட் படுத்து தூங்கிவிடும் என்று அவரின் ஆஸ்தான ஜோதிடர் எச்சரித்தாராம். அதை வெளியே சொல்லாமல் 100 படம் என்று புதுக் கதையை கூறியுள்ளார் நடிகை.</p><div id='div-gpt-ad-1542174051741-0' class='viroolVideo'></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf92794-058803" data-gal-headline="பதவி" data-gal-desc="நடிகை அரசியலிலும் பெரிய ஆளாக வருவார் என்று ஜோதிடர் தெரிவித்துள்ளாராம். இன்னும் 5 ஆண்டுகளில் பெரிய பதவி நடிகையை தேடி வரும் என்றும் அதை யார..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/03/gossip23-25-1514181502-1553236592.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/03/gossip23-25-1514181502-1553236592.jpg" alt="பதவி " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">பதவி</h2> <p>நடிகை அரசியலிலும் பெரிய ஆளாக வருவார் என்று ஜோதிடர் தெரிவித்துள்ளாராம். இன்னும் 5 ஆண்டுகளில் பெரிய பதவி நடிகையை தேடி வரும் என்றும் அதை யாரும் தடுக்க முடியாது என்றும் ஜோதிடர் கூறியுள்ளாராம்.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf92795-058803" data-gal-headline="மகிழ்ச்சி" data-gal-desc="அரசியலில் பெரிய பதவி வரப் போகிறது என்று ஜோதிடர் கூறியதை கேட்டு நடிகைக்கு உச்சி குளிர்ந்தாலும் அது குறித்து யாரிடமும் கூறாமல் அமைதியாக இரு..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/03/gossip4-600-1553236612.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/03/gossip4-600-1553236612.jpg" alt="மகிழ்ச்சி " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">மகிழ்ச்சி</h2> <p>அரசியலில் பெரிய பதவி வரப் போகிறது என்று ஜோதிடர் கூறியதை கேட்டு நடிகைக்கு உச்சி குளிர்ந்தாலும் அது குறித்து யாரிடமும் கூறாமல் அமைதியாக இருக்கிறாராம். அப்போ கல்யாணம்?</p> </div> </div> <div class="c1"></div> </div> <div data-host="www.filmibeat.com" class="embed_photos_container"></div> <div id='moviesconnector'></div> <div class="c4"></div> <div class="entArticleLeftBlockNew"></div> <div class="c4"></div> </p> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
    margin-left: 330px;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;"> <div class="breaking-newstext">
    கோலிவுட் தகவல்களை சுடச்சுட படிக்க
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span></a> </div> </div> <div id='div_44912611232645'></div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="gossip, kollywood, கிசுகிசு, கோலிவுட்" data-eng-tags="gossip, kollywood"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head">Read more about: </span> <a title="gossip" href="/topic/gossip">gossip</a> <a title="kollywood" href="/topic/kollywood">kollywood</a> <a title="கிசுகிசு" href="/topic/கிசுகிசு">கிசுகிசு</a> <a title="கோலிவுட்" href="/topic/கோலிவுட்">கோலிவுட்</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                Controversial actress has reportedly postponed her wedding plans after her astrologer warned against it. 
					                                                </div> </div> <div class="article-published">Story first published: Friday, March 22, 2019, 12:08 [IST]</div> <div class="dayindex_link">
                                                                                Other articles published on  <a href="/2019/03/22/">Mar 22, 2019</a> </div> <div class="ventuno-after-img clearfix" style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <div id="vuukle-emote" style=""></div> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0  data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/porn-star-sunny-leone-enter-tn-politics-058773.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/porn-star-sunny-leone-enter-tn-politics-058773.html');"> <img src="https://tamil.filmibeat.com/img/2019/03/sunny3-1553058523.jpg" alt="அரசியலில் குதிக்கும் சன்னி லியோன்... தமிழ்நாட்டு அரசியல்வாதியாகிறார்! " class="cinelist-thumbimg" /> </a>--> <a href="/news/porn-star-sunny-leone-enter-tn-politics-058773.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/03/sunny3-1553058523.jpg" alt="அரசியலில் குதிக்கும் சன்னி லியோன்... தமிழ்நாட்டு அரசியல்வாதியாகிறார்! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/porn-star-sunny-leone-enter-tn-politics-058773.html" target="_blank">அரசியலில் குதிக்கும் சன்னி லியோன்... தமிழ்நாட்டு அரசியல்வாதியாகிறார்! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/shooting-spot/fans-ditch-sleep-vijay-058769.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/shooting-spot/fans-ditch-sleep-vijay-058769.html');"> <img src="https://tamil.filmibeat.com/img/2019/03/vijaya56-1552992619.jpg" alt="நள்ளிரவில் விஜய்யை காண குவிந்த ரசிகர்கள் " class="cinelist-thumbimg" /> </a>--> <a href="/shooting-spot/fans-ditch-sleep-vijay-058769.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/03/vijaya56-1552992619.jpg" alt="நள்ளிரவில் விஜய்யை காண குவிந்த ரசிகர்கள் " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/shooting-spot/fans-ditch-sleep-vijay-058769.html" target="_blank">நள்ளிரவில் விஜய்யை காண குவிந்த ரசிகர்கள் </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/sun-tv-bags-satellite-rights-thalapathy-63-058767.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/sun-tv-bags-satellite-rights-thalapathy-63-058767.html');"> <img src="https://tamil.filmibeat.com/img/2019/03/vijay63-1552985425.jpg" alt="&#39;தளபதி 63&#39; சாட்டிலைட் உரிமத்தை பெரிய தொகைக்கு வாங்கிய சன் டிவி " class="cinelist-thumbimg" /> </a>--> <a href="/news/sun-tv-bags-satellite-rights-thalapathy-63-058767.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/03/vijay63-1552985425.jpg" alt="&#39;தளபதி 63&#39; சாட்டிலைட் உரிமத்தை பெரிய தொகைக்கு வாங்கிய சன் டிவி " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/sun-tv-bags-satellite-rights-thalapathy-63-058767.html" target="_blank">&#39;தளபதி 63&#39; சாட்டிலைட் உரிமத்தை பெரிய தொகைக்கு வாங்கிய சன் டிவி </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <div class="cmscontent-right1"> <div class="ad-300x250"> <!--filmibeat-300x250-tamil-inside--> <div id='div-gpt-ad-1408102262135-19'  data-exec=0  data-adval=0 data-elementid="1" class="oiad"></div> <div class="newsletter_form oi-dailyalerts"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="rightpanel-popular-tab-block"> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="cmscontent-right2 clearfix"> <div id='div-gpt-ad-1408340532030-19' data-exec=0  data-adval=0 data-elementid="2" class="oiad" style="padding-bottom:9px;"></div> </div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/kargil-movie-audio-launch/photos-c22-e63427-p812173.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/08/kargil-movie-audio-launch_1503557955100.jpg" alt="Kargil Movie Audio Launch" title="Kargil Movie Audio Launch" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/kargil-movie-audio-launch/photos-c22-e63427-p812173.html">Kargil Movie Audio Launch</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-movies/imsai-arasan-23am-pulikesi/photos-c5-e2311-p812116.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/08/imsai-arasan-23am-pulikesi-posters_150348733220.jpg" alt="Imsai Arasan 23am Pulikesi" title="Imsai Arasan 23am Pulikesi" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-movies/imsai-arasan-23am-pulikesi/photos-c5-e2311-p812116.html">Imsai Arasan 23am Pulikesi</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/imsai-arasan-24am-pulikecei-movie-pooja/photos-c22-e63422-p812111.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/08/imsai-arasan-24am-pulikecei-movie-pooja_1503487037110.jpg" alt="Imsai Arasan 24am Pulikecei Movie Pooja" title="Imsai Arasan 24am Pulikecei Movie Pooja" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/imsai-arasan-24am-pulikecei-movie-pooja/photos-c22-e63422-p812111.html">Imsai Arasan 24am Pulikecei Movie Pooja</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/we-awards-2017//photos-c22-e63392-p811459.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/08/_150338146112.jpg" alt="We Awards 2017" title="We Awards 2017" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/we-awards-2017//photos-c22-e63392-p811459.html">We Awards 2017</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-movies/naan-thirimba-varuven/photos-c5-e63375-p811111.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/08/naan-thirimba-varuven_150329635400.jpg" alt="Naan Thirimba Varuven" title="Naan Thirimba Varuven" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-movies/naan-thirimba-varuven/photos-c5-e63375-p811111.html">Naan Thirimba Varuven</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/naan-thirimba-varuven-press-meet//photos-c22-e63374-p811102.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/08/_15032959243.jpg" alt="Naan Thirimba Varuven Press Meet" title="Naan Thirimba Varuven Press Meet" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/naan-thirimba-varuven-press-meet//photos-c22-e63374-p811102.html">Naan Thirimba Varuven Press Meet</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://photos.filmibeat.com/tamil/" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-oviya-in-demand-12275.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/08/31742363-bigg-boss-oviya-in-demand.jpg" alt="விஜய்க்கு ஜோடி  பிக் பாஸ் ஓவியா-வீடியோ" title="விஜய்க்கு ஜோடி  பிக் பாஸ் ஓவியா-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-oviya-in-demand-12275.html">விஜய்க்கு ஜோடி  பிக் பாஸ் ஓவியா-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-kaajal-039-s-husband-sandy-039-s-open-talk-12272.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/08/10834119-bigg-boss-kaajal-039-s-husband-sandy-039-s-open-talk.jpg" alt="பிக் பாஸ் காஜல் என் முதல் மனைவி-சான்டி உருக்கம்-வீடியோ" title="பிக் பாஸ் காஜல் என் முதல் மனைவி-சான்டி உருக்கம்-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-kaajal-039-s-husband-sandy-039-s-open-talk-12272.html">பிக் பாஸ் காஜல் என் முதல் மனைவி-சான்டி உருக்கம்-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/snehan-is-protesting-in-the-big-boss-house-12270.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/08/8324754-snehan-is-protesting-in-the-big-boss-house.jpg" alt="வருத்தப்படும் ஜூலி, ஆர்த்தி-வீடியோ" title="வருத்தப்படும் ஜூலி, ஆர்த்தி-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/snehan-is-protesting-in-the-big-boss-house-12270.html">வருத்தப்படும் ஜூலி, ஆர்த்தி-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/oviya-tweets-after-bigg-boss-exit-12265.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/08/49051593-oviya-tweets-after-bigg-boss-exit.jpg" alt="பிக் பாஸ் ஓவியாவின் முதல் டிவீட்-வீடியோ" title="பிக் பாஸ் ஓவியாவின் முதல் டிவீட்-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/oviya-tweets-after-bigg-boss-exit-12265.html">பிக் பாஸ் ஓவியாவின் முதல் டிவீட்-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-julie-lies-again-inside-bigg-boss-house-12263.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/08/2806528-bigg-boss-julie-lies-again-inside-bigg-boss-house.jpg" alt="திருந்தாத பிக் பாஸ் ஜூலி-வீடியோ" title="திருந்தாத பிக் பாஸ் ஜூலி-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-julie-lies-again-inside-bigg-boss-house-12263.html">திருந்தாத பிக் பாஸ் ஜூலி-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bharani-got-appreciated-by-bigg-boss-audience-12255.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/08/30142338-bharani-got-appreciated-by-bigg-boss-audience.jpg" alt="மீண்டும் பிக் பாஸ் வீட்டுக்குள் பரணி-வீடியோ" title="மீண்டும் பிக் பாஸ் வீட்டுக்குள் பரணி-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bharani-got-appreciated-by-bigg-boss-audience-12255.html">மீண்டும் பிக் பாஸ் வீட்டுக்குள் பரணி-வீடியோ</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/akshaya-rao/wallpapers-c14-e43057-p44985.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/08/akshaya-rao_1503982639170.jpg" alt="Akshaya Rao" title="Akshaya Rao"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/akshaya-rao/wallpapers-c14-e43057-p44985.html">Akshaya Rao</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/pragya-jaiswal/wallpapers-c14-e42257-p44781.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/08/pragya-jaiswal_150286291610.jpg" alt="Pragya Jaiswal" title="Pragya Jaiswal"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/pragya-jaiswal/wallpapers-c14-e42257-p44781.html">Pragya Jaiswal</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/tejashree/wallpapers-c14-e43054-p44755.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/08/tejashree_150285851410.jpg" alt="Tejashree" title="Tejashree"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/tejashree/wallpapers-c14-e43054-p44755.html">Tejashree</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/shraddha-kapoor/wallpapers-c14-e18364-p44753.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/08/shraddha-kapoor_150271052520.jpg" alt="Shraddha Kapoor" title="Shraddha Kapoor"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/shraddha-kapoor/wallpapers-c14-e18364-p44753.html">Shraddha Kapoor</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/ashna-zaveri/wallpapers-c14-e43053-p44734.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/08/ashna-zaveri_1502701539220.jpg" alt="Ashna Zaveri" title="Ashna Zaveri"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/ashna-zaveri/wallpapers-c14-e43053-p44734.html">Ashna Zaveri</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/deepika-padukone/wallpapers-c14-e11180-p44592.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/08/deepika-padukone_150233721040.jpg" alt="Deepika Padukone" title="Deepika Padukone"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/deepika-padukone/wallpapers-c14-e11180-p44592.html">Deepika Padukone</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/filmibeat-logo-popup-nl.png" class=""></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox" /> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div style="padding: 10px 0;height:850px;"><div data-crowdynews-widget="Filmibeat_tamil-filmibeat"></div></div> <!-- Insticator API Fire Widget --> <div id="insticator-container" style="600px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed"></div> <div id="div-insticator-ad-2"></div> <script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "1319d9c6-a2a5-46b3-a41d-6f9c6f1b450d"})/*]]>*/</script> </div> <!-- End Insticator API Fire Widget --> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div class="clear"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408340532030-20" data-exec=0  data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> <div class="ds-overlay"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைப்படங்கள் </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+TamilFilmibeatOfficial" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="RmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.filmibeat.com/aboutus.html">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.filmibeat.com/contact.html">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1430977531107-4'></div> </div> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
   var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=10"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
	clear:both;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>சினிமா செய்திகள், விமர்சனங்களை உடனுக்குடன் தெரிந்து கொள்கಿ - Filmibeat Tamil</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup" style="display: none;"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <!-- Wrapper Ends here --> <script type="text/javascript">
            [
                '/common/app/lib/require-latest.js',
                '/common/build/js/oiframework-desk-app.min.js?v=1.0.94'
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <script>
 var ga_ad_block = "ad block";
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
       ga('filmibeatta.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-common-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oicommonscripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <script type="text/javascript">
// for non html 5 browser
for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));
</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> </div> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
function eventTracker(category,action,label )
{
    console.log('invoked for '+category);
    ga('filmibeatta.send', 'event', category, action, label);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="text/javascript">
  function getBrowserName() {
          var name = "";
          if ((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UCBrowser") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("Edge") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UBrowser") < 0)){
              name = "Chrome";
          }else if (navigator.userAgent.indexOf("MSIE") != -1) {
              name = "MSIE";
          } else if (navigator.userAgent.indexOf("Firefox") != -1) {
              name = "Firefox";
          } else if (navigator.userAgent.indexOf("Opera") != -1) {
              name = "Opera";
          } else if (navigator.userAgent.indexOf("Safari") != -1) {
              name = "Safari";
          }
          return name;
}
function trackEventsforExtension(){
  ga('filmibeatta.send','event','cms-plugins','extn-addon',label);
}
var browserCheck = getBrowserName();
var label;
if(browserCheck === 'Chrome'){
    var current_link = 'https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';
    document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'chrome';
    document.querySelector(".extensionElem").style.display='block';
}else if(browserCheck === 'Firefox'){
    var current_link = 'https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';
   document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'firefox';
    document.querySelector(".extensionElem").style.display='block';
}
var clickObj = document.querySelector(".browser_extension");
clickObj.onclick=trackEventsforExtension;
setTimeout(function(){
     document.querySelector(".get-extension").style.display='block';
      setTimeout(function(){
            document.querySelector(".get-extension").style.display='none';
      },5000);
},1000);
</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>
     if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'FBTA';
    var lang = 'ta';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
 </script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Filmibeat sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Filmibeat website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
}
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
</script> <script>
if(document.getElementById("adg-in-art")){
document.getElementById("adg-in-art").innerHTML = '<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1709_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1710_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1711_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=ta&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());
</script> </body> </html>