<!DOCTYPE html> <html lang="ta"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Wed, 17 Jul 2019 02:25:35 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title>காதலருடன் பாண்டிச்சேரியில் அமலா பால்... "நான் யாருடன் இருந்தா உங்களுக்கு என்ன?"... நிருபரிடம் கோபம்! | Why should I tell you whom I'm staying with: Amala paul  - Tamil Filmibeat</title> <meta name="description" content="Actress Amala paul became angry after a reporter asked her whom she was staying with in her new home town Pudhuchery. "/> <meta name="news_keywords" content="amala paul interview, amala paul's aadai movie, amala paul love issue, அமலா பால் பேட்டி, அமலா பால் நடிக்கும் ஆடை, அமலா பால் காதல் விவகாரம் "/> <meta property="og:site_name" content="https://tamil.filmibeat.com" /> <meta property="og:type" content="article"/> <meta name="google" content="notranslate"/> <meta property="og:title" content="காதலருடன் பாண்டிச்சேரியில் அமலா பால்... &amp;quot;நான் யாருடன் இருந்தா உங்களுக்கு என்ன?&amp;quot;... நிருபரிடம் கோபம்!" /> <meta property="og:description" content="Actress Amala paul became angry after a reporter asked her whom she was staying with in her new home town Pudhuchery. " /> <meta property="og:url" content="https://tamil.filmibeat.com/heroines/why-should-i-tell-you-whom-i-m-staying-with-amala-paul-061101.html" /> <link rel="image_src" href="https://tamil.filmibeat.com/img/2019/07/amalaq22-1563329963.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2019/07/amalaq22-1563329963.jpg" /> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2019/07/amalaq22-1563329963.jpg?17072019075636" /> <meta name="twitter:title" content="காதலருடன் பாண்டிச்சேரியில் அமலா பால்... "நான் யாருடன் இருந்தா உங்களுக்கு என்ன?"... நிருபரிடம் கோபம்!" /> <meta name="twitter:url" content="https://tamil.filmibeat.com/heroines/why-should-i-tell-you-whom-i-m-staying-with-amala-paul-061101.html?17072019075636" /> <meta name="twitter:description" content="Actress Amala paul became angry after a reporter asked her whom she was staying with in her new home town Pudhuchery. " /> <meta name="twitter:creator" content="FilmibeatTa" /> <meta name="twitter:domain" content="https://tamil.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2019-07-17T07:55:35+05:30"/> <meta property="article:author" content="Rajendra Prasath " data-author="oi-Rajendra Prasath " data-match-video="false" /> <!--<meta itemprop="dateModified" content="2019-07-17T07:55:35Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/heroines/why-should-i-tell-you-whom-i-m-staying-with-amala-paul-061101.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2019-07-17T07:49:53+05:30" data-published_date="2019-07-17" /> <meta property="article:modified_time" content="2019-07-17T07:55:35+05:30"/> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/heroines/why-should-i-tell-you-whom-i-m-staying-with-amala-paul-061101.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/heroines/why-should-i-tell-you-whom-i-m-staying-with-amala-paul-061101.html"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/heroines/why-should-i-tell-you-whom-i-m-staying-with-amala-paul-061101.html"
  },
  "headline": "காதலருடன் பாண்டிச்சேரியில் அமலா பால்... நான் யாருடன் இருந்தா உங்களுக்கு என்ன?... நிருபரிடம் கோபம்!",
  "url":"https://tamil.filmibeat.com/heroines/why-should-i-tell-you-whom-i-m-staying-with-amala-paul-061101.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://tamil.filmibeat.com/img/2019/07/amalaq22-1563329963.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://tamil.filmibeat.com/img/128x50/2019/07/amalaq22-1563329963.jpg",
   "datePublished": "2019-07-17T07:49:53+05:30",
  "dateModified": "2019-07-17T07:55:35+05:30",
    "dateCreated": "2019-07-17T07:49:53+05:30",
   "author": {
    "@type": "Person",
    "name": "Rajendra Prasath "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Tamil",
    "url":"https://tamil.filmibeat.com",
    "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"],
    "logo": {
 "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"Heroines",
  "description": "Actress Amala paul became angry after a reporter asked her whom she was staying with in her new home town Pudhuchery. ",
  "keywords": "Amala paul interview, amala paul's aadai movie, amala paul love issue, அமலா பால் பேட்டி, அமலா பால் நடிக்கும் ஆடை, அமலா பால் காதல் விவகாரம் ",
  "articleBody":"சென்னை: தான் காதலிப்பதை ஒப்புக் கொண்டுள்ள நடிகை அமலாபால், தன்னுடைய காதலர் பற்றிய விபரஙகளை மட்டும் தெரிவிக்க மறுத்துள்ளார்.ஆடையில்லாமல் அமலா பால் நடித்துள்ள ஆடை திரைப்படம் 19ம் தேதி ரிலீசாகிறது. இதையொட்டி படத்தை விளம்பரப்படுத்துவதற்காக, ஊடகங்களுக்கு பேட்டி கொடுத்து வருகிறார் அவர்.ஊடகம் ஒன்றிற்கு அளித்துள்ள பேட்டியில், தான் ஒருவரை காதலிப்பதாகவும், அவரிடம் ஆலோசிக்காமல் எந்த முடிவையும் எடுப்பதில்லை எனவும் அமலா தெரிவித்திருந்தார். அமலா பால் மீண்டும் காதலில் விழுந்துள்ளது தான் தற்போது கோலிவுட்டின் ஹாட் டாபிக். தான் யாரை காதலிக்கிறேன் என அமலா பால் தெரியப்படுத்தாத நிலையில், அது யாராக இருக்கும் என பூதக்கண்ணாடி வைத்து தேடி வருகிறார்கள் ரசிகர்கள்.  இந்நிலையில் அமலா பால் தனது காதலருடன் பாண்டிச்சேரியில் குடியேறியிருப்பது தெரியவந்துள்ளது. இதுகுறித்து வார இதழ் ஒன்றுக்கு அளித்துள்ள பேட்டியில், அதனை உறுதி செய்திருக்கிறார் அவர். ஆனால் தான் யாருடன் அங்கு வசிக்கிறேன் என்பதை மட்டும் சொல்ல மறுத்துவிட்டார்.  அந்த பேட்டியில் அவர், அரவிந்தர் ஆசிரமத்துக்கு போவதற்காக முன்பு பாண்டிச்சேரிக்கு அவ்வப்போது செல்வது வழக்கம். பிறகு இந்த ஊர் தான் நான் இருக்க வேண்டிய இடம் என தீர்மானித்து இங்கேயே குடியேறிவிட்டேன். படப்பிடிப்பு நாட்களில் மட்டும் சென்னைக்கு வருவேன். பின்னர் பாண்டிச்சேரிக்கு சென்றுவிடுவேன். விடுமுறை நாட்களில்  எப்போதாவது கேரளா சென்று வருவேன், எனக் கூறியுள்ளார்.  பாண்டிச்சேரியில் தனியாகவா இருக்குறீர்கள்? அல்லது வேறு யாரும் உங்களுடன் இருக்கிறார்களா? என கேட்டதற்கு நான் யாருடன் இருந்தால் உங்களுக்கு என்ன? அதை நான் ஏன் உங்களிடம் சொல்ல வேண்டும். அது என்னுடைய தனிப்பட்ட விஷயம். நான் தனியாக இருந்தாலும், வேறு யாருடன் இருந்தாலும், அதைப்பற்றி நீங்கள் கவலைப்பட வேண்டாம் என அமலா பால் ஆவேசமாக பதில் அளித்தார்.  அமலா பாலின் முன்னாள் கணவரான இயக்குனர் விஜய்க்கு சமீபத்தில் தான் 2வது திருமணம் நடந்தது. இந்த நிலையில் தானும் காதலில் இருப்பதை அமலா பால் வெளிப்படுத்தி இருக்கிறார். இது விஜய்க்கு திருமணம் நடந்துவிட்டதால் வெளிப்படுத்திய தகவலா இல்லை ஆடை பட புரொமோஷனுக்காக பரபரப்பை கிளப்ப இப்படி கூறியிருக்கிறாரா என்பது அமலா பாலுக்கே வெளிச்சம்."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Actress Amala paul became angry after a reporter asked her whom she was staying with in her new home town Pudhuchery. " ,
         "url":"https://tamil.filmibeat.com/heroines/why-should-i-tell-you-whom-i-m-staying-with-amala-paul-061101.html",
        "name": "காதலருடன் பாண்டிச்சேரியில் அமலா பால்... நான் யாருடன் இருந்தா உங்களுக்கு என்ன?... நிருபரிடம் கோபம்!"
} 
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style.css?v=11" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=4"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=article-listicle.css&v=2" /> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,book_ticket_ajax.css&v=52" /> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var urlvideo=document.location.href;
var videoResult=urlvideo.indexOf("/videos/");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "FilmibeatTa";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
var slider_product = {};
var current_url = location.href;
var pubFlag = 0;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}

if(document.querySelector('link[rel="canonical"]')){
        var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}

var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script data-pagespeed-no-defer>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

           ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
		  ga('create', 'UA-110466-110', 'auto', {'name': 'filmibeatta'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat tracker..


	  if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatta.set','dimension1',ga_author_name);
		ga('dhoneindia.set','dimension1',ga_author_name);
	  }
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatta.set','dimension3',ga_published_date);
				  ga('dhoneindia.set','dimension3',ga_published_date);
          }

	if(canonical_url.length > 0){
     		ga('filmibeatta.set','dimension4',canonical_url);
			ga('dhoneindia.set','dimension4',canonical_url);
	}
        ga('dhoneindia.send', 'pageview');
          ga('filmibeatta.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for ROS Filmibeat.

</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"]
}
</script> <script type="text/javascript">
        var pubflagcheck = setInterval(function() {
            console.log("Google API Ready : " + googletag.apiReady);
            if (window.googletag && googletag.apiReady) {
                pubFlag = 1;
                clearInterval(pubflagcheck);
            }
        }, 200);
        setTimeout(function() {
            pubFlag = 1;
            clearInterval(pubflagcheck);
        }, 1500);
    </script> <script type="text/javascript" data-pagespeed-no-defer>
	var PWT={}; //Initialize Namespace
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
(function() {
	var gads = document.createElement('script');
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
};
(function() {
	var purl = window.location.href;
var url = '//ads.pubmatic.com/AdServer/js/pwt/158367/1560';

	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="61101" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"></div> <!-- Header Starts here --> <!-- Header starts here --> <header> <div id="headerMain" class=""> <div class="navigation fixed"> <div class="navWidth topnavigation"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li><a href="/heroines/">ஹீரோயின்</a></li> <li><a href="/heroes/">ஹீரோ</a></li> <li><a href="https://tamil.oneindia.com/viral-share/">வைரல் ஷேர்</a></li> <li><a href="/specials/">ஸ்பெஷல்ஸ்</a></li> <li><a href="/television/">டிவி</a></li> <li><a href="/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="/news/">திரைத் துளி</a></li> <li><a href="/reviews/">திரைவிமர்சனம்</a></li> <li><a href="/hollywood/">ஹாலிவுட்</a></li> <li><a href="/movies.html">திரைப்படங்கள்</a></li> <li><a href="https://photos.filmibeat.com/tamil/" target="_blank">Photos</a></li> <li><a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a></li> <li><a href="/videos/" class="" target="_blank">வீடியோ</a></li> </ul> </div> <div class="bs-logo"><a href="/" class="bs-logo"><img src="/images/filmibeat-logo-tamil.svg" alt="Filmibeat Tamil"> </a></div> <div class="os-lang"> <a href="javascript:void(0);" class="clearfix" id="bs-language"> <span> தமிழ்</span> <i class="fa fa-sort-desc" aria-hidden="true"></i> </a> <div class="os-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> <ul class="topMenu"> <li><a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a></li> <li><a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a></li> <li><a href="/television/" itemprop="url"><span itemprop="name">டிவி</span></a></li> <li><a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a></li> <!--<li><a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a></li>--> <li><a href="/movies.html" itemprop="url"><span itemprop="name">திரைப்படங்கள்</span></a></li> <li><a href="/videos/" class="" target="_blank" itemprop="url"><span itemprop="name">வீடியோ</span></a></li> <li><a href="javascript:void(0);" class="social-share">Socail Share</a></li> <li><a href="javascript:void(0);" class="search">Search</a></li> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Oneindia</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left; margin: -6px 4px!important;"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer/></a> </li> <li class="notf-bell"> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 10px 5px!important; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin:10px 5px!important; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	Manage your notification subscription by clicking on the icon.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <!-- Nandhini Header search Code Started --> <div class="header-search-block"> <form onsubmit="return validate_headerform_check(this,'https://tamil.filmibeat.com');" method="post" name="advSearch"> <div class="header-search-box clearfix"> <div class="header-search-text"> <input type="text" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';" name="searchstr" autocomplete="off" id="searchstr_header" placeholder="Movies, Celebs, News" class="search-textbox" /> </div> <div class="header-search-selbox"> <select  name="search_type" id="search_type" class="search-selectbox" onchange="setSearchType();"> <option value="title">Movies</option> <option value="artist">Celebs</option> <option value="news">News</option> </select> </div> <input type="hidden" id="q" name="q"/> <div class="header-search-btn"> <input type="submit" value="Search" class="search-button" /> </div> <div class="suggestionsBoxHeader" id="suggestionsHeader" style="display: none;"> <div class="suggestionList" id="autoSuggestionsListHeader">
													&nbsp;
												</div> </div> <input type="hidden" name="file_offset_url" id="file_offset_url" value="https://tamil.filmibeat.com/scripts/popcorn/controllers/"/> <input type="hidden" value="title" id="search_option_val" name="search_option_val"/> </div> </form> </div> <!-- Nandhini Header search Code Ended --> <div class="social-share-block"> <a href="https://www.facebook.com/TamilFilmibeat" class="facebook-icon" target="_blank">Facebook</a> <a href="https://twitter.com/FilmibeatTa" class="twitter-icon" target="_blank">Twitter</a> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"51","inhouse":"57"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="headerTopAd" style="min-height: 90px;padding-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-36' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408102262135-37' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-10' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-15' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </div> </header> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-con_line="/heroines/" data-category_id="19210" data-category_name="heroines" data-content_id="61101"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <section> <div id="story" class="filmibeat-fullcontent io-article-body"> <article > <div class="ecom-ad-content"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                Subscribe Now
            <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://tamil.filmibeat.com/interview/i-m-comfortable-being-naked-amala-paul-061090.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/100x90x100/2019/07/aadai-34-1563272003.jpg" data-pagespeed-no-defer/> </a> </div> <div class="sample-text"> <a href="https://tamil.filmibeat.com/interview/i-m-comfortable-being-naked-amala-paul-061090.html" target="_blank">
                         நிர்வாணமாக இருப்பது சவுகரியம்: அமலா பால்
                        </a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                ALLOW NOTIFICATIONS
            <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Daily Alerts
        </div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="RmlsbWliZWF0"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":59,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1430977531107-10" class="oiad inArticleRight" data-exec=0  data-adval=0 data-elementid="3"></div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/actress-amala-paul-says-that-she-is-in-relationship-061100.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="எஸ்.. ஐ அம் இன் லவ்.. முன்னாள் கணவருக்கு கல்யாணமான நிலையில் காதலர் குறித்து மனம் திறந்த அமலா பால்! " src="https://tamil.filmibeat.com/img/2019/07/amala-paul445-1563292836.jpg" /></a> <a href="/news/actress-amala-paul-says-that-she-is-in-relationship-061100.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">எஸ்.. ஐ அம் இன் லவ்.. முன்னாள் கணவருக்கு கல்யாணமான நிலையில் காதலர் குறித்து மனம் திறந்த அமலா பால்! </a> </li> <li class="clearfix"><div class="adg_native_home" data-templateId_slotId="937_0" data-nanoNativeFlag="1" style="display:none;text-align: left;"> <a href="#" style="font-size: 15px; color: #000!important; font-weight: normal;text-align: left;"> <img src="#" style="width: 105px; float: left;margin-right: 10px;"> </a> </div> </li> <li class="clearfix"> <span class="timestamp">13 hrs ago</span> <a href="/news/fans-reacting-after-hearing-nayanthara-is-a-medical-college-student-in-bigil-061099.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="கஜினில ஆரம்பிச்சது இன்னுமா நயன்தாரா பாஸ் பண்ணல? " src="https://tamil.filmibeat.com/img/2019/07/nayan45--1563281776.jpg" /></a> <a href="/news/fans-reacting-after-hearing-nayanthara-is-a-medical-college-student-in-bigil-061099.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">கஜினில ஆரம்பிச்சது இன்னுமா நயன்தாரா பாஸ் பண்ணல? </a> </li> <li class="clearfix"> <span class="timestamp">13 hrs ago</span> <a href="/news/actress-nayanthara-acting-in-bigil-movie-as-medical-college-student-061098.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="கால்பந்து வீராங்கனையா இல்ல மருத்துவ மாணவியா? பிகில் படத்தில் நயன்தாரவுக்கு என்னதான்பா ரோல்?! " src="https://tamil.filmibeat.com/img/2019/07/nayanthara1-1-1563280980.jpg" /></a> <a href="/news/actress-nayanthara-acting-in-bigil-movie-as-medical-college-student-061098.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">கால்பந்து வீராங்கனையா இல்ல மருத்துவ மாணவியா? பிகில் படத்தில் நயன்தாரவுக்கு என்னதான்பா ரோல்?! </a> </li> <li class="clearfix"> <span class="timestamp">14 hrs ago</span> <a href="/television/sakshi-scolds-meera-in-biggboss-house-061097.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="நீ லூசா இல்ல லூஸ் மாதிரி நடிக்கிறீயா? மீராவை விளாசிய சாக்ஷி! " src="https://tamil.filmibeat.com/img/2019/07/meera-21-9-1563279863.jpg" /></a> <a href="/television/sakshi-scolds-meera-in-biggboss-house-061097.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">நீ லூசா இல்ல லூஸ் மாதிரி நடிக்கிறீயா? மீராவை விளாசிய சாக்ஷி! </a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss!</h2> <ul id="verticleLinks"> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky" ><div id="leftSticky" style="display:none;"><div id="div_91414224422513" style="height:600px;"></div></div></div> </div> <div class="oi-article-lt"> <div class="filmibeat-breadcrumb clearfix"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:14px;font-family: Arial;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/heroines/" itemprop="url"><span itemprop="title">Heroines</span></a> </div> <!--	--> </div> <header> <h1 class="filmibeat-article-heading">காதலருடன் பாண்டிச்சேரியில் அமலா பால்... "நான் யாருடன் இருந்தா உங்களுக்கு என்ன?"... நிருபரிடம் கோபம்!</h1> <div class="io-category" style="display: none">Heroines</div> <div class="io-author" style="display: none">oi-Rajendra Prasath </div> <div data-author="Rajendra Prasath " class="date-time"><div class="author-profile written-by">By <a rel="author" href="/authors/rajendra-prasath.html" title="Profile of Rajendra Prasath " target="_blank"><strong>Rajendra Prasath</strong></a></div> <span>|
                                                                                                                          <time datetime="2019-07-17T07:55:35+05:30" itemprop="dateModified">
                                                                Updated: Wednesday, July 17, 2019,  7:55 [IST]
                                                              </time> </span> </div> </header> <div class="google-text-ad"> <div class="vuukle-powerbar" style="padding-top:5px;width:470px;float:left;"></div> <div id="youtube_promo" style="float:right;padding-top:19px;"> <div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <p>சென்னை: தான் காதலிப்பதை ஒப்புக் கொண்டுள்ள நடிகை அமலாபால், தன்னுடைய காதலர் பற்றிய விபரஙகளை மட்டும் தெரிவிக்க மறுத்துள்ளார்.</p> <p>ஆடையில்லாமல் அமலா பால் நடித்துள்ள ஆடை திரைப்படம் 19ம் தேதி ரிலீசாகிறது. இதையொட்டி படத்தை விளம்பரப்படுத்துவதற்காக, ஊடகங்களுக்கு பேட்டி கொடுத்து வருகிறார் அவர்.</p> <p>ஊடகம் ஒன்றிற்கு அளித்துள்ள பேட்டியில், தான் ஒருவரை காதலிப்பதாகவும், அவரிடம் ஆலோசிக்காமல் எந்த முடிவையும் எடுப்பதில்லை எனவும் அமலா தெரிவித்திருந்தார்.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf100443-061101" data-gal-headline="மீண்டும் காதல்" data-gal-desc="அமலா பால் மீண்டும் காதலில் விழுந்துள்ளது தான் தற்போது கோலிவுட்டின் ஹாட் டாபிக். தான் யாரை காதலிக்கிறேன் என அமலா பால் தெரியப்படுத்தாத நிலை..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/07/amala-paul-1563329865.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/07/amala-paul-1563329865.jpg" alt="மீண்டும் காதல் " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-left c3" id='div-gpt-ad-1469085950302-0' data-exec="0" data-adval="0" data-elementid="4"></div> </div> </div> <h2 class="para_head">மீண்டும் காதல்</h2> <p>அமலா பால் மீண்டும் காதலில் விழுந்துள்ளது தான் தற்போது கோலிவுட்டின் ஹாட் டாபிக். தான் யாரை காதலிக்கிறேன் என அமலா பால் தெரியப்படுத்தாத நிலையில், அது யாராக இருக்கும் என பூதக்கண்ணாடி வைத்து தேடி வருகிறார்கள் ரசிகர்கள்.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf100444-061101" data-gal-headline="பாண்டிச்சேரியில் குடியேற்றம்" data-gal-desc="இந்நிலையில் அமலா பால் தனது காதலருடன் பாண்டிச்சேரியில் குடியேறியிருப்பது தெரியவந்துள்ளது. இதுகுறித்து வார இதழ் ஒன்றுக்கு அளித்துள்ள பேட்டி..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/07/amala-paul23-1563329838.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/07/amala-paul23-1563329838.jpg" alt="பாண்டிச்சேரியில் குடியேற்றம் " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">பாண்டிச்சேரியில் குடியேற்றம்</h2> <p>இந்நிலையில் அமலா பால் தனது காதலருடன் பாண்டிச்சேரியில் குடியேறியிருப்பது தெரியவந்துள்ளது. இதுகுறித்து வார இதழ் ஒன்றுக்கு அளித்துள்ள பேட்டியில், அதனை உறுதி செய்திருக்கிறார் அவர். ஆனால் தான் யாருடன் அங்கு வசிக்கிறேன் என்பதை மட்டும் சொல்ல மறுத்துவிட்டார்.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf100445-061101" data-gal-headline="பாண்டிச்சேரி எதற்காக?" data-gal-desc="அந்த பேட்டியில் அவர்," data-gal-src="tamil.filmibeat.com/img/600x100/2019/07/amala-paul122323-1563329831.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/07/amala-paul122323-1563329831.jpg" alt="பாண்டிச்சேரி எதற்காக? " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">பாண்டிச்சேரி எதற்காக?</h2> <p>அந்த பேட்டியில் அவர், "அரவிந்தர் ஆசிரமத்துக்கு போவதற்காக முன்பு பாண்டிச்சேரிக்கு அவ்வப்போது செல்வது வழக்கம். பிறகு இந்த ஊர் தான் நான் இருக்க வேண்டிய இடம் என தீர்மானித்து இங்கேயே குடியேறிவிட்டேன். படப்பிடிப்பு நாட்களில் மட்டும் சென்னைக்கு வருவேன். பின்னர் பாண்டிச்சேரிக்கு சென்றுவிடுவேன். விடுமுறை நாட்களில் எப்போதாவது கேரளா சென்று வருவேன்", எனக் கூறியுள்ளார்.</p><div id='div-gpt-ad-1542174051741-0' class='viroolVideo'></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf100446-061101" data-gal-headline="ஆவேச பதில்" data-gal-desc="பாண்டிச்சேரியில் தனியாகவா இருக்குறீர்கள்? அல்லது வேறு யாரும் உங்களுடன் இருக்கிறார்களா? என கேட்டதற்கு" data-gal-src="tamil.filmibeat.com/img/600x100/2019/07/amala-paul121212-1563329823.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/07/amala-paul121212-1563329823.jpg" alt="ஆவேச பதில் " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right c3" id='div-gpt-ad-1469085950302-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">ஆவேச பதில்</h2> <p>பாண்டிச்சேரியில் தனியாகவா இருக்குறீர்கள்? அல்லது வேறு யாரும் உங்களுடன் இருக்கிறார்களா? என கேட்டதற்கு "நான் யாருடன் இருந்தால் உங்களுக்கு என்ன? அதை நான் ஏன் உங்களிடம் சொல்ல வேண்டும். அது என்னுடைய தனிப்பட்ட விஷயம். நான் தனியாக இருந்தாலும், வேறு யாருடன் இருந்தாலும், அதைப்பற்றி நீங்கள் கவலைப்பட வேண்டாம்" என அமலா பால் ஆவேசமாக பதில் அளித்தார்.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf100447-061101" data-gal-headline="ஆதங்கமா? பப்ளிசிட்டியா?" data-gal-desc="அமலா பாலின் முன்னாள் கணவரான இயக்குனர் விஜய்க்கு சமீபத்தில் தான் 2வது திருமணம் நடந்தது. இந்த நிலையில் தானும் காதலில் இருப்பதை அமலா பால் வெ..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/07/amala-paul00-1563329857.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/07/amala-paul00-1563329857.jpg" alt="ஆதங்கமா? பப்ளிசிட்டியா? " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">ஆதங்கமா? பப்ளிசிட்டியா?</h2> <p>அமலா பாலின் முன்னாள் கணவரான இயக்குனர் விஜய்க்கு சமீபத்தில் தான் 2வது திருமணம் நடந்தது. இந்த நிலையில் தானும் காதலில் இருப்பதை அமலா பால் வெளிப்படுத்தி இருக்கிறார். இது விஜய்க்கு திருமணம் நடந்துவிட்டதால் வெளிப்படுத்திய தகவலா இல்லை ஆடை பட புரொமோஷனுக்காக பரபரப்பை கிளப்ப இப்படி கூறியிருக்கிறாரா என்பது அமலா பாலுக்கே வெளிச்சம்.</p> </div> </div> <div class="c1"></div> </div> <div class="slider-article-list-wrap"> <div class="slider-widget-next"> <h2 class="widgetHeading"><a href="/topic/amala-paul/?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic">More <span>AMALA PAUL</span> News <i></i></a></h2> <a href="/topic/amala-paul/?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic"></a></div> <div class="slider-article-lists clearfix"> <ul> <li> <div class="slider-article-thumbimg"><a href="/news/actress-amala-paul-says-that-she-is-in-relationship-061100.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/amala-paul445-1563292836.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/actress-amala-paul-says-that-she-is-in-relationship-061100.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">எஸ்.. ஐ அம் இன் லவ்.. முன்னாள் கணவருக்கு கல்யாணமான நிலையில் காதலர் குறித்து மனம் திறந்த அமலா பால்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/interview/i-m-comfortable-being-naked-amala-paul-061090.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/aadai-34-1563272003.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/interview/i-m-comfortable-being-naked-amala-paul-061090.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">நிர்வாணமாக இருப்பது எனக்கு சவுகரியம்: அமலா பால்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/actress-sriranjani-talks-about-amala-paul-s-aadai-061084.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/sri2323-1563264942.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/actress-sriranjani-talks-about-amala-paul-s-aadai-061084.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">Exclusive:என் பேச்சை கேட்டிருந்தால் அமலாபாலுக்கு இந்த நிலைமை வந்திருக்காது: பீல் பண்ணும் ரீல் அம்மா</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/amala-paul-wishes-her-former-husband-director-a-l-vijay-061056.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/amala-paul2-1518327855-1563180895.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/amala-paul-wishes-her-former-husband-director-a-l-vijay-061056.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">\"நிறைய குழந்தைங்க பெத்துக்கோங்க..” முன்னாள் கணவர் விஜய்க்கு அமலாபால் திருமண வாழ்த்து!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/fans-wishing-director-al-vijay-for-his-second-marriage-060991.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/alvijay546-1562928046.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/fans-wishing-director-al-vijay-for-his-second-marriage-060991.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">பழச மறந்துட்டு புது வாழ்க்கையை தொடங்குங்க.. இயக்குநர் விஜய்க்கு ரசிகர்கள் வாழ்த்து!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/what-does-amala-paul-say-about-vijay-s-wedding-060978.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/amala-paul-04-20-1513775659-1562910490.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/what-does-amala-paul-say-about-vijay-s-wedding-060978.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">அங்கு விஜய்க்கு மறுமணம்: இங்கு 15 கணவர்கள் பற்றி பேசும் அமலா பால்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/director-al-vijay-marries-doctor-aishwarya-060974.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/alvija789-1562904598.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/director-al-vijay-marries-doctor-aishwarya-060974.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">பெற்றோர் ஆசியுடன் டாக்டர் ஐஸ்வர்யாவை மணந்தார் இயக்குநர் ஏ.எல்.விஜய்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/how-does-rathna-kumar-succeed-while-arm-is-struggling-060934.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/aadai-34-1562745284.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/how-does-rathna-kumar-succeed-while-arm-is-struggling-060934.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">முருகதாஸுக்கு ஓரம் கட்டும்போது, ஆடை இயக்குநருக்கு மட்டும் எப்படி ஒர்க்அவுட் ஆச்சு?</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/aadai-amala-paul-vj-ramya-liplock-goes-viral-060901.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/aadai2323-1562658966.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/aadai-amala-paul-vj-ramya-liplock-goes-viral-060901.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">Aadai விஜே ரம்யாவுக்கு லிப் டூ லிப் முத்தம் கொடுத்த அமலா பால்: வைரல் காட்சி</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/amala-paul-talks-about-scene-in-aadai-060897.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/amalapaul7487-1562656367.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/amala-paul-talks-about-scene-in-aadai-060897.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">எந்த தைரியத்தில் நிர்வாண காட்சியில் நடித்தேன்?: அமலா பால் விளக்கம்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/aadai-i-had-15-husbands-says-amala-paul-060826.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/amala-paul2-1518327855-1562409033.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/aadai-i-had-15-husbands-says-amala-paul-060826.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">Aadai: \"பாஞ்சாலிக்கு கூட ஐந்து தான்... எனக்கு 15 கணவர்கள்\"... அடுத்த சர்ச்சைக்கு தயாரான அமலா பால்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/amala-paul-s-aadai-trailer-is-releasing-today-060807.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/aadai-1562335670.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/amala-paul-s-aadai-trailer-is-releasing-today-060807.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">டீசர்லயே அமலாபால் தெறிக்க விட்டாங்க.. இன்னைக்கு ரிலீசாகுற டிரெய்லர்ல என்னென்ன பண்ணப் போறாங்களோ!</a></div> </li> </ul> </div> </div> <div id='moviesconnector'></div> <div data-host="www.filmibeat.com" class="embed_photos_container"></div> <div id='photosconnector' class='movies-photos-connector-wrapper'></div> <div class="c4"></div> <div class="entArticleLeftBlockNew"></div> <div class="c4"></div> </p> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
    margin-left: 330px;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;"> <div class="breaking-newstext">
    கோலிவுட் தகவல்களை சுடச்சுட படிக்க
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span></a> </div> </div> <div id='div_44912611232645'></div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="amala paul, love, aadai, அமலா பால், காதல், ஆடை" data-eng-tags="amala paul, love, aadai"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head">Read more about: </span> <a title="amala paul" href="/topic/amala-paul">amala paul</a> <a title="love" href="/topic/love">love</a> <a title="aadai" href="/topic/aadai">aadai</a> <a title="அமலா பால்" href="/topic/அமலா-பால்">அமலா பால்</a> <a title="காதல்" href="/topic/காதல்">காதல்</a> <a title="ஆடை" href="/topic/ஆடை">ஆடை</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                Actress Amala paul became angry after a reporter asked her whom she was staying with in her new home town Pudhuchery. 
					                                                </div> </div> <div class="ventuno-after-img clearfix" style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <div id="vuukle-emote" style=""></div> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0"  data-exec=0  data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/television/bigg-boss-3-tamil-is-this-the-main-reason-for-vanitha-s-eviction-061069.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/television/bigg-boss-3-tamil-is-this-the-main-reason-for-vanitha-s-eviction-061069.html');"> <img src="https://tamil.filmibeat.com/img/2019/07/vanitha45-1563090949-1563245394.jpg" alt="வனிதா வெளியேற மக்களின் வாக்குகள் மட்டுமல்ல... ‘இது’தான் முக்கியக் காரணம்.. கேட்டா ஷாக் ஆகிடுவீங்க! " class="cinelist-thumbimg" /> </a>--> <a href="/television/bigg-boss-3-tamil-is-this-the-main-reason-for-vanitha-s-eviction-061069.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/07/vanitha45-1563090949-1563245394.jpg" alt="வனிதா வெளியேற மக்களின் வாக்குகள் மட்டுமல்ல... ‘இது’தான் முக்கியக் காரணம்.. கேட்டா ஷாக் ஆகிடுவீங்க! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/television/bigg-boss-3-tamil-is-this-the-main-reason-for-vanitha-s-eviction-061069.html" target="_blank">வனிதா வெளியேற மக்களின் வாக்குகள் மட்டுமல்ல... ‘இது’தான் முக்கியக் காரணம்.. கேட்டா ஷாக் ஆகிடுவீங்க! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/kartik-aryan-buys-home-for-rs-1-60-crore-061067.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/kartik-aryan-buys-home-for-rs-1-60-crore-061067.html');"> <img src="https://tamil.filmibeat.com/img/2019/07/1-1563193940.jpg" alt="அன்று ரயில் டிக்கெட் எடுக்க காசு இல்லை, இன்று ரூ. 1.60 கோடிக்கு வீடு: கலக்கும் ஹீரோ " class="cinelist-thumbimg" /> </a>--> <a href="/news/kartik-aryan-buys-home-for-rs-1-60-crore-061067.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/07/1-1563193940.jpg" alt="அன்று ரயில் டிக்கெட் எடுக்க காசு இல்லை, இன்று ரூ. 1.60 கோடிக்கு வீடு: கலக்கும் ஹீரோ " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/kartik-aryan-buys-home-for-rs-1-60-crore-061067.html" target="_blank">அன்று ரயில் டிக்கெட் எடுக்க காசு இல்லை, இன்று ரூ. 1.60 கோடிக்கு வீடு: கலக்கும் ஹீரோ </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/television/tharshan-s-look-worries-bigg-boss-3-viewers-061066.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/television/tharshan-s-look-worries-bigg-boss-3-viewers-061066.html');"> <img src="https://tamil.filmibeat.com/img/2019/07/dharshan-1563191657.png" alt=" பார்க்கவே பரிதாபமாக இருக்கு: தர்ஷனுக்கு கொஞ்சம் சோறு போடுங்க பிக் பாஸ்" class="cinelist-thumbimg" /> </a>--> <a href="/television/tharshan-s-look-worries-bigg-boss-3-viewers-061066.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/07/dharshan-1563191657.png" alt=" பார்க்கவே பரிதாபமாக இருக்கு: தர்ஷனுக்கு கொஞ்சம் சோறு போடுங்க பிக் பாஸ்" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/television/tharshan-s-look-worries-bigg-boss-3-viewers-061066.html" target="_blank"> பார்க்கவே பரிதாபமாக இருக்கு: தர்ஷனுக்கு கொஞ்சம் சோறு போடுங்க பிக் பாஸ்</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <!--filmibeat-300x250-tamil-inside--> <div class="cmscontent-right1 inhouse-content" style="display:block;" id="cmscontent-right1" data-zoneId='{"backfill":"47","inhouse":"55"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408102262135-19' data-exec=0  data-adval=0 data-elementid="1" class="oiad"></div> </div> <div class="newsletter_form oi-dailyalerts"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="rightpanel-popular-tab-block"> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408340532030-19' data-exec=0  data-adval=0 data-elementid="2" class="oiad" style="padding-bottom:9px;"></div> </div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://www.filmibeat.com/photos/rashi-khanna-47198.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/07/rashi-khanna_156318592360.jpg" alt="Rashi Khanna" title="Rashi Khanna" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/rashi-khanna-47198.html">Rashi Khanna</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/amyra-dastur-43678.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/07/amyra-dastur_156318210440.jpg" alt="Amyra Dastur" title="Amyra Dastur" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/amyra-dastur-43678.html">Amyra Dastur</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/shilpa-shetty-10690.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/07/shilpa-shetty_156317533010.jpg" alt="Shilpa Shetty" title="Shilpa Shetty" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/shilpa-shetty-10690.html">Shilpa Shetty</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/ponmagal-vandhal-2019-69607.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/07/ponmagal-vandhal-2019_156317395200.jpg" alt="Ponmagal Vandhal (2019)" title="Ponmagal Vandhal (2019)" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/ponmagal-vandhal-2019-69607.html">Ponmagal Vandhal (2019)</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/kannum-kannum-kollaiyadithaal-65650.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/07/kannum-kannum-kollaiyadithaal_156317215310.jpg" alt="Kannum Kannum Kollaiyadithaal" title="Kannum Kannum Kollaiyadithaal" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/kannum-kannum-kollaiyadithaal-65650.html">Kannum Kannum Kollaiyadithaal</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/kajal-aggarwal-13421.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/07/kajal-aggarwal_156317185480.jpg" alt="Kajal Aggarwal" title="Kajal Aggarwal" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/kajal-aggarwal-13421.html">Kajal Aggarwal</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/adithya-varma-making-video-81446.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/07/772322596-adithya-varma-making-video-dhruv-vikram-gireesaaya.jpg" alt="Adithya Varma Making Video  Dhruv Vikram  Gireesaaya" title="Adithya Varma Making Video  Dhruv Vikram  Gireesaaya" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/adithya-varma-making-video-81446.html">Adithya Varma Making Video  Dhruv Vikram  Gireesaaya</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-3-tamil-kaajal-about-abhi-81436.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/07/31083258-bigg-boss-3-tamil.jpg" alt="Bigg Boss 3 Tamil : அபியை பச்சோந்தி என்ற சாண்டியின் முன்னால் மனைவி- வீடியோ" title="Bigg Boss 3 Tamil : அபியை பச்சோந்தி என்ற சாண்டியின் முன்னால் மனைவி- வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-3-tamil-kaajal-about-abhi-81436.html">Bigg Boss 3 Tamil : அபியை பச்சோந்தி என்ற சாண்டியின் முன்னால் மனைவி- வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-3-tamil-day-23-promo-3-81424.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/07/493132175-bigg-boss-3-tamil-day-23-promo-3.jpg" alt="Bigg Boss 3 Tamil : Day 23 : Promo 3: லூசா இல்ல லூசு மாறி நடிக்கிறியா? -வீடியோ" title="Bigg Boss 3 Tamil : Day 23 : Promo 3: லூசா இல்ல லூசு மாறி நடிக்கிறியா? -வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-3-tamil-day-23-promo-3-81424.html">Bigg Boss 3 Tamil : Day 23 : Promo 3: லூசா இல்ல லூசு மாறி நடிக்கிறியா? -வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-3-tamil-day-23-promo-2-81410.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/07/151168000-bigg-boss-3-tamil-day-23-promo-2-drama-daddy.jpg" alt="Bigg Boss 3 Tamil : Day 23 : Promo 2: அடுத்த Dramaவை ஆரம்பித்த மோகன் வைத்யா-வீடியோ" title="Bigg Boss 3 Tamil : Day 23 : Promo 2: அடுத்த Dramaவை ஆரம்பித்த மோகன் வைத்யா-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-3-tamil-day-23-promo-2-81410.html">Bigg Boss 3 Tamil : Day 23 : Promo 2: அடுத்த Dramaவை ஆரம்பித்த மோகன் வைத்யா-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/actor-kamal-hassan-new-movie-81402.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/07/2290414481-actor-kamal-hassan-new-movie.jpg" alt="Actor Kamal Hassan New Movie : ஏஆர் ரஹ்மானை சந்தித்த கமல்,வைரலாகும் போட்டோ" title="Actor Kamal Hassan New Movie : ஏஆர் ரஹ்மானை சந்தித்த கமல்,வைரலாகும் போட்டோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/actor-kamal-hassan-new-movie-81402.html">Actor Kamal Hassan New Movie : ஏஆர் ரஹ்மானை சந்தித்த கமல்,வைரலாகும் போட்டோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/case-filed-against-jothikas-raatchasi-movie-news-81390.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/07/4143547040-jothika-raatchasi-on-case.jpg" alt="Jothika Raatchasi on Case : அழகான ராட்சசி, அசிங்கமான ராட்சசியாகியுள்ளார்-வீடியோ" title="Jothika Raatchasi on Case : அழகான ராட்சசி, அசிங்கமான ராட்சசியாகியுள்ளார்-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/case-filed-against-jothikas-raatchasi-movie-news-81390.html">Jothika Raatchasi on Case : அழகான ராட்சசி, அசிங்கமான ராட்சசியாகியுள்ளார்-வீடியோ</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/gurkha_1562737070160.jpg" alt="Gurkha" title="Gurkha"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html">Gurkha</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/mahima-nambiar_156257608440.jpg" alt="Mahima Nambiar" title="Mahima Nambiar"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html">Mahima Nambiar</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61085.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kaappaan_156221865400.jpg" alt="Kaappaan" title="Kaappaan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61085.html">Kaappaan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/nerkonda-paarvai_1562217330150.jpg" alt="Nerkonda Paarvai" title="Nerkonda Paarvai"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html">Nerkonda Paarvai</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kadaram-kondan_1562215941210.jpg" alt="Kadaram Kondan" title="Kadaram Kondan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html">Kadaram Kondan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/06/anita-hassanandani_156170538670.jpg" alt="Anita Hassanandani" title="Anita Hassanandani"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html">Anita Hassanandani</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/filmibeat-logo-popup-nl.png" class=""></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox" /> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div style="padding: 10px 0;height:850px;"><div data-crowdynews-widget="Filmibeat_tamil-filmibeat"></div></div> <div id="insticator-container" style="height:600px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed"></div> <div id="div-insticator-ad-2"></div> </div> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div class="clear"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408340532030-20" data-exec=0  data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> <div class="ds-overlay"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைப்படங்கள் </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="RmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.filmibeat.com/aboutus.html">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.filmibeat.com/contact.html">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
   var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=11"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
	clear:both;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>சினிமா செய்திகள், விமர்சனங்களை உடனுக்குடன் தெரிந்து கொள்கಿ - Filmibeat Tamil</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="filmibeat-fl-videos"></ul> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <!-- Wrapper Ends here --> <script type="text/javascript">
			var otherJsLoad = setInterval(function() {
          //  console.log("Other Js Loaded...." + pubFlag);
            if (pubFlag == 1) {
            [
                '/common/app/lib/require-latest.js',
                '/common/build/js/oiframework-desk-app.min.js?v=1.0.108'
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
            clearInterval(otherJsLoad);
            }
}, 200);
</script> <script>
 var ga_ad_block = "ad block";
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
       ga('filmibeatta.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oiinhousescripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <script type="text/javascript">
// for non html 5 browser
for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));
</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> </div> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
function eventTracker(category,action,label )
{
    console.log('invoked for '+category);
    ga('filmibeatta.send', 'event', category, action, label);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="text/javascript">
  function getBrowserName() {
          var name = "";
          if ((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UCBrowser") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("Edge") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UBrowser") < 0)){
              name = "Chrome";
          }else if (navigator.userAgent.indexOf("MSIE") != -1) {
              name = "MSIE";
          } else if (navigator.userAgent.indexOf("Firefox") != -1) {
              name = "Firefox";
          } else if (navigator.userAgent.indexOf("Opera") != -1) {
              name = "Opera";
          } else if (navigator.userAgent.indexOf("Safari") != -1) {
              name = "Safari";
          }
          return name;
}
function trackEventsforExtension(){
  ga('filmibeatta.send','event','cms-plugins','extn-addon',label);
}
var browserCheck = getBrowserName();
var label;
if(browserCheck === 'Chrome'){
    var current_link = 'https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';
    document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'chrome';
    document.querySelector(".extensionElem").style.display='block';
}else if(browserCheck === 'Firefox'){
    var current_link = 'https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';
   document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'firefox';
    document.querySelector(".extensionElem").style.display='block';
}
var clickObj = document.querySelector(".browser_extension");
clickObj.onclick=trackEventsforExtension;
/*setTimeout(function(){
     document.querySelector(".get-extension").style.display='block';
      setTimeout(function(){
            document.querySelector(".get-extension").style.display='none';
      },5000);
},1000);*/
</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>
     if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'FBTA';
    var lang = 'ta';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
 </script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Filmibeat sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Filmibeat website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
}
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
</script> <script>
if(document.getElementById("adg-in-art")){
document.getElementById("adg-in-art").innerHTML = '<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1709_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1710_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1711_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=ta&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());
</script> </body> </html>