<!DOCTYPE html> <html lang="ta"> <head data-content_type="Photo Feature Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 01 Jan 1970 00:00:00 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title>இட்லி துணி ரொம்ப பழசா இருக்கே.. அமலா பாலின் நியூ மாடல் உடையை மரண பங்கம் செய்த நெட்டிசன்ஸ்!  | Actress Amala Paul is in Panchakarma treatment  - Tamil Filmibeat</title> <meta name="description" content="Actress Amala Paul is in Panchakarma treatment. She shares her photo on social media. Netizens trolls her dress. "/> <meta name="news_keywords" content="amala paul, amala paul treatment, panchakarma treatment, netizens trolls, அமலா பால், அமலா பால் சிகிச்சை, பஞ்சகர்மா சிகிச்சை, நெட்டிசன்ஸ் ட்ரோல்ஸ் "/> <meta property="og:site_name" content="https://tamil.filmibeat.com" /> <meta property="og:type" content="article"/> <meta name="google" content="notranslate"/> <meta property="og:title" content="இட்லி துணி ரொம்ப பழசா இருக்கே.. அமலா பாலின் நியூ மாடல் உடையை மரண பங்கம் செய்த நெட்டிசன்ஸ்! " /> <meta property="og:description" content="Actress Amala Paul is in Panchakarma treatment. She shares her photo on social media. Netizens trolls her dress. " /> <meta property="og:url" content="https://tamil.filmibeat.com/news/actress-amala-paul-is-in-panchakarma-treatment-075290.html" /> <link rel="image_src" href="https://tamil.filmibeat.com/img/2020/09/amala4-1600889801.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2020/09/amala4-1600889801.jpg" /> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2020/09/amala4-1600889801.jpg?24092020060258" /> <meta name="twitter:title" content="இட்லி துணி ரொம்ப பழசா இருக்கே.. அமலா பாலின் நியூ மாடல் உடையை மரண பங்கம் செய்த நெட்டிசன்ஸ்! " /> <meta name="twitter:url" content="https://tamil.filmibeat.com/news/actress-amala-paul-is-in-panchakarma-treatment-075290.html?24092020060258" /> <meta name="twitter:description" content="Actress Amala Paul is in Panchakarma treatment. She shares her photo on social media. Netizens trolls her dress. " /> <meta name="twitter:creator" content="FilmibeatTa" /> <meta name="twitter:domain" content="https://tamil.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2020-09-24T01:07:32+05:30"/> <meta property="article:author" content="Kalaimathi" data-author="oi-Bahanya" data-match-video="false" /> <!--<meta itemprop="dateModified" content="2020-09-24T06:00:00Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/news/actress-amala-paul-is-in-panchakarma-treatment-075290.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2020-09-24T06:00:00+05:30" data-published_date="2020-09-24" /> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/news/actress-amala-paul-is-in-panchakarma-treatment-075290.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/news/actress-amala-paul-is-in-panchakarma-treatment-075290.html"/> <script type="application/ld+json">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</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Actress Amala Paul is in Panchakarma treatment. She shares her photo on social media. Netizens trolls her dress. " ,
         "url":"https://tamil.filmibeat.com/news/actress-amala-paul-is-in-panchakarma-treatment-075290.html",
        "name": "இட்லி துணி ரொம்ப பழசா இருக்கே.. அமலா பாலின் நியூ மாடல் உடையை மரண பங்கம் செய்த நெட்டிசன்ஸ்! "
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.filmibeat.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.filmibeat.com\/news\/"}]}
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style-2019.css?v=6" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.6"/> <style>
#fwn_videos {
    padding-top: 15px;
    padding-bottom: 10px;
}
</style> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=article-listicle.css&v=4" /> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,book_ticket_ajax.css&v=53" /> <script data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getConsentStatus());}});});}</script><script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script> <script type="text/javascript" data-pagespeed-no-defer>
  !function (a, b, c, d, e, f) {
      a.ddjskey = e;
      a.ddoptions = f || null;
      var m = b.createElement(c), n = b.getElementsByTagName(c)[0];
      m.async = 1, m.src = d, n.parentNode.insertBefore(m, n);
  }(window, document, "script", "https://js.datadome.co/tags.js","92252A84123CFB49F35C95ADA2E15E");
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var urlvideo=document.location.href;
var videoResult=urlvideo.indexOf("/videos/");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "FilmibeatTa";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
var slider_product = {};
var current_url = location.href;
var pubFlag = 0;
var gaStopCounter = 10;//PV count for Slider
var adPerSeen = 50;
var adTimeInterval = 30; 
var refreshTimeOut = 0;
var adPerSeenMobi=50;
var adTimeIntervalMobi=40;
var bottomStickySlot;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}

if(document.querySelector('link[rel="canonical"]')){
        var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}

var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
var direct_ad_refresh = localStorage.getItem("direct_ad");
if(direct_ad_refresh=="" || direct_ad_refresh=="undefined" || direct_ad_refresh==null){
direct_ad_refresh = "";
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script data-pagespeed-no-defer>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-110466-110', 'auto', {'name': 'filmibeatta'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat tracker..


	  if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatta.set','dimension1',ga_author_name);
	  }
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatta.set','dimension3',ga_published_date);
          }

	if(canonical_url.length > 0){
     		ga('filmibeatta.set','dimension4',canonical_url);
	}

	var oi_content_type='';
if((document.querySelector('head')) && (document.querySelector('head').getAttribute('data-content_type'))){
  oi_content_type=document.querySelector('head').getAttribute('data-content_type');
}
          ga('filmibeatta.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for ROS Filmibeat.

</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/amp-filmibeat-logo.png",
      "width": 225,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa"]
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
function setUserCookie(name, value, expires, path, domain, secure) {
  if(typeof fetchConsSts !== 'undefined'){
    fetchConsSts().then(function (promVal) {
    if(promVal==1 || promVal ==5){
      var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
  });
}
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}

function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
  var utmFlag = 1;
  var utmCamp='';
  var utmSrc='';
  var utmMdm='';
  var utmParam = window.location.search;
  var utmArr=[];
  if(utmParam!=''){
    if(utmParam.includes("utm_campaign=desipearl")){
      utmArr = utmParam.split('&');
      if(utmArr[0]!=undefined){
        utmSrc = utmArr[0].split('=')[1];
      }
      if(utmArr[1]!=undefined){
        utmCamp = utmArr[1].split('=')[1];
      }
      if(utmArr[2]!=undefined){
        utmMdm = utmArr[2].split('=')[1];
      }
      if(utmArr[3]!=undefined){
        utmFlag = utmArr[3].split('=')[1];
      }
    }
  }
  console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);
</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.11"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="75290" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"></div> <!-- Header Starts here --> <header> <div class="filmi-kan-header clearfix"> <div class="filmi-kan-header-bottom clearfix"> <div class="filmi-kan-logo-wrap"> <div class="filmi-kan-logo"> <a href="/"><img src="/images/filmibeat-logo-head.svg" alt="Filmibeat Tamil" /></a> </div> <div class="filmi-kan-lang"> <a href="javascript:void(0);" class="filmi-kan-lang-sel"><span>தமிழ்</span> <i class="fa fa-sort-desc" aria-hidden="true"></i></a> <div class="filmi-kan-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-tamil">ಕನ್ನಡ</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> </div> <div class="filmi-kan-nav"> <ul class="topMenu"> <li> <a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a> </li> <li> <a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a> </li> <li> <a href="/movies.html" itemprop="url"><span itemprop="name">திரைப்படங்கள்</span></a> </li> <li> <a href="/videos/" itemprop="url"><span itemprop="name">வீடியோக்கள்</span></a> </li> <li> <a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர் </span></a> </li> <li> <a href="/interview/" itemprop="url"><span itemprop="name">பேட்டியில்</span></a> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="filmi-kan-subnav"> <ul> <li> <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank" itemprop="url"><span itemprop="name">புகைப்படங்கள் </span></a> </li> <li> <a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a> </li> <li> <a href="/awards/" itemprop="url"><span itemprop="name">விருதுகள்</span></a> </li> <li> <a href="/top-listing/" itemprop="url"><span itemprop="name">சினி தரவரிசை</span></a> </li> <li> <a href="/celebs/" itemprop="url"><span itemprop="name">பிரபலங்கள்</span></a> </li> <li> <a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a> </li> <li> <a href="/bollywood/" itemprop="url"><span itemprop="name">பாலிவுட்</span></a> </li> <li> <a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a> </li> <li> <a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a> </li> <li> <a href="/shooting-spot/" itemprop="url"><span itemprop="name">சூட்டிங் ஸ்பாட்</span></a> </li> <li> <a href="/television/" itemprop="url"><span itemprop="name">தொலைக்காட்சி</span></a> </li> <li> <a href="/music/" itemprop="url"><span itemprop="name">சந்திப்போமா</span></a> </li> <li> <a href="https://www.filmibeat.com/trending-videos/?ref=title" itemprop="url"><span itemprop="name">டிரெண்டிங் வீடியோஸ்</span></a> </li> </ul> </div> </li> </ul> </div> <div class="filmi-kan-header-top"> <div class="filmi-kan-headersearch"><a href="javascript:void(0);" class="filmi-kan-search"><i class="fa fa-search"></i></a></div> <div class="filmi-kan-header-search-box"> <input type="text" name="search" id="search" autocomplete="off" placeholder="Search" value="" class="filmi-kan-header-searchbox" /> <a href="javascript:void(0);" class="filmi-kan-search-close"><i class="fa fa-close"></i></a> </div> <div class="head-search-result"> <div class="head-search-rescontent"> <ul id="result"></ul> </div> </div> <!--<div class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Filmibeat</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left;"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer/></a> </div>--> <div class="filmi-kan-header-notf"> <style type="text/css">
			.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
					.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
					.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
					.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
					.click-unblock img {vertical-align: middle;}
					.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
					.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
					.site {margin: o auto;text-align: center;}
					.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
					.manage-notification-block-top img {margin: 0;}
		.manage-notification-block-firefox-content {
			width: 600px;
			position: fixed;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			margin: auto;
			padding: 20px;
			background: #fff;
			z-index: 1000000000;
			height: 320px;
			font-family: Arial;
		}
					.manage-notification-block-top-firefox ul {margin-left: 20px;}
					.manage-notification-block-top-firefox ul li {
			padding: 3px 0;
			font-size: 16px;
			color: #000;
			list-style-type: decimal;
		}
		.manage-notification-heading {font-weight: bold;}
		.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
		</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 11px 5px 0px!important; float: left;display: none;" id="notification_bell"> <span class="notification-num" style="display: none;"></span><img src="/images/bell1.svg" width="22" height="22"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin:11px 5px 0px!important; float: left;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="22" height="22"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
			Manage your notification subscription by clicking on the icon.
		</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
				</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </div> <div class="filmi-kan-header-social"> <a href="https://www.facebook.com/TamilFilmibeat"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa"><i class="fa fa-twitter"></i></a> </div> </div> </div> </div> </header> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"51","inhouse":"57"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="filmi-kan-header-ad-wrapper"> <div class="filmi-kan-header-ad" style="min-height: 90px;padding-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-36' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408102262135-37' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-10' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-15' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </div> <div id='div-gpt-ad-1571219971764-1'></div> <style>
.oiOverlay {

        border: 0px;
        vertical-align: bottom;
        position: fixed;
        bottom: 10px;
        right: 30px;
        z-index: 999999999;
        width: 100%;
        height: 100%;

}
.oiOverlay iframe {
 display: block;       / iframes are inline by default /

    border: none;         / Reset default border /
    height: 100vh;        / Viewport-relative units /
    width: 100vw;

}

</style> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-con_line="/news/" data-category_id="19214" data-category_name="news" data-content_id="75290"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <section> <div id="story" class="filmibeat-fullcontent io-article-body"> <article > <div class="ecom-ad-content"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                Subscribe Now
            <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://tamil.oneindia.com/topic/coronavirus" target="_blank"> <img src="https://bengali.oneindia.com/img/100x100/2020/04/1-1586268013.jpg" data-pagespeed-no-defer/> </a> </div> <div class="sample-text"> <a href="https://tamil.oneindia.com/topic/coronavirus" target="_blank">
                         இந்தியா - 5,646,010 | உலகம் - 31,770,071 
                        </a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                ALLOW NOTIFICATIONS
            <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Daily Alerts
        </div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="RmlsbWliZWF0"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">12 min ago</span> <a href="/news/biggboss-4-contestants-in-star-hotel-photos-got-leaked-on-social-media-075289.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="செம சம்பவம்.. ஸ்டார் ஹோட்டலில் தனிமைப்படுத்தப்பட்டுள்ள பிக்பாஸ் போட்டியாளர்கள்.. லீக்கான போட்டோஸ்! " src="https://tamil.filmibeat.com/img/2020/09/biggboss-1600886417.jpg" /></a> <a href="/news/biggboss-4-contestants-in-star-hotel-photos-got-leaked-on-social-media-075289.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">செம சம்பவம்.. ஸ்டார் ஹோட்டலில் தனிமைப்படுத்தப்பட்டுள்ள பிக்பாஸ் போட்டியாளர்கள்.. லீக்கான போட்டோஸ்! </a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">8 hrs ago</span> <a href="/news/mahima-nambiar-shared-a-childhood-photo-075288.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="பிங்க் கலர் டிரஸ்ஸில்  க்யூட் குட்டி பாப்பா .. எந்த நடிகைன்னு  கண்டுபிடிங்க பாப்போம்!" src="https://tamil.filmibeat.com/img/2020/09/mihshome-1600875530.jpg" /></a> <a href="/news/mahima-nambiar-shared-a-childhood-photo-075288.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">பிங்க் கலர் டிரஸ்ஸில்  க்யூட் குட்டி பாப்பா .. எந்த நடிகைன்னு  கண்டுபிடிங்க பாப்போம்!</a> </li> <li class="clearfix"> <span class="timestamp">9 hrs ago</span> <a href="/news/actress-gayathri-shares-cute-video-goes-viral-075287.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="குட்டி பாவாடையில் க்யூட் வீடியோ.. இது என்ன ஆக்டோபஸ் மாதிரி இருக்கு..வித்தியாசமான  உடையில் காயத்ரி!" src="https://tamil.filmibeat.com/img/2020/09/vija-1600874975.jpg" /></a> <a href="/news/actress-gayathri-shares-cute-video-goes-viral-075287.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">குட்டி பாவாடையில் க்யூட் வீடியோ.. இது என்ன ஆக்டோபஸ் மாதிரி இருக்கு..வித்தியாசமான  உடையில் காயத்ரி!</a> </li> <li class="clearfix"> <span class="timestamp">10 hrs ago</span> <a href="/news/sivakarthikeyan-joins-new-director-075286.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="புது இயக்குனருடன் இணையும் சிவகார்த்திகேயன்... செம அப்டேட்!" src="https://tamil.filmibeat.com/img/2020/09/sivahome-1600870423.jpg" /></a> <a href="/news/sivakarthikeyan-joins-new-director-075286.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">புது இயக்குனருடன் இணையும் சிவகார்த்திகேயன்... செம அப்டேட்!</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":59,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1430977531107-10" class="oiad inArticleRight oi-axt" data-exec=0  data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div id="div-gpt-ad-1576766522085-0"></div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss!</h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://tamil.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://tamil.boldsky.com/insync/pulse/daily-horoscope-for-24th-september-2020-thursday-in-tamil-029294.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="இன்னைக்கு இந்த 2 ராசிக்காரங்க நாவடக்கத்துடன் இருக்க வேண்டியது அவசியம்... இல்லனா பிரச்சினைதான்! " src="https://tamil.boldsky.com/img/150x99/2020/09/dh-tamil--1600865294.jpg" /></a> <a href="https://tamil.boldsky.com/insync/pulse/daily-horoscope-for-24th-september-2020-thursday-in-tamil-029294.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">இன்னைக்கு இந்த 2 ராசிக்காரங்க நாவடக்கத்துடன் இருக்க வேண்டியது அவசியம்... இல்லனா பிரச்சினைதான்! </a> </li> <li class="clearfix"> <a href="https://tamil.oneindia.com"><span class="timestamp">News</span></a> <a href="https://tamil.oneindia.com/news/chennai/dmdk-leader-vijaykanth-affect-corona-hospital-treatment-398527.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="தேமுதிக தலைவர் விஜயகாந்த்திற்கு கொரோனா உறுதி - மருத்துவமனையில் சிகிச்சை " src="https://tamil.oneindia.com/img/150x99/2020/09/vijayakanth10419m-1600892002.jpg" /></a> <a href="https://tamil.oneindia.com/news/chennai/dmdk-leader-vijaykanth-affect-corona-hospital-treatment-398527.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">தேமுதிக தலைவர் விஜயகாந்த்திற்கு கொரோனா உறுதி - மருத்துவமனையில் சிகிச்சை </a> </li> <li class="clearfix"> <a href="https://tamil.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://tamil.drivespark.com/off-beat/jharkhand-education-minister-gifts-maruti-alto-hatchbacks-to-state-toppers-of-class-10-12-024070.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="மினிஸ்டர்னா இப்படி இருக்கணும்... மாணவர்களுக்கு கார்களை பரிசாக வழங்கிய அமைச்சர்... யார்னு தெரியுமா?" src="https://tamil.drivespark.com/img/150x99/2020/09/jharkhand-gifts-cars-to-state-toppers-1-1600884769.jpg" /></a> <a href="https://tamil.drivespark.com/off-beat/jharkhand-education-minister-gifts-maruti-alto-hatchbacks-to-state-toppers-of-class-10-12-024070.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">மினிஸ்டர்னா இப்படி இருக்கணும்... மாணவர்களுக்கு கார்களை பரிசாக வழங்கிய அமைச்சர்... யார்னு தெரியுமா?</a> </li> <li class="clearfix"> <a href="https://tamil.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://tamil.goodreturns.in/personal-finance/sbi-fixed-deposit-interest-rates-mclr-rates-and-home-loan-interest-rates-020695.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="SBI ஃபிக்ஸட் டெபாசிட் வட்டி விகிதங்கள் தொடங்கி வீட்டுக் கடனுக்கு வசூலிக்கும் வட்டி விகிதங்கள் வரை!" src="https://tamil.goodreturns.in/img/150x99/2020/09/ezvrm7juyaecfps-1600164462.jpg" /></a> <a href="https://tamil.goodreturns.in/personal-finance/sbi-fixed-deposit-interest-rates-mclr-rates-and-home-loan-interest-rates-020695.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">SBI ஃபிக்ஸட் டெபாசிட் வட்டி விகிதங்கள் தொடங்கி வீட்டுக் கடனுக்கு வசூலிக்கும் வட்டி விகிதங்கள் வரை!</a> </li> <li class="clearfix"> <a href="https://tamil.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://tamil.mykhel.com/cricket/ipl-2020-kkr-skipper-dinesh-karthik-batting-order-gets-applause-021322.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="இவர்தான் கேப்டன்.. தைரியமாக இறங்கி வந்த தினேஷ் கார்த்திக்.. தோனியை சீண்டும் வல்லுநர்கள்.. பரபரப்பு" src="https://tamil.mykhel.com/img/150x99/2020/09/dhoni-1600882004.jpg" /></a> <a href="https://tamil.mykhel.com/cricket/ipl-2020-kkr-skipper-dinesh-karthik-batting-order-gets-applause-021322.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">இவர்தான் கேப்டன்.. தைரியமாக இறங்கி வந்த தினேஷ் கார்த்திக்.. தோனியை சீண்டும் வல்லுநர்கள்.. பரபரப்பு</a> </li> <li class="clearfix"> <a href="https://tamil.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://tamil.careerindia.com/jobs/aiims-recruitment-2020-apply-for-assistant-engineer-post-006509.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="பி.இ. பட்டதாரியா நீங்க? ரூ.1.42 லட்சம் ஊதியத்தில் எய்ம்ஸ் மருத்துவமனையில் வேலை வாய்ப்பு!" src="https://tamil.careerindia.com/img/150x99/2020/09/aiimsrecruitment2020applyforassistantengineerpost-1600861096.jpg" /></a> <a href="https://tamil.careerindia.com/jobs/aiims-recruitment-2020-apply-for-assistant-engineer-post-006509.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">பி.இ. பட்டதாரியா நீங்க? ரூ.1.42 லட்சம் ஊதியத்தில் எய்ம்ஸ் மருத்துவமனையில் வேலை வாய்ப்பு!</a> </li> <li class="clearfix"> <a href="https://tamil.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://tamil.gizbot.com/temp/oneplus-nord-pre-orders-startsjuly-15-via-amazon-how-tobook-andearn-extra-goodies-026126.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="ஒன்பிளஸ் நோர்ட் முன்பதிவு செய்து அமேசான் வழியாக கூடுதல் நன்மையைப் பெறுவது எப்படி?" src="https://tamil.gizbot.com/img/150x99x100/img/2020/07/amazonimage-1594793946.jpg" /></a> <a href="https://tamil.gizbot.com/temp/oneplus-nord-pre-orders-startsjuly-15-via-amazon-how-tobook-andearn-extra-goodies-026126.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">ஒன்பிளஸ் நோர்ட் முன்பதிவு செய்து அமேசான் வழியாக கூடுதல் நன்மையைப் பெறுவது எப்படி?</a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது" src="https://tamil.nativeplanet.com/img/150x99/2019/07/1-1563876698.jpg" /></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky" ><div id="leftSticky" style="display:none;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <div class="filmibeat-breadcrumb clearfix"> <div> <a href="/"><span>&#2990;&#3009;&#2965;&#2986;&#3021;&#2986;&#3009;</span></a> </div> <span style="color:#CB6733;font-size:14px;font-family: Arial;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div> <!--  <a href="/news/"><span>&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a>--> <a href="/news/" ><span>&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a> </div> <!--	--> </div> <header> <h1 class="filmibeat-article-heading">இட்லி துணி ரொம்ப பழசா இருக்கே.. அமலா பாலின் நியூ மாடல் உடையை மரண பங்கம் செய்த நெட்டிசன்ஸ்! </h1> <div class="io-category" style="display: none">News</div> <div class="io-author" style="display: none">oi-Bahanya</div> <div data-author="Bahanya" class="date-time"><div class="author-profile written-by">By <a rel="author" href="/authors/kalaimathi-699.html" title="Profile of Kalaimathi" target="_blank"><strong>Kalaimathi</strong></a></div> <span>|
                                                                                                                          <time datetime="2020-09-24T06:00:00+05:30" itemprop="datePublished">
                                                                Published: Thursday, September 24, 2020,  6:00 [IST]
                                                              </time> </span> </div> </header> <div class="google-text-ad"> <div class="vuukle-powerbar" style="padding-top:5px;width:470px;float:left;"></div> <div id="youtube_promo" style="float:right;padding-top:19px;"> <div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <p>சென்னை: நடிகை அமலா பால் பஞ்சகர்மா சிகிச்சையில் உள்ள போட்டோவை பார்த்த நெட்டிசன்கள் அவரை மரண கலாய் கலாய்த்துள்ளனர்.</p> <p>நடிகை அமலா பால் ஆடை படத்திற்கு பிறகு தமிழ் சினிமாவில் அதிகம் கமிட்டாகவில்லை. ஏற்கனவே ஒப்பந்தமான படங்களில் இருந்தும் நீக்கப்பட்டார்.</p> <div id="top-listing-article"></div> <p>அதோடு அவர் நடிப்பில் உருவான அதோ அந்த பறவை போல படத்தை கூட யாரும் ரிலீஸ் செய்ய முன்வரவில்லை. காரணம் அவர் நடித்த ஆடை படம்தான்.</p> <p><span class="deepLinkPromo"><a href="https://tamil.filmibeat.com/news/late-actress-shoba-s-58th-birth-anniversary-today-075280.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Deep-Links"><img class="deepLinkPromoImg" src="https://tamil.filmibeat.com/img/2020/09/sobahome-1600861198.jpg" />16 வயதில் பாலு மகேந்திராவுடன் திருமணம்.. 17 வயதில் மரணம்.. மறக்க முடியுமா நடிகை ஷோபாவை?</a></span></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf162481-075290" data-gal-headline="விவாகரத்து" data-gal-desc="ஆடை படத்தில் அமலா பால் நிர்வாண கோலத்தில் நடித்திருந்ததே இதற்கு காரணம். முதல் கணவரான இயக்குநர் ஏஎல் விஜயயை விவாகரத்து செய்த அமலா பால் சில ..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/09/amala5656-1600889629.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/09/amala5656-1600889629.jpg" alt="விவாகரத்து " title="" class="sliderImg image_listical" /></figure> </section> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="refreshInarticleAd listical-ad-left c3" data-slno="0" data-refreshed="1" data-status="false" data-adval="0"> <div id='div-gpt-ad-1469085950302-0' class='oi-axt' data-elementid='4'></div> </div> </div> </div> <h2 class="para_head">விவாகரத்து</h2> <p>ஆடை படத்தில் அமலா பால் நிர்வாண கோலத்தில் நடித்திருந்ததே இதற்கு காரணம். முதல் கணவரான இயக்குநர் ஏஎல் விஜயயை விவாகரத்து செய்த அமலா பால் சில ஆண்டுகள் திருமணம் செய்து கொள்ளாமல் இருந்தார்.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf162482-075290" data-gal-headline="சோஷியல் மீடியா" data-gal-desc="இந்நிலையில் கடந்த சில மாதங்களுக்கு முன்பு தனது நீண்ட நாள் காதலரான பாவ்னீந்தர் சிங்கை இரண்டாவது திருமணம் செய்து கொண்டார். தொடர்ந்து சமூக வ..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/09/amala55-1600889622.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/09/amala55-1600889622.jpg" alt="சோஷியல் மீடியா " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">சோஷியல் மீடியா</h2> <p>இந்நிலையில் கடந்த சில மாதங்களுக்கு முன்பு தனது நீண்ட நாள் காதலரான பாவ்னீந்தர் சிங்கை இரண்டாவது திருமணம் செய்து கொண்டார். தொடர்ந்து சமூக வலைதளங்களில் ஆக்டிவாக உள்ள நடிகை அமலா பால் அவ்வப்போது தனது போட்டோக்களை ஷேர் செய்து வருகிறார்.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf162483-075290" data-gal-headline="அப்டேட்டுகள்" data-gal-desc="தன்னுடைய அன்றாட அப்டேட்டுகளையும் நடிகை அமலா பால் தனது சமூக வலைதள பக்கத்தில் ஷேர் செய்து வருகிறார். தன்னுடைய நண்பர்களுடன் கொண்டாட்டமாய் இர..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/09/amala555-1600889615.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/09/amala555-1600889615.jpg" alt="அப்டேட்டுகள் " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">அப்டேட்டுகள்</h2> <p>தன்னுடைய அன்றாட அப்டேட்டுகளையும் நடிகை அமலா பால் தனது சமூக வலைதள பக்கத்தில் ஷேர் செய்து வருகிறார். தன்னுடைய நண்பர்களுடன் கொண்டாட்டமாய் இருக்கும் போட்டோக்கள், தன்னுடைய தனிப்பட்ட போட்டோக்கள், தன்னுடைய குடும்ப போட்டோக்கள் என ஷேர் செய்து வருகிறார்.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf162484-075290" data-gal-headline="மிரர் முன்பு செல்பி" data-gal-desc="அந்த வகையில் அண்மையில் தனது தாய் தந்தை மற்றும் சகோதரருடன் இருக்கும் போட்டோவை ஷேர் செய்து உருக்கமாக கேப்ஷன் கொடுத்திருந்தார். தொடர்ந்து மி..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/09/amala555474-1600889607.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/09/amala555474-1600889607.jpg" alt="மிரர் முன்பு செல்பி " title="" class="sliderImg image_listical" /></figure> </section> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1469085950302-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">மிரர் முன்பு செல்பி</h2> <p>அந்த வகையில் அண்மையில் தனது தாய் தந்தை மற்றும் சகோதரருடன் இருக்கும் போட்டோவை ஷேர் செய்து உருக்கமாக கேப்ஷன் கொடுத்திருந்தார். தொடர்ந்து மிரர் முன்பு செல்பி போட்டோக்களை எடுத்து கலக்கலாய் ஷேர் செய்திருந்தார்.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf162485-075290" data-gal-headline="மேலும் ஒரு போட்டோ" data-gal-desc="மேலும் தற்போது ஓஷோ புத்தகத்தை படித்துக் கொண்டிருப்பதாக கூறி பூக்களை ரசிக்கும் போட்டோவை ஷேர் செய்திருந்தார். இந்நிலையில் தற்போது மேலும் ஒர..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/09/amala55436-1600889600.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/09/amala55436-1600889600.jpg" alt="மேலும் ஒரு போட்டோ " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">மேலும் ஒரு போட்டோ</h2> <p>மேலும் தற்போது ஓஷோ புத்தகத்தை படித்துக் கொண்டிருப்பதாக கூறி பூக்களை ரசிக்கும் போட்டோவை ஷேர் செய்திருந்தார். இந்நிலையில் தற்போது மேலும் ஒரு போட்டோவை தனது இன்ஸ்டாகிராம் மற்றும் டிவிட்டர் பக்கத்தில் ஷேர் செய்துள்ளார்.</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf162486-075290" data-gal-headline="தொப்புள் தெரிய" data-gal-desc="அதோடு தற்போது பஞ்சகர்மா சிகிச்சையில் உள்ளதாக தெரிவித்துள்ள அமலா பால் தலையில் சொட்ட சொட்ட எண்ணெய் வைத்துள்ளார். அதில் பச்சை நிற பேண்ட் மற்..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/09/amala-1600889565.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/09/amala-1600889565.jpg" alt="தொப்புள் தெரிய " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">தொப்புள் தெரிய</h2> <p>அதோடு தற்போது பஞ்சகர்மா சிகிச்சையில் உள்ளதாக தெரிவித்துள்ள அமலா பால் தலையில் சொட்ட சொட்ட எண்ணெய் வைத்துள்ளார். அதில் பச்சை நிற பேண்ட் மற்றும் வெள்ளை நிற பிட்டு துணி போன்ற டாப்ஸை அணிந்துள்ளார். இதில் அவரது தொப்புள் அப்படியே அப்பட்டமாக தெரிகிறது.</p> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf162487-075290" data-gal-headline="வாழ்க்கையின் பிரதிபலிப்பு" data-gal-desc="இந்த போட்டோவுக்கு என் அன்பான ஃபேமிலி, எனது புரஃபைல்தான் என் வாழ்க்கையின் பிரதிபலிப்பு என்பதை நீங்கள் ஏற்கனவே அறிந்திருக்கிறீர்கள். உடல் ர..." data-gal-src="tamil.filmibeat.com/img/600x100/2013/05/24-amala-paul23-300.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2013/05/24-amala-paul23-300.jpg" alt="வாழ்க்கையின் பிரதிபலிப்பு " title="" class="sliderImg image_listical" /></figure> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">வாழ்க்கையின் பிரதிபலிப்பு</h2> <p>இந்த போட்டோவுக்கு என் அன்பான ஃபேமிலி, எனது புரஃபைல்தான் என் வாழ்க்கையின் பிரதிபலிப்பு என்பதை நீங்கள் ஏற்கனவே அறிந்திருக்கிறீர்கள். உடல் ரீதியாகவும் மன ரீதியாகவும் என்னைப் பற்றிய சிறந்த பதிப்பாக மாறுவதற்கான எனது முடிவற்ற பயணத்தில், பஞ்சகர்மா என்று அழைக்கப்படும் ஒரு குணப்படுத்தும் செயல்முறைக்கு நான் பதிவு செய்திருந்தேன்.</p> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="articlecontent-pf162488-075290" data-gal-headline="மறுமலர்ச்சியின் கதை" data-gal-desc="நமது வேகமான வாழ்க்கையிலும் மேற்கத்திய தாக்கத்திலும் நம் முன்னோர்களின் பொக்கிஷங்களை நாம் எப்போதாவது மதிக்கிறோம். அவை நடைமுறைக்கு வர காத்தி..." data-gal-src="tamil.filmibeat.com/img/600x100/2013/03/24-amalapaul-latest-600.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2013/03/24-amalapaul-latest-600.jpg" alt="மறுமலர்ச்சியின் கதை " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">மறுமலர்ச்சியின் கதை</h2> <p>நமது வேகமான வாழ்க்கையிலும் மேற்கத்திய தாக்கத்திலும் நம் முன்னோர்களின் பொக்கிஷங்களை நாம் எப்போதாவது மதிக்கிறோம். அவை நடைமுறைக்கு வர காத்திருக்கும் தகவல்களின் தங்க சுரங்கத்தை விட்டுச் சென்றுள்ளன. இந்த சிகிச்சை ஒரு முழுமையான உருமாற்றம், சுத்திகரிப்பு மற்றும் மறுமலர்ச்சியின் கதை.</p> <div id="slider8" class="listicalSliderContainer" data-slno="9" data-pagetype="0" data-url="articlecontent-pf162489-075290" data-gal-headline="20வது நாளில் நான்" data-gal-desc="இந்த செயல்முறையைச் செய்வதற்கு அபரிமிதமான சுய கட்டுப்பாடு மற்றும் வலிமை தேவை, மனம் செய்யக்கூடிய விஷயங்களைக் கண்டு நான் வியப்படைகிறேன். எனத..." data-gal-src="tamil.filmibeat.com/img/600x100/2013/12/24-amala-paul1240-600.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2013/12/24-amala-paul1240-600.jpg" alt="20வது நாளில் நான் " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">20வது நாளில் நான்</h2> <p>இந்த செயல்முறையைச் செய்வதற்கு அபரிமிதமான சுய கட்டுப்பாடு மற்றும் வலிமை தேவை, மனம் செய்யக்கூடிய விஷயங்களைக் கண்டு நான் வியப்படைகிறேன். எனது அனுபவத்துடன் உங்களை அழைத்துச் செல்லும்போது அடுத்த சில நாட்களுக்கு என்னைப் பின்தொடரவும்.</p> <p>ஃப்ரேம்: எனது 28 நாள் பஞ்சகர்மா அனுபவத்தின் 20 வது நாளில் நான்! இவ்வாறு அந்த போட்டோவுக்கு விளக்கம் கொடுத்துள்ளார்.</p> <div id="slider9" class="listicalSliderContainer" data-slno="10" data-pagetype="0" data-url="articlecontent-pf162490-075290" data-gal-headline="பழைய இட்லி துணி" data-gal-desc="ஆனால் அமலா பாலின் இந்த போட்டோவை பார்த்த நெட்டிசன்கள் அவரை மரண கலாய் கலாய்த்துள்ளனர். குறிப்பாக அவர் அணிந்திருக்கும் டாப்ஸை பார்த்த நெட்டி..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/09/idly-1600889517.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/09/idly-1600889517.jpg" alt="பழைய இட்லி துணி " title="" class="sliderImg image_listical" /></figure> </section> <div class="refreshInarticleAd listical-ad-left" data-slno="0" data-refreshed="0" data-status="false" data-adval="1"></div> </div> <h2 class="para_head">பழைய இட்லி துணி</h2> <p>ஆனால் அமலா பாலின் இந்த போட்டோவை பார்த்த நெட்டிசன்கள் அவரை மரண கலாய் கலாய்த்துள்ளனர். குறிப்பாக அவர் அணிந்திருக்கும் டாப்ஸை பார்த்த நெட்டிசன்கள் அது இட்லி துணி போன்று இருப்பதாகவும், ரொம்பவே பழைய இட்லி துணி போன்று இருப்பதாகவும் தெரிவித்துள்ளனர்.</p> <div id="slider10" class="listicalSliderContainer" data-slno="11" data-pagetype="0" data-url="articlecontent-pf162491-075290" data-gal-headline="துண்டுத் துணியா?" data-gal-desc="இன்னும் சில நெட்டிசன்கள் நீங்கள் உடுத்தியிருக்கும் டாப்ஸ் உங்களின் பெட் ஷீட்டை போன்று உள்ளது. அது பெட் ஷீட்டின் துண்டுத் துணியா என்றும் க..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/09/idly5-1600889510.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/09/idly5-1600889510.jpg" alt="துண்டுத் துணியா? " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">துண்டுத் துணியா?</h2> <p>இன்னும் சில நெட்டிசன்கள் நீங்கள் உடுத்தியிருக்கும் டாப்ஸ் உங்களின் பெட் ஷீட்டை போன்று உள்ளது. அது பெட் ஷீட்டின் துண்டுத் துணியா என்றும் கேட்டுள்ளனர். மேலும் சில நெட்டிசன்கள் இந்த பஞ்சகர்மா சிகிச்சையின் மூலம் நீங்கள் ரொம்பவே செக்ஸியாகிவிட்டீர்கள் என்றும் கிண்டலடித்துள்ளனர்.</p><div id='div-gpt-ad-1542174051741-0' class='viroolVideo oi-axt'></div> </div> </div> <div class="c1"></div> </div> <div id="endofcontent"></div> <div id="fwn_videos"></div> <div class="slider-article-list-wrap"> <div class="slider-widget-next"><a href="/topic/amala-paul/?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic"> <h2 class="widgetHeading">More <span>AMALA PAUL</span> News <i></i></h2> </a></div> <div class="slider-article-lists clearfix"> <ul> <li> <div class="slider-article-thumbimg"><a href="/news/amala-paul-asks-two-wishes-to-her-late-father-an-heart-touchable-note-075148.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/09/amalaaahomeee-1600494286.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/amala-paul-asks-two-wishes-to-her-late-father-an-heart-touchable-note-075148.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">இறந்து போன அப்பாவிடம் அமலா பால் கேட்ட 2 வரம்.. நெகிழ்ச்சி பதிவை பார்த்து கண் கலங்கும் ரசிகர்கள்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/actress-amala-paul-shares-her-new-photo-on-social-media-075087.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/09/amalahome-1600336931.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/actress-amala-paul-shares-her-new-photo-on-social-media-075087.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">அமலா பால் அம்மாவுக்கு இப்படி ஒரு ஆசையாம்.. வித்தியாசமான உடையில் நடிகை ஷேர் செய்த போஸ்ட்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/actress-amala-paul-shares-video-with-her-kitty-cat-074809.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/09/amala-paul-aadai--1580564137-1599711773.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/actress-amala-paul-shares-video-with-her-kitty-cat-074809.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">இது என்னடா சோதனை.. நைட்டானா மசாஜ் பண்ணணுமாம்.. அமலா பால் ஷேர் செய்த வீடியோவ பாத்தீங்களா?!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/heroines/actress-amala-paul-very-glamorous-pictures-074086.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/08/amala-paul1-1597913036.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/heroines/actress-amala-paul-very-glamorous-pictures-074086.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">மல்லாக்கப்படுத்து.. நீட்டிநெளித்து.. ஓவர் கவர்ச்சி.. வைரலாகும் அமலாபால் பிக்ஸ்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/amala-paul-s-beach-play-video-goes-viral-073955.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/08/amala-1597552608.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/amala-paul-s-beach-play-video-goes-viral-073955.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">ஆண் நண்பருடன் கடற்கரையில்.. ஓடி பிடித்து.. கட்டி உருண்டு.. விளையாடிய அமலா பால்.. வைரலாகும் வீடியோ!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/heroines/amalapaul-posing-with-stylish-smoke-073945.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/08/amala-paul-smoke-1597507993.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/heroines/amalapaul-posing-with-stylish-smoke-073945.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">ரவுண்டு புகைவிட்டு அசத்திய நடிகை அமலாபால்.. இது என்ன புது கெட்டப்பா இருக்கே!! என வியந்த ரசிகர்கள்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/heroines/actress-amala-paul-shared-glamour-photos-on-instagram-073757.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/08/amala-paul324-1597048662.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/heroines/actress-amala-paul-shared-glamour-photos-on-instagram-073757.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">என்னது.. கிழிஞ்ச டவுஸர் …அமலாபாலின் புது கிளிக்..கிறங்கிப் போன ரசிகர்கள் !</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/heroines/amala-paul-having-fun-with-boyfriends-073548.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/08/amalapaaul3-1596531552.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/heroines/amala-paul-having-fun-with-boyfriends-073548.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">பீர் பாட்டிலும் கையுமா.. ஆண் நண்பர்களுடன் கும்மாளம் போடும் அமலா பால் !</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/heroines/actress-amala-paul-drinking-with-boyfriend-073324.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/07/amala-paul5-1595942674.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/heroines/actress-amala-paul-drinking-with-boyfriend-073324.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">ஆண் நண்பர்களுடன் சரக்கு அடிக்கும் அமலா பால்.. வைரலாகும் வீடியோ !</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/amala-paul-latest-photoshoot-stills-goes-viral-073167.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/07/amala-paul23454-1595568836.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/amala-paul-latest-photoshoot-stills-goes-viral-073167.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">'லைஃப் இஸ் ஷார்ட் நண்பா..' வழு வழு உடையில் வானம் பார்த்தபடி அமலா பால்.. வர்ணிக்கும் ஃபேன்ஸ்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/actress-amala-paul-shares-her-photo-on-social-media-073134.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/07/amala-paul57-1595486260.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/actress-amala-paul-shares-her-photo-on-social-media-073134.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">அட கடவுளே.. என்ன டிரெஸ்.. என்ன போஸ்.. ஆடை பட நாயகியின் போட்டோவை பார்த்து முகம் சுளிக்கும் ஃபேன்ஸ்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/heroines/actress-amala-paul-shares-new-photos-on-instagram-073078.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/07/amala-paul-hot-1595326271.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/heroines/actress-amala-paul-shares-new-photos-on-instagram-073078.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">என்னாச்சு.. போட்டோலாம் ஒரு மாதிரி இருக்கு.. அரைகுறை உடையில் 'அப்படி' உட்காந்திருக்கும் அமலா பால்!</a></div> </li> </ul> </div> </div> <div id="bottom-single-video-block"></div> <div id='moviesconnector'></div> <div data-host="www.filmibeat.com" class="embed_photos_container"></div> <div id='photosconnector' class='movies-photos-connector-wrapper'></div> <div class="c5"></div> <div class="entArticleLeftBlockNew"></div> <div class="c5"></div> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
    margin-left: 330px;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;"> <div class="breaking-newstext">
    கோலிவுட் தகவல்களை சுடச்சுட படிக்க
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span></a> </div> </div> <style>
@media screen and (orientation:portrait) {#adg_ocean_main_div{width:98%!important;}}
</style> <div id='div_44912611232645'> <div id="belowContent" style="clear:both;width:97%"> <div id="adg_ocean_main_div" style="position:relative!important;"></div> </div> </div> <div id="impulserWidget"></div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="amala paul, treatment, netizens, trolls, அமலா பால், சிகிச்சை, நெட்டிசன்ஸ்" data-eng-tags="amala paul, treatment, netizens, trolls"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head">Read more about: </span> <a title="amala paul" href="/topic/amala-paul">amala paul</a> <a title="treatment" href="/topic/treatment">treatment</a> <a title="netizens" href="/topic/netizens">netizens</a> <a title="trolls" href="/topic/trolls">trolls</a> <a title="அமலா பால்" href="/topic/அமலா-பால்">அமலா பால்</a> <a title="சிகிச்சை" href="/topic/சிகிச்சை">சிகிச்சை</a> <a title="நெட்டிசன்ஸ்" href="/topic/நெட்டிசன்ஸ்">நெட்டிசன்ஸ்</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                Actress Amala Paul is in Panchakarma treatment. She shares her photo on social media. Netizens trolls her dress. 
					                                                </div> </div> <div class="article-published">Story first published: Thursday, September 24, 2020,  6:00 [IST]</div> <div class="dayindex_link">
                                                                                Other articles published on  <a href="/2020/09/24/">Sep 24, 2020</a> </div> <div class="ventuno-after-img clearfix"  style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <div id="vuukle-emote" style=""></div> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0"  data-exec=0  data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/heroines/actress-aabha-paul-topless-video-goes-viral-on-social-media-075260.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/heroines/actress-aabha-paul-topless-video-goes-viral-on-social-media-075260.html');"> <img src="https://tamil.filmibeat.com/img/2020/09/aabha-paul-topless-1600799391.jpg" alt="டாப்லெஸில் மிரட்டும் ஆன்ட்டி நடிகை.. பூனம் பாண்டேவுக்கே போட்டி என வாயை பிளக்கும் நெட்டிசன்ஸ்! " class="cinelist-thumbimg" /> </a>--> <a href="/heroines/actress-aabha-paul-topless-video-goes-viral-on-social-media-075260.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2020/09/aabha-paul-topless-1600799391.jpg" alt="டாப்லெஸில் மிரட்டும் ஆன்ட்டி நடிகை.. பூனம் பாண்டேவுக்கே போட்டி என வாயை பிளக்கும் நெட்டிசன்ஸ்! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/heroines/actress-aabha-paul-topless-video-goes-viral-on-social-media-075260.html" target="_blank">டாப்லெஸில் மிரட்டும் ஆன்ட்டி நடிகை.. பூனம் பாண்டேவுக்கே போட்டி என வாயை பிளக்கும் நெட்டிசன்ஸ்! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/actress-aishwarya-dutta-hot-glamour-insta-post-075253.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/actress-aishwarya-dutta-hot-glamour-insta-post-075253.html');"> <img src="https://tamil.filmibeat.com/img/2020/09/homeeee-1600781003.jpg" alt="டிரான்ஸ்பரண்ட் டிரஸ்ஸில்… பூனை நடைபோட்டு வந்த பிக் பாஸ் பிரபலம்! " class="cinelist-thumbimg" /> </a>--> <a href="/news/actress-aishwarya-dutta-hot-glamour-insta-post-075253.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2020/09/homeeee-1600781003.jpg" alt="டிரான்ஸ்பரண்ட் டிரஸ்ஸில்… பூனை நடைபோட்டு வந்த பிக் பாஸ் பிரபலம்! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/actress-aishwarya-dutta-hot-glamour-insta-post-075253.html" target="_blank">டிரான்ஸ்பரண்ட் டிரஸ்ஸில்… பூனை நடைபோட்டு வந்த பிக் பாஸ் பிரபலம்! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/valimai-actress-huma-qureshi-asks-people-to-protect-the-sanctity-of-metoo-movement-075251.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/valimai-actress-huma-qureshi-asks-people-to-protect-the-sanctity-of-metoo-movement-075251.html');"> <img src="https://tamil.filmibeat.com/img/2020/09/huma-qureshi-15-1497512021-1600778660.jpg" alt="தவறாக நடந்தால் போலீஸ்ல சொல்லுங்க.. மீ டுவின் புனிதத்தை காப்பாத்துங்க.. அஜித் ஹீரோயின் ஆக்ரோஷம்! " class="cinelist-thumbimg" /> </a>--> <a href="/news/valimai-actress-huma-qureshi-asks-people-to-protect-the-sanctity-of-metoo-movement-075251.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2020/09/huma-qureshi-15-1497512021-1600778660.jpg" alt="தவறாக நடந்தால் போலீஸ்ல சொல்லுங்க.. மீ டுவின் புனிதத்தை காப்பாத்துங்க.. அஜித் ஹீரோயின் ஆக்ரோஷம்! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/valimai-actress-huma-qureshi-asks-people-to-protect-the-sanctity-of-metoo-movement-075251.html" target="_blank">தவறாக நடந்தால் போலீஸ்ல சொல்லுங்க.. மீ டுவின் புனிதத்தை காப்பாத்துங்க.. அஜித் ஹீரோயின் ஆக்ரோஷம்! </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <!--filmibeat-300x250-tamil-inside--> <div class="cmscontent-right1 inhouse-content" style="display:block;" id="cmscontent-right1" data-zoneId='{"backfill":"47","inhouse":"55"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408102262135-19' data-exec=0  data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="rightpanel-popular-tab-block"> <div id="artRight"></div> <!--<div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div>--> <div id="adgRight" style="clear:both;"> <div id="div_2020079195326"></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408340532030-19' data-exec=0  data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding-bottom:9px;"></div> </div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://www.filmibeat.com/photos/priyamani-14069.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/09/priyamani_160022820618.jpg" alt="Priyamani" title="Priyamani" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/priyamani-14069.html">Priyamani</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/anu-emmanuel-61209.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/09/anu-emmanuel_16002277719.jpg" alt="Anu Emmanuel" title="Anu Emmanuel" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/anu-emmanuel-61209.html">Anu Emmanuel</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/poorna-shamna-kasim-13126.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/09/poorna-shamna-kasim_160022690711.jpg" alt="Poorna (Shamna Kasim)" title="Poorna (Shamna Kasim)" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/poorna-shamna-kasim-13126.html">Poorna (Shamna Kasim)</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/maheswari-27913.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/09/maheswari_160014992211.jpg" alt="Maheswari" title="Maheswari" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/maheswari-27913.html">Maheswari</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/charmy-kaur-36919.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/09/charmy-kaur_159971638190.jpg" alt="Charmy Kaur" title="Charmy Kaur" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/charmy-kaur-36919.html">Charmy Kaur</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/remya-nambeesan-14568.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/09/remya-nambeesan_1599715564180.jpg" alt="Remya Nambeesan" title="Remya Nambeesan" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/remya-nambeesan-14568.html">Remya Nambeesan</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/lokesh-kanagaraj-latest-update-on-master-release-122196.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/09/3194026822-master-loskesh-kanagaraj-update-thalapathy-vijay.jpg" alt="மாஸ்டர் ரீலீஸ் ஓடிடியிலா? தியேட்டரிலா? -இயக்குனர் லோகேஷ் கனகராஜ் அசத்தல் பதில்" title="மாஸ்டர் ரீலீஸ் ஓடிடியிலா? தியேட்டரிலா? -இயக்குனர் லோகேஷ் கனகராஜ் அசத்தல் பதில்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/lokesh-kanagaraj-latest-update-on-master-release-122196.html">மாஸ்டர் ரீலீஸ் ஓடிடியிலா? தியேட்டரிலா? -இயக்குனர் லோகேஷ் கனகராஜ் அசத்தல் பதில்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-tamil-contestant-are-not-yet-finalized-only-4-contestant-quarantine-122188.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/09/4501314038-bigg-boss-4-tamil-4.jpg" alt="போட்டியாளர்கள் அனைவரும் குவாரண்டைனில் உள்ளதாகவும் கூறப்படுகிறது விஜய் டிவி தரப்பில் இருந்து அதிகாரப்பூர்வமாக அறிவிக்கப்படவில்லை" title="போட்டியாளர்கள் அனைவரும் குவாரண்டைனில் உள்ளதாகவும் கூறப்படுகிறது விஜய் டிவி தரப்பில் இருந்து அதிகாரப்பூர்வமாக அறிவிக்கப்படவில்லை" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-tamil-contestant-are-not-yet-finalized-only-4-contestant-quarantine-122188.html">போட்டியாளர்கள் அனைவரும் குவாரண்டைனில் உள்ளதாகவும் கூறப்படுகிறது விஜய் டிவி தரப்பில் இருந்து அதிகாரப்பூர்வமாக அறிவிக்கப்படவில்லை</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/close-call-with-abhishek-syama-filmibeat-tamil-122190.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/09/860733728-10-close-call-with-abhishek-amp-syama.jpg" alt="அந்த 10 லட்சத்த என்ன பண்ணேன் தெரியுமா ? | CLOSE CALL WITH ABHISHEK &amp; SYAMA |FILMIBEAT TAMIL" title="அந்த 10 லட்சத்த என்ன பண்ணேன் தெரியுமா ? | CLOSE CALL WITH ABHISHEK &amp; SYAMA |FILMIBEAT TAMIL" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/close-call-with-abhishek-syama-filmibeat-tamil-122190.html">அந்த 10 லட்சத்த என்ன பண்ணேன் தெரியுமா ? | CLOSE CALL WITH ABHISHEK &amp; SYAMA |FILMIBEAT TAMIL</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/angadi-theru-actress-diagnosed-with-cancer-seeks-helps-for-chemotherapy-122170.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/09/4320935803-ajith-vishal-angadi-theru-sindhu.jpg" alt="Ajith, Vishal யாரும் உதவி பண்ணல | Angadi Theru Sindhu குமுறல்" title="Ajith, Vishal யாரும் உதவி பண்ணல | Angadi Theru Sindhu குமுறல்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/angadi-theru-actress-diagnosed-with-cancer-seeks-helps-for-chemotherapy-122170.html">Ajith, Vishal யாரும் உதவி பண்ணல | Angadi Theru Sindhu குமுறல்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/vijay-vikram-movie-costar-ruban-jay-passed-away-122152.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/09/3025830218.jpg" alt="விஜய் பட நடிகர் ரூபன் கொரோனாவால் உயிரிழந்தார்" title="விஜய் பட நடிகர் ரூபன் கொரோனாவால் உயிரிழந்தார்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/vijay-vikram-movie-costar-ruban-jay-passed-away-122152.html">விஜய் பட நடிகர் ரூபன் கொரோனாவால் உயிரிழந்தார்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-4-predicted-contestant-abi-hassan-official-statement-kamal-hassan-122120.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/09/4153242719-4.jpg" alt="பிக் பாஸ் 4 நிகழ்ச்சியில் கலந்து கொள்ளவில்லை என்று அபி ஹஸன் தெரிவித்துள்ளார்" title="பிக் பாஸ் 4 நிகழ்ச்சியில் கலந்து கொள்ளவில்லை என்று அபி ஹஸன் தெரிவித்துள்ளார்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-4-predicted-contestant-abi-hassan-official-statement-kamal-hassan-122120.html">பிக் பாஸ் 4 நிகழ்ச்சியில் கலந்து கொள்ளவில்லை என்று அபி ஹஸன் தெரிவித்துள்ளார்</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/gurkha_1562737070160.jpg" alt="Gurkha" title="Gurkha"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html">Gurkha</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/mahima-nambiar_156257608440.jpg" alt="Mahima Nambiar" title="Mahima Nambiar"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html">Mahima Nambiar</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kaappaan_156378570140.jpg" alt="Kaappaan" title="Kaappaan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html">Kaappaan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/nerkonda-paarvai_1562217330150.jpg" alt="Nerkonda Paarvai" title="Nerkonda Paarvai"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html">Nerkonda Paarvai</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kadaram-kondan_1562215941210.jpg" alt="Kadaram Kondan" title="Kadaram Kondan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html">Kadaram Kondan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/06/anita-hassanandani_156170538670.jpg" alt="Anita Hassanandani" title="Anita Hassanandani"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html">Anita Hassanandani</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/filmibeat-logo-popup-nl.png" class=""></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox" /> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div id="insticator-container" style="height:600px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed"></div> <div id="div-insticator-ad-2"></div> </div> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div class="clear"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408340532030-20" data-exec=0  data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> <div class="ds-overlay"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=3" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைப்படங்கள் </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"> </a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="RmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.filmibeat.com/aboutus.html">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.filmibeat.com/contact.html">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.filmibeat.com/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
  if(typeof fetchConsSts !== 'undefined'){
    fetchConsSts().then(function (promVal) {
    if(promVal==1 || promVal ==5){
      var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
  });
}
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=12"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
	clear:both;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>உடனடி நியூஸ் அப்டேட்டுகள்</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" data-step="1" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="filmibeat-fl-videos"></ul> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <!-- Wrapper Ends here --> <script type="text/javascript">
    var d = new Date();
    var n = d.getMilliseconds();
    var urlburst = 'v='+n;
    if(window.location.search==='?staging'){
        var conFile = '/common/oijs/oiframework-desk-app-stag.js?'+urlburst;
    }else{
        var conFile = '/common/build/js/oiframework-desk-app.min.js?v=1.0.186';
    }


    [
                '/common/app/lib/require-latest.js',
		conFile
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
            
</script> <script>
 var ga_ad_block = "ad block";
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
       ga('filmibeatta.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oiinhousescripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <script type="text/javascript">
// for non html 5 browser
for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));
</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> </div> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
function eventTracker(category,action,label )
{
    console.log('invoked for '+category);
    ga('filmibeatta.send', 'event', category, action, label);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script type="text/javascript">
  function getBrowserName() {
          var name = "";
          if ((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UCBrowser") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("Edge") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UBrowser") < 0)){
              name = "Chrome";
          }else if (navigator.userAgent.indexOf("MSIE") != -1) {
              name = "MSIE";
          } else if (navigator.userAgent.indexOf("Firefox") != -1) {
              name = "Firefox";
          } else if (navigator.userAgent.indexOf("Opera") != -1) {
              name = "Opera";
          } else if (navigator.userAgent.indexOf("Safari") != -1) {
              name = "Safari";
          }
          return name;
}
function trackEventsforExtension(){
  ga('filmibeatta.send','event','cms-plugins','extn-addon',label);
}
var browserCheck = getBrowserName();
var label;
/*if(browserCheck === 'Chrome'){
    var current_link = 'https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';
    document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'chrome';
    document.querySelector(".extensionElem").style.display='block';
}else if(browserCheck === 'Firefox'){
    var current_link = 'https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';
   document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'firefox';
    document.querySelector(".extensionElem").style.display='block';
}
var clickObj = document.querySelector(".browser_extension");
clickObj.onclick=trackEventsforExtension;*/
/*setTimeout(function(){
     document.querySelector(".get-extension").style.display='block';
      setTimeout(function(){
            document.querySelector(".get-extension").style.display='none';
      },5000);
},1000);*/
</script> <script>
    if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'FBTA';
    var lang = 'ta';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();

 </script> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
var chkcookiepolicy = getUserCookie('cookiePolicy');
console.log(chkcookiepolicy+" : Country Found");
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
  setUserCookie('cookiePolicy',1,'', '/', '', '');
}
</script> <script>
if(document.getElementById("adg-in-art")){
document.getElementById("adg-in-art").innerHTML = '<div id="div_20200710110525"></div>';
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=ta&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());


</script> <script type="text/javascript">
  (function() {
  var hidden = "hidden";
  // Standards:
  if (hidden in document)
    document.addEventListener("visibilitychange", onchange);
  else if ((hidden = "mozHidden") in document)
    document.addEventListener("mozvisibilitychange", onchange);
  else if ((hidden = "webkitHidden") in document)
    document.addEventListener("webkitvisibilitychange", onchange);
  else if ((hidden = "msHidden") in document)
    document.addEventListener("msvisibilitychange", onchange);
  // IE 9 and lower:
  else if ("onfocusin" in document)
    document.onfocusin = document.onfocusout = onchange;
  // All others:
  else
    window.onpageshow = window.onpagehide
    = window.onfocus = window.onblur = onchange;

  function onchange (evt) {
    var v = "visible", h = "hidden",
        evtMap = {
          focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h
        };

    evt = evt || window.event;
    console.log(document.body);
    if (evt.type in evtMap)
      document.body.className = evtMap[evt.type];
    else
      document.body.className = this[hidden] ? "hidden" : "visible";
  }

  // set the initial state (but only if browser supports the Page Visibility API)
  if( document[hidden] !== undefined )
    onchange({type: document[hidden] ? "blur" : "focus"});
})();
</script> <!--For All DFP Name:ID into Global Array Push--> <script type="text/javascript">
    var adElem = [];
  var adObj = {};
    googletag.cmd.push(function() {
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotId = event.slot.getSlotElementId();
      var slotName = event.slot.getAdUnitPath();
        adObj[slotName] = slotId;
      });
      adElem.push(adObj);
  });
    console.log("DFP AD units: ");
    console.log(adElem);
</script> <!--For All DFP Name:ID into Global Array Push--> <style type="text/css">
#oiBottomAd1 {
    position: fixed;
    bottom: 10px;
    z-index: 10000000;
    width: 300px;
    height: 250px;
    margin: 0 auto;
    display: none;
  }
.close-ad {position: absolute;right: -10px;top: -20px;width: 20px;height: 20px;background: #000 ;z-index: 10000000;cursor: pointer;color: #fff;font-size: 14px;font-weight: bold;text-align: center;border-radius: 50%;font-family: Arial;line-height: 20px;display: none;}
</style> <div id="oiBottomAd1"> <span class="close-ad" onclick="hideAD1()">X</span> <div id='div-gpt-ad-1577952174933-0' style='width: 300px; height: 250px;'></div> </div> <script>
function hideAD1() {
  document.getElementById("oiBottomAd1").style.display='none';
}
</script> <script type="text/javascript">
  var breakInt;
  var chkadcookie = getUserCookie('ad_display_status');
  var sub_id = localStorage.getItem("fbtamil_subscription_id");
  if(chkadcookie==null || chkadcookie == undefined || chkadcookie==''){
    chkadcookie = '';
  }
  var chkadcookiemor = localStorage.getItem('ad_display_status_mor');
  if(chkadcookiemor==null || chkadcookiemor == undefined || chkadcookiemor==''){
    chkadcookiemor = '';
  }
  var chkadcookieeve = localStorage.getItem('ad_display_status_eve');
  if(chkadcookieeve==null || chkadcookieeve == undefined || chkadcookieeve==''){
    chkadcookieeve = '';
  }
  var camp_id = localStorage.getItem("ad_campiagn");
  if(camp_id==null || camp_id == undefined || camp_id==''){
    camp_id = '';
  }
  var displayFlag = 0;
  var dynamicNotification = {
    createAdCookie:function(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    },
    displayNotification:function(body, icon, title, link, duration,slotFlg,currentDay,adCamp){
      link = link || 0; // Link is optional
        duration = duration || 3000; // Default duration is 5 seconds
        icon = icon+'?url='+link;
        var options = {
          body: body,
          icon: icon
        };
        navigator.serviceWorker.ready.then(function(registration) {
           registration.showNotification(title, options);
           if(slotFlg==0){
              localStorage.setItem('ad_display_status_mor',currentDay);
           }else{
              localStorage.setItem('ad_display_status_eve',currentDay);
           }
           localStorage.setItem('ad_campiagn',adCamp);
        });
    },
    displayTime:function(){
         var displayHourMor=[8,13];
      var displayHourEve =[15,23];
      var theDate=new Date();
      var currentDay = Math.abs(theDate.getDate());
      var currentHour = Math.abs(theDate.getHours());
        /*if ((currentHour>=displayHourMor[0] && currentHour<=displayHourMor[1])  && (chkadcookiemor == '' || chkadcookiemor != currentDay)){
          clearInterval(breakInt);
          dynamicNotification.checkStatus(0,currentDay);
        }*/
        if ((currentHour>=displayHourEve[0] && currentHour<=displayHourEve[1])  && (chkadcookieeve == '' || chkadcookieeve != currentDay)){
          clearInterval(breakInt);
          dynamicNotification.checkStatus(1,currentDay);
        }
    },
    trackImpression:function(impUrl){
      fetch(impUrl, {
          method: "post"
        }).catch(function(err){
          console.error('Inside Imp error:', err);
        });
    },
    fetchDynamicAd:function(sub_id,slotFlg,currentDay){
      var no_ads = 1;
      var device_type=1;
      fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{
        method: "post"
        }).then(function(e) {
            e.text().then(function(data){
          adgebraResponse = data;
          if(adgebraResponse !='' && adgebraResponse !=undefined){
          var adgRes = JSON.parse(adgebraResponse);
          if(adgRes[0] !='' && adgRes[0] != undefined && adgRes[0] != null){
              if(adgRes[0]['ad_provider']==='Veve'){
                var adgUrl = adgRes[0]['trackerUrl'];
                var impUrl = adgRes[0]['notificationImp'];
                var adgTitle = adgRes[0]['notificationMessage'];
                dynamicNotification.trackImpression(impUrl);
              }else{
                var adgUrl = decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');
                var adgTitle = decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');
              }
              var adgImg = adgRes[0]['notificationImage'];
              var adCamp = adgRes[0]['campId'];
              dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);
            }
            }
          });
        })["catch"](function(e) {
            console.log("Fetch Error :-S", e)
        });
    },
    checkStatus:function(slotFlg,currentDay){
      if(sub_id != "" && sub_id != undefined && sub_id != null){
        dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);
      }
    },
    init : function() {
       if ("Notification" in window) {
        var permission = Notification.permission;
        var userStatus = navigator.onLine;
        console.log(permission+" User is :"+userStatus);
          if (permission === "denied") {
            return;
          } else if (permission === "granted" && userStatus) {
            breakInt=setInterval("dynamicNotification.displayTime()",10000);
          }
       }
    }
};
var qparam = window.location.search;
//if(qparam.indexOf('oiad=1')>'-1'){
  dynamicNotification.init();
//}
</script> <script type="text/javascript">
if(document.getElementById('endofcontent')){
    var urlParam = '?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Article-CoronaPromo';
    var coronaHtml = '<a href="https://tamil.oneindia.com/topic/coronavirus'+urlParam+'" target="_blank"><img src="/images/unlock-tamil.jpg" alt="COVID-19" /></a>';
  document.getElementById("endofcontent").style.cssText = "clear: both;margin-top: 10px;text-align:center;";
  document.getElementById('endofcontent').innerHTML=coronaHtml;
}
</script> </body> </html>