<!DOCTYPE html> <html lang="ta"> <head data-category_name="news" data-content_type="Photo Feature Article" data-original_story="no"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 01 Jan 1970 00:00:00 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title>இந்திக்கும் போகும் சூரரைப் போற்று... யார் ஹீரோன்னு பாருங்க  | Akshay Kumar leads Hindi remake of Soorarai Potru movie  - Tamil Filmibeat</title> <meta name="description" content="Suryas Soorarai potru movie will be remake in Bollywood "/> <meta name="news_keywords" content="Actor Akshay Kumar, Hindi remake of Soorarai potru movie, Akshay leads hindi remake of Soorarai potru, Sudha Gonkura directs the remake of Soorarai potru, நடிகர் அக்ஷய் குமார், சூரரைப் போற்று இந்தி ரீமேக், சூரரைப் போற்று இந்தி ரீமேக்கில் நடிக்கும் அக்ஷய் குமார், சூரரைப் போற்று இந்தி ரீமேக்கை இயக்கும் சுதா கொங்குரா. "/> <meta property="og:site_name" content="https://tamil.filmibeat.com" /> <meta property="og:type" content="article"/> <meta name="google" content="notranslate"/> <meta property="og:title" content="இந்திக்கும் போகும் சூரரைப் போற்று... யார் ஹீரோன்னு பாருங்க " /> <meta property="og:description" content="Suryas Soorarai potru movie will be remake in Bollywood " /> <meta property="og:url" content="https://tamil.filmibeat.com/news/akshay-kumar-leads-hindi-remake-of-soorarai-potru-movie-092757.html" /> <link rel="image_src" href="https://tamil.filmibeat.com/img/2022/02/sooraripottru-hindi-1645348391.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2022/02/sooraripottru-hindi-1645348391.jpg" /> <meta name="robots" content="max-image-preview:large" /> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2022/02/sooraripottru-hindi-1645348391.jpg?20022022144557" /> <meta name="twitter:title" content="இந்திக்கும் போகும் சூரரைப் போற்று... யார் ஹீரோன்னு பாருங்க " /> <meta name="twitter:url" content="https://tamil.filmibeat.com/news/akshay-kumar-leads-hindi-remake-of-soorarai-potru-movie-092757.html?20022022144557" /> <meta name="robots" content="index, follow"/> <meta name="twitter:description" content="Suryas Soorarai potru movie will be remake in Bollywood " /> <meta name="twitter:creator" content="FilmibeatTa" /> <meta name="twitter:domain" content="https://tamil.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2022-02-20T14:44:23+05:30"/> <meta property="article:author" content="Deepa S" data-author="oi-Deepa S" data-match-video="false" /> <!--<meta itemprop="dateModified" content="Array"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/news/akshay-kumar-leads-hindi-remake-of-soorarai-potru-movie-092757.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2022-02-20T14:44:22+05:30" data-published_date="2022-02-20" /> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/news/akshay-kumar-leads-hindi-remake-of-soorarai-potru-movie-092757.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/news/akshay-kumar-leads-hindi-remake-of-soorarai-potru-movie-092757.html"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/news/akshay-kumar-leads-hindi-remake-of-soorarai-potru-movie-092757.html"
  },
  "headline": "இந்திக்கும் போகும் சூரரைப் போற்று... யார் ஹீரோன்னு பாருங்க ",
  "url":"https://tamil.filmibeat.com/news/akshay-kumar-leads-hindi-remake-of-soorarai-potru-movie-092757.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://tamil.filmibeat.com/img/2022/02/sooraripottru-hindi-1645348391.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://tamil.filmibeat.com/img/128x50/2022/02/sooraripottru-hindi-1645348391.jpg",
   "datePublished": "2022-02-20T14:44:22+05:30",
  "dateModified": "2022-02-20T14:44:26+05:30",
    "dateCreated": "2022-02-20T14:44:22+05:30",
   "author": {
    "@type": "Person",
    "url": "https://tamil.filmibeat.com/authors/deepa-s.html",
    "name": "Deepa S"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Tamil",
    "url":"https://tamil.filmibeat.com",
    "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa"],
    "logo": {
 "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/amp-filmibeat-logo.png",
      "width": 225,
      "height": 60
    },
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"News",
  "description": "Suryas Soorarai potru movie will be remake in Bollywood ",
  "keywords": "Actor Akshay Kumar, Hindi remake of Soorarai potru movie, Akshay leads hindi remake of Soorarai potru, Sudha Gonkura directs the remake of Soorarai potru, நடிகர் அக்ஷய் குமார், சூரரைப் போற்று இந்தி ரீமேக், சூரரைப் போற்று இந்தி ரீமேக்கில் நடிக்கும் அக்ஷய் குமார், சூரரைப் போற்று இந்தி ரீமேக்கை இயக்கும் சுதா கொங்குரா. ",
  "articleBody":"மும்பை : நடிகர் சூர்யா, அபர்ணா பாலமுரளி லீட் கதாபாத்திரங்களில் நடித்து கடந்த 2020ல் வெளியான படம் சூரரைப் போற்று.உண்மை சம்பவங்களை மையமாக கொண்டு இந்தப் படத்தை சுதா கொங்குரா இயக்கியிருந்தார்.இந்நிலையில் தற்போது படம் பாலிவுட்டிலும் உருவாக உள்ளது.படத்தை சுதா கொங்குராவே இயக்கவுள்ளார்.அபிராமி இடுப்பை பாலா கிள்ளினாரா? இல்லையா?...யாராச்சும் பாத்தீங்களா இத ?  நடிகர் சூர்யா, அபர்ணா பாலமுரளி, கருணாகரன், பரேஷ் ராவல், ஊர்வசி உள்ளிட்டவர்கள் லீட் கதாபாத்திரங்களில் நடித்து கடந்த 2020ல் வெளியான படம் சூரரைப் போற்று. டெக்கான் நிறுவனர் ஜி.ஆர்.கோபிநாத்தின் வாழ்க்கையின் நிகழ்வுகளை அடிப்படையாக கொண்டு இந்தப் படம் எடுக்கப்பட்டது.  சூர்யாவின் 2டி என்டர்டெயின்மெண்ட் நிறுவனம் சிக்யா என்டர்டெயின்மெண்ட்டுடன் இணைந்து இந்தப் படத்தை தயாரித்திருந்தது. படத்திற்கு ஜிவி பிரகாஷ் இசையமைத்திருந்தார். படம் நேரடியாக ஓடிடியில் வெளியான போதிலும் ரசிகர்களின் விருப்பத்திற்குரிய படமாக அமைந்தது.  தமிழில் வெளியான பயோபிக் படங்களில் சிறப்பான வகையில் இந்தப் படம் அமைந்திருந்தது. கோபிநாத்தின் வாழ்க்கையை மையமாக கொண்டு உணர்வுபூர்வமான கதையை ரசிகர்கள் விரும்பும் வகையில் உருவாக்கியிருந்தார் சுதா கொங்குரா. சிறப்பான மற்றும் எளிமையான திரைக்கதையுடன் இந்தப் படத்தை அவர் எடுத்திருந்தார்.  குறைந்த விலையில் விமான சேவையை தர வேண்டும் என்ற ஒரு இளைஞனின் கனவை எவ்வாறு நனவாகிறது என்பதை இந்தப் படம் வெளிப்படுத்தியிருந்தது. அதற்கு ஏற்படும் முட்டுக்கட்டைகளை எவ்வாறு தகர்த்து வெற்றியை பெறுகிறான் என்பதையும் இந்தப் படம் காட்டியிருந்தது. சூர்யா தனது நடிப்பால் இந்தக்கதைக்கு பலத்தை சேர்த்திருந்தார்.  இந்தப் படம் பலதரப்பினராலும் ரசிகர்களாலும் பாராட்டுக்கு உள்ளான நிலையில் தற்போது படம் இந்திக்கும் போகிறது. இதை படத்தின் வில்லன் பரேஷ் ராவல் உறுதிப்படுத்தியுள்ளார். நடிகர் அக்ஷய் குமார் இந்தப் படத்தில் சூர்யா நடித்த கதாபாத்திரத்தில் கமிட்டாகியுள்ளார்.  படத்தை இந்தியிலும் சுதா கொங்குராவே இயக்கவுள்ள நிலையில், சூரரைப் போற்று படத்தில் நடித்த அதே வில்லன் கேரக்டரில் பரேஷ் ராவல், இந்தியிலும் நடிக்கவுள்ளதாகவும் தெரிவித்துள்ளார். விரைவில் படம் குறித்த அதிகாரப்பூர்வ அறிவிப்பு வெளியாகவுள்ளதாகவும் தெரிவித்துள்ளார்."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Suryas Soorarai potru movie will be remake in Bollywood " ,
         "url":"https://tamil.filmibeat.com/news/akshay-kumar-leads-hindi-remake-of-soorarai-potru-movie-092757.html",
        "name": "இந்திக்கும் போகும் சூரரைப் போற்று... யார் ஹீரோன்னு பாருங்க "
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.filmibeat.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.filmibeat.com\/news\/"}]}
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style-2019.css?v=6" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.12"/> <style>
.instagram-media {
    width: 100%!important;
}
#fwn_videos {
    padding-top: 15px;
    padding-bottom: 10px;
}
.adg_native_nano img {
    float: left;
    padding-right: 6px;
    height: 60px;
    width: 120px;
}
div#cmscontent-article1 {
    float: left;
    padding: 0 20px 10px 0;
}
.movies-photos-connector-wrapper {
    padding: 0!important;
}
#top-listing-article {
padding-top: 12px;
}
.movies-photos-conn-slider ul li {
    float: left;
    width: 105px!important;
}
.filmi-toplisting-wrapper.content-toplisting ul li {
    width: 130px!important;
 }

.oi-bottom-similar-news-block {
    width: 1280px;
    margin: 0 auto;
}
div#footerMain {
    width: 1280px!important;
}
.filmibeat-trending-photos ul .cols2 {
    display: none;
}
.cmscontent-left-article {
    min-height: 250px;
}


.filmi-kan-header-ad {
    min-height: 90px;
}

.cmscontent-right1 {
    min-height: 250px;
}
div#endofcontent {
    font-size: 14px;
    line-height: 25px;
}
</style> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=article-listicle.css&v=4" /> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,book_ticket_ajax.css&v=53" /> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getConsentStatus());}});});}</script> <link rel="manifest" href="/browser.json?v=1.0.3" pagespeed_no_defer=""> <link rel="preconnect" crossorigin href="https://www.google-analytics.com/"/> <link rel="preconnect" crossorigin href="https://sb.scorecardresearch.com/"/> <link rel="preconnect" crossorigin href="https://www.googletagservices.com/"/> <link rel="preconnect" crossorigin href="https://securepubads.g.doubleclick.net/"/> <link rel="preconnect" crossorigin href="https://pagead2.googlesyndication.com/"/> <link rel="preconnect" crossorigin href="https://adgebra.co.in"/> <link rel="preconnect" crossorigin href="https://vuukle.com/"/> <link rel="preload" href="/images/filmibeat-logo-tamil.svg" as="image"> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch" /> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <meta property="taboola-category" content="tamil"/> <link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/oneindiadigital-filmibeat/loader.js"> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var urlvideo=document.location.href;
var videoResult=urlvideo.indexOf("/videos/");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "FilmibeatTa";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
var slider_product = {};
var current_url = location.href;
var pubFlag = 0;
var gaStopCounter = 10;//PV count for Slider
var adPerSeen = 50;
var adTimeInterval = 15; 
var refreshTimeOut = 0;
var adPerSeenMobi=50;
var adTimeIntervalMobi=10;
var bottomStickySlot;
var PREBID_TIMEOUT_DESK = 1200;
var PREBID_TIMEOUT_MOBI = 1200;

if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}

if(document.querySelector('link[rel="canonical"]')){
        var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}

var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
var direct_ad_refresh = localStorage.getItem("direct_ad");
if(direct_ad_refresh=="" || direct_ad_refresh=="undefined" || direct_ad_refresh==null){
direct_ad_refresh = "";
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script data-pagespeed-no-defer>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-110466-110', 'auto', {'name': 'filmibeatta'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat tracker..


	  if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatta.set','dimension1',ga_author_name);
	  }
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatta.set','dimension3',ga_published_date);
          }

	if(canonical_url.length > 0){
     		ga('filmibeatta.set','dimension4',canonical_url);
	}



var orgstory_value='';
if((document.querySelector('head')) && (document.querySelector('head').hasAttribute('data-original_story'))){
        orgstory_value = document.querySelector('head').getAttribute('data-original_story');

        if(orgstory_value === 'yes' && canonical_url.length > 0){

           ga('filmibeatta.set','dimension6',canonical_url);
        }
}
	var oi_content_type='';
if((document.querySelector('head')) && (document.querySelector('head').getAttribute('data-content_type'))){
  oi_content_type=document.querySelector('head').getAttribute('data-content_type');
}
          ga('filmibeatta.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for ROS Filmibeat.


</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/amp-filmibeat-logo.png",
      "width": 225,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa"]
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
function setUserCookie(name, value, expires, path, domain, secure) {
  if(typeof fetchConsSts !== 'undefined'){
    fetchConsSts().then(function (promVal) {
    if(promVal==1 || promVal ==5){
      var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
  });
}
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}

function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
  var utmFlag = 1;
  var utmCamp='';
  var utmSrc='';
  var utmMdm='';
  var utmParam = window.location.search;
  var utmArr=[];
  if(utmParam!=''){
    if(utmParam.includes("utm_campaign=desipearl")){
      utmArr = utmParam.split('&');
      if(utmArr[0]!=undefined){
        utmSrc = utmArr[0].split('=')[1];
      }
      if(utmArr[1]!=undefined){
        utmCamp = utmArr[1].split('=')[1];
      }
      if(utmArr[2]!=undefined){
        utmMdm = utmArr[2].split('=')[1];
      }
      if(utmArr[3]!=undefined){
        utmFlag = utmArr[3].split('=')[1];
      }
    }
  }
  console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);
</script> <script type="text/javascript" data-pagespeed-no-defer>
var utmParam = window.location.search;
var no_ad_flag = false;
if(utmParam!=''){
    if (utmParam.includes("utm_medium=ICR") || utmParam.includes("utm_medium=prodigital_1")) { 
        no_ad_flag = true;
    }
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
var lineItemArr = [];
  var curHost = window.location.hostname;
  var today = new Date();
    var urlBurstP = today.getHours();
var headers = new Headers();
    headers.append('Content-Type', 'application/json');
    headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
var options = {
    headers: headers
};
var refreshhost = window.location.hostname;
if(refreshhost!='' && refreshhost!=undefined){
  var domainPartsrefresh = refreshhost.split('.');
  var domainmiddlerefresh = domainPartsrefresh[1];
}
var lineItemRefreshVal = '';
var apiUrl = 'https://rss.oneindia.com/common/oi-line-item.json?v='+urlBurstP;
    fetch(apiUrl,options)
    .then(response => {
      return response.json()
    })
    .then(data => {
        if(data != undefined && data !='' && data != null){
              var webArr = data['websites'];
              if(webArr.includes(curHost) || webArr=='all'){
                lineItemArr = data['line_item'];
                if(webArr=='all'){
                  lineItemRefreshVal = data['refresh']['all'];
                }else{
                  lineItemRefreshVal = data['refresh'][domainmiddlerefresh];
                }
              }
        }
    })
    .catch(err => {
      // Do something for an error here
    })
</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.21"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="92757" data-video-flag="false"> <div id="containerMain" data-content_id="92757" data-deeplink_flag="1" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"></div> <!-- Header Starts here --> <header> <div class="filmi-kan-header clearfix"> <div class="filmi-kan-header-bottom clearfix"> <div class="filmi-kan-logo-wrap"> <div class="filmi-kan-logo"> <a href="/"><img src="/images/filmibeat-logo-head.svg" alt="Filmibeat Tamil" /></a> </div> <div class="filmi-kan-lang"> <a href="javascript:void(0);" class="filmi-kan-lang-sel"><span>தமிழ்</span> <i class="fa fa-sort-desc" aria-hidden="true"></i></a> <div class="filmi-kan-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-tamil">ಕನ್ನಡ</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> </div> <div class="filmi-kan-nav"> <ul class="topMenu"> <li> <a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a> </li> <li> <a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a> </li> <li> <a href="/movies.html" itemprop="url"><span itemprop="name">திரைப்படங்கள்</span></a> </li> <li> <a href="/videos/" itemprop="url"><span itemprop="name">வீடியோக்கள்</span></a> </li> <li> <a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர் </span></a> </li> <li> <a href="/interview/" itemprop="url"><span itemprop="name">பேட்டியில்</span></a> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="filmi-kan-subnav"> <ul> <li> <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank" itemprop="url"><span itemprop="name">புகைப்படங்கள் </span></a> </li> <li> <a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a> </li> <li> <a href="/awards/" itemprop="url"><span itemprop="name">விருதுகள்</span></a> </li> <li> <a href="/top-listing/" itemprop="url"><span itemprop="name">சினி தரவரிசை</span></a> </li> <li> <a href="/celebs/" itemprop="url"><span itemprop="name">பிரபலங்கள்</span></a> </li> <li> <a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a> </li> <li> <a href="/bollywood/" itemprop="url"><span itemprop="name">பாலிவுட்</span></a> </li> <li> <a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a> </li> <li> <a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a> </li> <li> <a href="/shooting-spot/" itemprop="url"><span itemprop="name">சூட்டிங் ஸ்பாட்</span></a> </li> <li> <a href="/television/" itemprop="url"><span itemprop="name">தொலைக்காட்சி</span></a> </li> <li> <a href="/music/" itemprop="url"><span itemprop="name">சந்திப்போமா</span></a> </li> <li> <a href="https://www.filmibeat.com/trending-videos/?ref=title" itemprop="url"><span itemprop="name">டிரெண்டிங் வீடியோஸ்</span></a> </li> </ul> </div> </li> </ul> </div> <div class="filmi-kan-header-top"> <div class="filmi-kan-headersearch"><a href="javascript:void(0);" class="filmi-kan-search"><i class="fa fa-search"></i></a></div> <div class="filmi-kan-header-search-box"> <input type="text" name="search" id="search" autocomplete="off" placeholder="Search" value="" class="filmi-kan-header-searchbox" /> <a href="javascript:void(0);" class="filmi-kan-search-close"><i class="fa fa-close"></i></a> </div> <div class="head-search-result"> <div class="head-search-rescontent"> <ul id="result"></ul> </div> </div> <!--<div class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Filmibeat</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left;"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer/></a> </div>--> <div class="filmi-kan-header-notf"> <style type="text/css">
			.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
					.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
					.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
					.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
					.click-unblock img {vertical-align: middle;}
					.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
					.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
					.site {margin: o auto;text-align: center;}
					.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
					.manage-notification-block-top img {margin: 0;}
		.manage-notification-block-firefox-content {
			width: 600px;
			position: fixed;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			margin: auto;
			padding: 20px;
			background: #fff;
			z-index: 1000000000;
			height: 320px;
			font-family: Arial;
		}
					.manage-notification-block-top-firefox ul {margin-left: 20px;}
					.manage-notification-block-top-firefox ul li {
			padding: 3px 0;
			font-size: 16px;
			color: #000;
			list-style-type: decimal;
		}
		.manage-notification-heading {font-weight: bold;}
		.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
		</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 11px 5px 0px!important; float: left;display: none;" id="notification_bell"> <span class="notification-num" style="display: none;"></span><img src="/images/bell1.svg" width="22" height="22"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin:11px 5px 0px!important; float: left;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="22" height="22"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
			Manage your notification subscription by clicking on the icon.
		</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
				</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </div> <div class="filmi-kan-header-social"> <a href="https://www.facebook.com/TamilFilmibeat"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa"><i class="fa fa-twitter"></i></a> </div> </div> </div> </div> </header> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"51","inhouse":"57"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="filmi-kan-header-ad-wrapper"> <div class="filmi-kan-header-ad" style="padding-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-36' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408102262135-37' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-10' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-15' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </div> <div id='div-gpt-ad-1571219971764-1'></div> <style>
.oiOverlay {

        border: 0px;
        vertical-align: bottom;
        position: fixed;
        bottom: 10px;
        right: 30px;
        z-index: 999999999;
        width: 100%;
        height: 100%;

}
.oiOverlay iframe {
 display: block;       / iframes are inline by default /

    border: none;         / Reset default border /
    height: 100vh;        / Viewport-relative units /
    width: 100vw;

}

</style> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-con_line="/news/" data-category_id="19214" data-category_name="news" data-content_id="92757"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <section> <div id="story" class="filmibeat-fullcontent io-article-body"> <article > <div class="ecom-ad-content"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                Subscribe Now
            <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://tamil.filmibeat.com/news/vignesh-shivan-says-he-going-to-direct-ms-dhoni-soon-092755.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/100x90x100/2022/02/dhoni-1645345832.jpg" data-pagespeed-no-defer/> </a> </div> <div class="sample-text"> <a href="https://tamil.filmibeat.com/news/vignesh-shivan-says-he-going-to-direct-ms-dhoni-soon-092755.html" target="_blank">
                         தோனியை இயக்கப் போகும் விக்னேஷ் சிவன்!
                        </a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                ALLOW NOTIFICATIONS
            <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Daily Alerts
        </div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="RmlsbWliZWF0"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":59,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1430977531107-10" class="oiad inArticleRight oi-axt" data-exec=0  data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div id="div-gpt-ad-1576766522085-0"></div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss!</h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://tamil.oneindia.com"><span class="timestamp">News</span></a> <a href="https://tamil.oneindia.com/news/chennai/tn-police-registers-3-cases-against-dmk-members-for-damaging-evm-machines-in-chennai-449425.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="வாக்குச்சாவடிக்குள் புகுந்து ரகளை! இவிஎம் இயந்திரங்களை உடைத்த திமுகவினர் மீது 3 பிரிவுகளில் வழக்கு" src="https://tamil.oneindia.com/img/150x99/2022/02/evm-machine-attack-16453396673x21-1645347859.jpg" /></a> <a href="https://tamil.oneindia.com/news/chennai/tn-police-registers-3-cases-against-dmk-members-for-damaging-evm-machines-in-chennai-449425.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">வாக்குச்சாவடிக்குள் புகுந்து ரகளை! இவிஎம் இயந்திரங்களை உடைத்த திமுகவினர் மீது 3 பிரிவுகளில் வழக்கு</a> </li> <li class="clearfix"> <a href="https://tamil.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://tamil.mykhel.com/cricket/wriddhiman-saha-reveals-he-was-threatened-by-journalist-boria-030939.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="என்ன நடக்குது இந்திய கிரிக்கெட்டில் ? சாஹாவை மிரட்டிய பத்திரிகையாளர்.. அவமானப்படுத்திய சேத்தன் சர்மா" src="https://tamil.mykhel.com/img/150x99/2022/02/saha-1645342763.jpg" /></a> <a href="https://tamil.mykhel.com/cricket/wriddhiman-saha-reveals-he-was-threatened-by-journalist-boria-030939.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">என்ன நடக்குது இந்திய கிரிக்கெட்டில் ? சாஹாவை மிரட்டிய பத்திரிகையாளர்.. அவமானப்படுத்திய சேத்தன் சர்மா</a> </li> <li class="clearfix"> <a href="https://tamil.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://tamil.gizbot.com/news/vivo-v23e-arriving-on-february-21-know-the-price-and-specification-032344.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="பிப்ரவரி 21: புதிய Vivo V23e ஸ்மார்ட்போன் அறிமுகம்.. அறிமுகத்திற்கு முன் வெளியான தகவல்.." src="https://tamil.gizbot.com/img/150x99x100/img/2022/02/vivov23elaunchindia-1645279339.jpg" /></a> <a href="https://tamil.gizbot.com/news/vivo-v23e-arriving-on-february-21-know-the-price-and-specification-032344.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">பிப்ரவரி 21: புதிய Vivo V23e ஸ்மார்ட்போன் அறிமுகம்.. அறிமுகத்திற்கு முன் வெளியான தகவல்..</a> </li> <li class="clearfix"> <a href="https://tamil.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://tamil.goodreturns.in/news/gold-prices-rise-to-highest-levels-in-1-year-should-we-buy-026914.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="கிடு கிடு ஏற்றத்தில் தங்கம் விலை.. வரும் வாரத்தில் எப்படியிருக்கும்.. என்ன செய்யலாம்..! " src="https://tamil.goodreturns.in/img/150x99/2020/11/gold3-1586014375-1606383134.jpg" /></a> <a href="https://tamil.goodreturns.in/news/gold-prices-rise-to-highest-levels-in-1-year-should-we-buy-026914.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">கிடு கிடு ஏற்றத்தில் தங்கம் விலை.. வரும் வாரத்தில் எப்படியிருக்கும்.. என்ன செய்யலாம்..! </a> </li> <li class="clearfix"> <a href="https://tamil.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://tamil.drivespark.com/four-wheelers/2022/volkswagen-virtus-new-teaser-details-031155.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="விர்டுஸ் செடான் காரை அறிமுகப்படுத்த ரெடியாகும் ஃபோக்ஸ்வேகன்!! ஸ்கோடா ஸ்லாவியாவுக்கு அடுத்து இதுதானா?" src="https://tamil.drivespark.com/img/150x99/2022/02/teaser-2-1645303386.jpg" /></a> <a href="https://tamil.drivespark.com/four-wheelers/2022/volkswagen-virtus-new-teaser-details-031155.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">விர்டுஸ் செடான் காரை அறிமுகப்படுத்த ரெடியாகும் ஃபோக்ஸ்வேகன்!! ஸ்கோடா ஸ்லாவியாவுக்கு அடுத்து இதுதானா?</a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://tamil.boldsky.com/insync/pulse/today-rasi-palan-20-february-2022-daily-horoscope-in-tamil-today-horoscope-in-tamil-033882.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="Today Rasi Palan: இன்று இந்த ராசிக்காரர்கள் பயணம் மேற்கொள்வதைத் தவிர்ப்பது நல்லது... " src="https://tamil.boldsky.com/img/150x99/2022/02/dh-tamil--20-2-2022-1645293407.jpg" /></a> <a href="https://tamil.boldsky.com/insync/pulse/today-rasi-palan-20-february-2022-daily-horoscope-in-tamil-today-horoscope-in-tamil-033882.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">Today Rasi Palan: இன்று இந்த ராசிக்காரர்கள் பயணம் மேற்கொள்வதைத் தவிர்ப்பது நல்லது... </a> </li> <li class="clearfix"> <a href="https://tamil.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://tamil.careerindia.com/jobs/cbi-recruitment-2022-application-invited-for-various-consultant-post-at-cbi-008364.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="CBI Recruitment: ரூ.40 ஆயிரம் ஊதியத்தில் மத்திய புலனாய்வுப் பிரிவில் வேலை!" src="https://tamil.careerindia.com/img/150x99/2022/02/sscrecruitment2022-1645259211.jpg" /></a> <a href="https://tamil.careerindia.com/jobs/cbi-recruitment-2022-application-invited-for-various-consultant-post-at-cbi-008364.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">CBI Recruitment: ரூ.40 ஆயிரம் ஊதியத்தில் மத்திய புலனாய்வுப் பிரிவில் வேலை!</a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது" src="https://tamil.nativeplanet.com/img/150x99/2019/07/1-1563876698.jpg" /></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="fwnNewWdg" style="padding:10px 0;"> <fw-embed-feed channel="filmibeat" playlist="oNNb3o" mode="row" open_in="default" max_videos="0" placement="middle" player_placement="bottom-right" ></fw-embed-feed> </div> </div> <div class="oi-article-lt"> <div class="filmibeat-breadcrumb clearfix"> <div> <a href="/"><span>&#2990;&#3009;&#2965;&#2986;&#3021;&#2986;&#3009;</span></a> </div> <span style="color:#CB6733;font-size:14px;font-family: Arial;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div> <!--  <a href="/news/"><span>&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a>--> <a href="/news/" ><span>&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a> </div> <!--	--> </div> <header> <h1 class="filmibeat-article-heading">இந்திக்கும் போகும் சூரரைப் போற்று... யார் ஹீரோன்னு பாருங்க </h1> <div class="io-category" style="display: none">News</div> <div class="io-author" style="display: none">oi-Deepa S</div> <div data-author="Deepa S" class="date-time"><div class="author-profile written-by">By <a rel="author" href="/authors/deepa-s.html" title="Profile of Deepa S" target="_blank"><strong>Deepa S</strong></a></div> <span>|
                                                                                                                          <time datetime="2022-02-20T14:44:26+05:30" itemprop="datePublished">
                                                                Published: Sunday, February 20, 2022, 14:44 [IST]
                                                              </time> </span> </div> </header> <div class="google-text-ad"> <div class="vuukle-powerbar" style="padding-top:5px;width:470px;float:left;"></div> <div id="youtube_promo" style="float:right;padding-top:19px;"> <div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <p>மும்பை : நடிகர் சூர்யா, அபர்ணா பாலமுரளி லீட் கதாபாத்திரங்களில் நடித்து கடந்த 2020ல் வெளியான படம் சூரரைப் போற்று.</p> <div id="toptextpromo"></div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"47","inhouse":"55"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1469085950302-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>உண்மை சம்பவங்களை மையமாக கொண்டு இந்தப் படத்தை சுதா கொங்குரா இயக்கியிருந்தார்.</p> <div id="taboola-mid-article-thumbnails"></div> <p>இந்நிலையில் தற்போது படம் பாலிவுட்டிலும் உருவாக உள்ளது.படத்தை சுதா கொங்குராவே இயக்கவுள்ளார்.</p> <p><span class="deepLinkPromo" id="content_92756"><a href="https://tamil.filmibeat.com/news/bigg-boss-ultimate-did-bala-touch-abirami-s-hip-092756.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Deep-Links"><img class="deepLinkPromoImg" src="https://tamil.filmibeat.com/img/2022/02/abirami-bala-1645346795.jpg" alt="அபிராமி இடுப்பை பாலா கிள்ளினாரா? இல்லையா?...யாராச்சும் பாத்தீங்களா இத ? " title="அபிராமி இடுப்பை பாலா கிள்ளினாரா? இல்லையா?...யாராச்சும் பாத்தீங்களா இத ? " />அபிராமி இடுப்பை பாலா கிள்ளினாரா? இல்லையா?...யாராச்சும் பாத்தீங்களா இத ?</a></span></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf256859-092757" data-gal-headline="சூரரைப் போற்று படம்" data-gal-desc="நடிகர் சூர்யா, அபர்ணா பாலமுரளி, கருணாகரன், பரேஷ் ராவல், ஊர்வசி உள்ளிட்டவர்கள் லீட் கதாபாத்திரங்களில் நடித்து கடந்த 2020ல் வெளியான படம் சூ..." data-gal-src="tamil.filmibeat.com/img/600x100/2022/02/soorarai-pottru-1-down-1645347862.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2022/02/soorarai-pottru-1-down-1645347862.jpg" alt="சூரரைப் போற்று படம்" title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">சூரரைப் போற்று படம்</h2> <p>நடிகர் சூர்யா, அபர்ணா பாலமுரளி, கருணாகரன், பரேஷ் ராவல், ஊர்வசி உள்ளிட்டவர்கள் லீட் கதாபாத்திரங்களில் நடித்து கடந்த 2020ல் வெளியான படம் சூரரைப் போற்று. டெக்கான் நிறுவனர் ஜி.ஆர்.கோபிநாத்தின் வாழ்க்கையின் நிகழ்வுகளை அடிப்படையாக கொண்டு இந்தப் படம் எடுக்கப்பட்டது.</p> <div id="taboola-mid-article-thumbnails"></div> <div id="deeplink_1" class="dynamic-deeplink c4"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf256860-092757" data-gal-headline="சூர்யா நடிப்பு + தயாரிப்பு" data-gal-desc="சூர்யாவின் 2டி என்டர்டெயின்மெண்ட் நிறுவனம் சிக்யா என்டர்டெயின்மெண்ட்டுடன் இணைந்து இந்தப் படத்தை தயாரித்திருந்தது. படத்திற்கு ஜிவி பிரகாஷ்..." data-gal-src="tamil.filmibeat.com/img/600x100/2022/02/surya-1573385052-1632127181-1645347905.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure> <div id="oi-vox" data-hyb-ssp-in-image-overlay="60fac30b4d506e181c9ee91b"><img src="/img/2022/02/surya-1573385052-1632127181-1645347905.jpg" alt="சூர்யா நடிப்பு + தயாரிப்பு" title="" class="sliderImg image_listical" /></div> </figure> </section> </div> <h2 class="para_head">சூர்யா நடிப்பு + தயாரிப்பு</h2> <p>சூர்யாவின் 2டி என்டர்டெயின்மெண்ட் நிறுவனம் சிக்யா என்டர்டெயின்மெண்ட்டுடன் இணைந்து இந்தப் படத்தை தயாரித்திருந்தது. படத்திற்கு ஜிவி பிரகாஷ் இசையமைத்திருந்தார். படம் நேரடியாக ஓடிடியில் வெளியான போதிலும் ரசிகர்களின் விருப்பத்திற்குரிய படமாக அமைந்தது.</p> <div id="deeplink_2" class="dynamic-deeplink c4"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf256861-092757" data-gal-headline="சிறப்பான பயோபிக் படம்" data-gal-desc="தமிழில் வெளியான பயோபிக் படங்களில் சிறப்பான வகையில் இந்தப் படம் அமைந்திருந்தது. கோபிநாத்தின் வாழ்க்கையை மையமாக கொண்டு உணர்வுபூர்வமான கதையை..." data-gal-src="tamil.filmibeat.com/img/600x100/2022/02/sudha-kongara-prasad-soorarai--647x363-1643456824-1643544006-1645347987.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2022/02/sudha-kongara-prasad-soorarai--647x363-1643456824-1643544006-1645347987.jpg" alt="சிறப்பான பயோபிக் படம்" title="" class="sliderImg image_listical" /></figure> </section> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c5" id='div-gpt-ad-1469085950302-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">சிறப்பான பயோபிக் படம்</h2> <p>தமிழில் வெளியான பயோபிக் படங்களில் சிறப்பான வகையில் இந்தப் படம் அமைந்திருந்தது. கோபிநாத்தின் வாழ்க்கையை மையமாக கொண்டு உணர்வுபூர்வமான கதையை ரசிகர்கள் விரும்பும் வகையில் உருவாக்கியிருந்தார் சுதா கொங்குரா. சிறப்பான மற்றும் எளிமையான திரைக்கதையுடன் இந்தப் படத்தை அவர் எடுத்திருந்தார்.</p> <div id="deeplink_3" class="dynamic-deeplink c4"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf256862-092757" data-gal-headline="நனவாகும் இளைஞனின் கனவு" data-gal-desc="குறைந்த விலையில் விமான சேவையை தர வேண்டும் என்ற ஒரு இளைஞனின் கனவை எவ்வாறு நனவாகிறது என்பதை இந்தப் படம் வெளிப்படுத்தியிருந்தது. அதற்கு ஏற்ப..." data-gal-src="tamil.filmibeat.com/img/600x100/2022/02/soorarai-pottru-teaser-75-1583931130-1645348040.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2022/02/soorarai-pottru-teaser-75-1583931130-1645348040.jpg" alt="நனவாகும் இளைஞனின் கனவு" title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">நனவாகும் இளைஞனின் கனவு</h2> <p>குறைந்த விலையில் விமான சேவையை தர வேண்டும் என்ற ஒரு இளைஞனின் கனவை எவ்வாறு நனவாகிறது என்பதை இந்தப் படம் வெளிப்படுத்தியிருந்தது. அதற்கு ஏற்படும் முட்டுக்கட்டைகளை எவ்வாறு தகர்த்து வெற்றியை பெறுகிறான் என்பதையும் இந்தப் படம் காட்டியிருந்தது. சூர்யா தனது நடிப்பால் இந்தக்கதைக்கு பலத்தை சேர்த்திருந்தார்.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf256863-092757" data-gal-headline="இந்தியில் சூரரைப் போற்று" data-gal-desc="இந்தப் படம் பலதரப்பினராலும் ரசிகர்களாலும் பாராட்டுக்கு உள்ளான நிலையில் தற்போது படம் இந்திக்கும் போகிறது. இதை படத்தின் வில்லன் பரேஷ் ராவல்..." data-gal-src="tamil.filmibeat.com/img/600x100/2022/02/1-14-down-1645348143.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2022/02/1-14-down-1645348143.jpg" alt="இந்தியில் சூரரைப் போற்று" title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">இந்தியில் சூரரைப் போற்று</h2> <p>இந்தப் படம் பலதரப்பினராலும் ரசிகர்களாலும் பாராட்டுக்கு உள்ளான நிலையில் தற்போது படம் இந்திக்கும் போகிறது. இதை படத்தின் வில்லன் பரேஷ் ராவல் உறுதிப்படுத்தியுள்ளார். நடிகர் அக்ஷய் குமார் இந்தப் படத்தில் சூர்யா நடித்த கதாபாத்திரத்தில் கமிட்டாகியுள்ளார்.</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf256864-092757" data-gal-headline="சுதா கொங்குரா இயக்கம்" data-gal-desc="படத்தை இந்தியிலும் சுதா கொங்குராவே இயக்கவுள்ள நிலையில், சூரரைப் போற்று படத்தில் நடித்த அதே வில்லன் கேரக்டரில் பரேஷ் ராவல், இந்தியிலும் நட..." data-gal-src="tamil.filmibeat.com/img/600x100/2022/02/sudha-kongara-7-1605840730-1645348278.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2022/02/sudha-kongara-7-1605840730-1645348278.jpg" alt="சுதா கொங்குரா இயக்கம்" title="" class="sliderImg image_listical" /></figure> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">சுதா கொங்குரா இயக்கம்</h2> <p>படத்தை இந்தியிலும் சுதா கொங்குராவே இயக்கவுள்ள நிலையில், சூரரைப் போற்று படத்தில் நடித்த அதே வில்லன் கேரக்டரில் பரேஷ் ராவல், இந்தியிலும் நடிக்கவுள்ளதாகவும் தெரிவித்துள்ளார். விரைவில் படம் குறித்த அதிகாரப்பூர்வ அறிவிப்பு வெளியாகவுள்ளதாகவும் தெரிவித்துள்ளார்.</p> </div> </div> <div class="c2"></div> </div> <div id='div-gpt-ad-1542174051741-0' class='viroolVideo oi-axt'></div> <div class="comments-wrap c6"><span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a> <a href="#vuukle-comments">Comments</a> <i class="comments-icon"></i></span></div> <div id="endofcontent"></div> <div class="slider-article-list-wrap"> <div class="slider-widget-next"><a href="/topic/akshay-kumar/?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic"> <h2 class="widgetHeading">MORE <span>AKSHAY KUMAR</span> NEWS <i></i></h2> </a></div> <div class="slider-article-lists clearfix"> <ul> <li> <div class="slider-article-thumbimg"><a href="/bollywood/akshay-kumar-leads-bachchhan-pandey-movie-trailer-released-092739.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2022/02/bachchhanpandeymovie1-1645279549.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/bollywood/akshay-kumar-leads-bachchhan-pandey-movie-trailer-released-092739.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider">இந்திக்கு போன ஜிகிர்தண்டா... மிரட்டலான ட்ரெயிலர் வெளியானது</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/akshay-kumar-will-lead-soorarai-pottru-hindi-remake-092058.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2022/01/soorari-1643457015.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/akshay-kumar-will-lead-soorarai-pottru-hindi-remake-092058.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider">இந்திக்கு போகும் சூர்யாவோட சூப்பர்ஹிட் படம்... யார் நடிக்கப் போறாரு பாருங்க</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/ott/dhanush-atrange-re-movie-sets-new-record-in-ott-090932.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2021/12/atrangi-re-ott-1640607489.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/ott/dhanush-atrange-re-movie-sets-new-record-in-ott-090932.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider">ஓடிடியில் முதல்நாளில் அதிகமானோர் பார்த்த படம்... அட்ராங்கி ரேவிற்கு கிடைத்த சிறப்பு</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/reviews/dhanush-s-bollywood-movie-atrangi-re-movie-review-090800.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2021/12/atringa-1640344082.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/reviews/dhanush-s-bollywood-movie-atrangi-re-movie-review-090800.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider">Atrangi Re Movie Review: ஒடிடியில் வெளியான தனுஷின் பாலிவுட் கலாட்டா கல்யாணம் எப்படி இருக்கு?</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/akshay-kumar-hails-atrangi-re-co-star-dhanush-090439.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2021/12/dhanush-akshay-1639395666.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/akshay-kumar-hails-atrangi-re-co-star-dhanush-090439.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider">தனுஷோட சூப்பர் டேலண்ட பார்த்து வியப்பா இருக்கு... தனுஷை பாராட்டிய அக்ஷய்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/heroes/dhanush-is-back-from-usa-and-has-started-promoting-his-atrangi-re-in-mumbai-090379.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2021/12/dhanush-1639230224.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/heroes/dhanush-is-back-from-usa-and-has-started-promoting-his-atrangi-re-in-mumbai-090379.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider">ஹாலிவுட்டில் ஷூட்டிங் ஓவர்.. பாலிவுட் பட புரமோஷனுக்கு பறந்து வந்த தனுஷ்.. சும்மா மாஸ் காட்டுறாரு!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/ott/dhanush-s-atrangi-re-will-directly-release-in-disney-plus-hotstar-089647.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2021/08/dhanush-3-1566387998-1626601480-1628162630.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/ott/dhanush-s-atrangi-re-will-directly-release-in-disney-plus-hotstar-089647.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider">தனுஷின் அடுத்த படமும் ஒடிடி ரிலீஸ்.. அதிகாரப்பூர்வ அறிவிப்பை வெளியிட்ட இயக்குநர்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/akshay-kumar-and-urvashi-rautela-watch-india-pak-match-on-stadium-088458.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2021/10/match-1635095417.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/akshay-kumar-and-urvashi-rautela-watch-india-pak-match-on-stadium-088458.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider">இந்திய கிரிக்கெட் வீரர்களை மைதானத்தில் உற்சாகப்படுத்திய ஊர்வசி ரவுத்தேலா, அக்ஷய் குமார்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/bollywood/akshaykumar-requesting-fans-to-go-to-theatres-087440.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2021/09/akshay-kumar-appealed-to-his-fans-to-watch-the-film-1632905381.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/bollywood/akshaykumar-requesting-fans-to-go-to-theatres-087440.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider">தியேட்டருக்கு வாருங்கள்.. திரைத்துறைக்கு புத்தூயிர் தாருங்கள்.. நடிகர் அக்ஷய்குமார் வேண்டுகோள்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/bollywood/ips-officer-pointed-out-mistake-which-happened-in-akshay-kumar-movie-087419.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2021/09/screenshot8996-1632837358.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/bollywood/ips-officer-pointed-out-mistake-which-happened-in-akshay-kumar-movie-087419.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider">அக்ஷய் குமார் படத்தில் இப்படி ஒரு தவறா....சுட்டிக் காட்டிய ஐபிஎஸ் அதிகாரி</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/ott/dhanush-and-akshay-kumar-starrer-atrangi-re-will-directly-streaming-on-netflix-087409.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2021/09/faw9ih-vqac9va6-1632828942.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/ott/dhanush-and-akshay-kumar-starrer-atrangi-re-will-directly-streaming-on-netflix-087409.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider">ஜகமே தந்திரம் படத்தை தொடர்ந்து தனுஷின் அடுத்த படமும் நெட்பிளிக்ஸில் ரிலீஸ் ஆகப் போகுதாம்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/ott/akshay-kumar-s-bell-bottom-movie-will-be-released-on-ott-086935.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2021/09/bellbottom2-1613726160-1631598168.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/ott/akshay-kumar-s-bell-bottom-movie-will-be-released-on-ott-086935.html?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Similar-Topic-Slider">அமேஸான் பிரைம்மில் ரிலீஸ் ஆகும் அக்ஷய்குமாரின் பெல் பாட்டம்... அதிகாரப்பூர்வ அறிவிப்பு!</a></div> </li> </ul> </div> </div> <div data-host="www.filmibeat.com" class="embed_photos_container"></div> <div class="c7"></div> <div class="entArticleLeftBlockNew"></div> <div class="c7"></div> <div id="moviesconnector"></div> <div id="top-listing-article"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;"> <div class="breaking-newstext">
    கோலிவுட் தகவல்களை சுடச்சுட படிக்க
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div style="clear: both; padding-top: 10px;"> <div id="bottom-single-photo-block"> <div data-host="www.filmibeat.com" class="embed_photos_container"></div> <div id='photosconnector' class='movies-photos-connector-wrapper'></div> </div> <div id="bottom-single-video-block"></div> </div> <div class="tag-container" id="tag-container" data-tags="akshay kumar, bollywood, soorarai potru, sudha gonkura, remake, அக்ஷய் குமார், பாலிவுட், சூரரைப் போற்று, சுதா கொங்குரா, ரீமேக்" data-eng-tags="akshay kumar, bollywood, soorarai potru, sudha gonkura, remake"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head">Read more about: </span> <a title="akshay kumar" href="/topic/akshay-kumar">akshay kumar</a> <a title="bollywood" href="/topic/bollywood">bollywood</a> <a title="soorarai potru" href="/topic/soorarai-potru">soorarai potru</a> <a title="sudha gonkura" href="/topic/sudha-gonkura">sudha gonkura</a> <a title="remake" href="/topic/remake">remake</a> <a title="அக்ஷய் குமார்" href="/topic/அக்ஷய்-குமார்">அக்ஷய் குமார்</a> <a title="பாலிவுட்" href="/topic/பாலிவுட்">பாலிவுட்</a> <a title="சூரரைப் போற்று" href="/topic/சூரரைப்-போற்று">சூரரைப் போற்று</a> <a title="சுதா கொங்குரா" href="/topic/சுதா-கொங்குரா">சுதா கொங்குரா</a> <a title="ரீமேக்" href="/topic/ரீமேக்">ரீமேக்</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                Surya's Soorarai potru movie will be remake in Bollywood 
					                                                </div> </div> <div class="article-published">Story first published: Sunday, February 20, 2022, 14:44 [IST]</div> <div class="dayindex_link">
                                                                                Other articles published on  <a href="/2022/02/20/">Feb 20, 2022</a> </div> <div class="ventuno-after-img clearfix"  style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </div> </div> </div> <div id='div_44912611232645'></div> <div id="belowContent" style="clear:both;width:97%"> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails"></div> </div> <div id="inread"></div> </article> <div id="oitaboolacontainer1"> <div id="vuukle-emote" style=""></div> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0"  data-exec=0  data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/television/actor-madurai-muthu-shared-struggle-after-his-wife-s-death-092725.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/television/actor-madurai-muthu-shared-struggle-after-his-wife-s-death-092725.html');"> <img src="https://tamil.filmibeat.com/img/2022/02/screenshot11695-1645260065.jpg" alt="விஜய் டிவி நிகழ்ச்சியில் மகளை பற்றி கூறி கதறி அழுத மதுரை முத்து... நிகழ்ச்சியில் சோகம் " class="cinelist-thumbimg" /> </a>--> <a href="/television/actor-madurai-muthu-shared-struggle-after-his-wife-s-death-092725.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2022/02/screenshot11695-1645260065.jpg" alt="விஜய் டிவி நிகழ்ச்சியில் மகளை பற்றி கூறி கதறி அழுத மதுரை முத்து... நிகழ்ச்சியில் சோகம் " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/television/actor-madurai-muthu-shared-struggle-after-his-wife-s-death-092725.html" target="_blank">விஜய் டிவி நிகழ்ச்சியில் மகளை பற்றி கூறி கதறி அழுத மதுரை முத்து... நிகழ்ச்சியில் சோகம் </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/dhanush-s-maaran-movie-second-single-released-092721.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/dhanush-s-maaran-movie-second-single-released-092721.html');"> <img src="https://tamil.filmibeat.com/img/2022/02/maaran-1645255698.jpg" alt="அண்ணன் -தங்கை பாசத்தை வெளிப்படுத்தும் மாறன் பாடல்... வெளியானது 2வது சிங்கிள் " class="cinelist-thumbimg" /> </a>--> <a href="/news/dhanush-s-maaran-movie-second-single-released-092721.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2022/02/maaran-1645255698.jpg" alt="அண்ணன் -தங்கை பாசத்தை வெளிப்படுத்தும் மாறன் பாடல்... வெளியானது 2வது சிங்கிள் " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/dhanush-s-maaran-movie-second-single-released-092721.html" target="_blank">அண்ணன் -தங்கை பாசத்தை வெளிப்படுத்தும் மாறன் பாடல்... வெளியானது 2வது சிங்கிள் </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/gossips/popular-actresses-cold-war-solved-by-a-dance-reel-092718.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/gossips/popular-actresses-cold-war-solved-by-a-dance-reel-092718.html');"> <img src="https://tamil.filmibeat.com/img/2021/10/gossips-1634731809.jpg" alt="ஒரே கல்லில் ரெண்டு மாங்காய்.. சமத்து நடிகை ஆட்டம் போட்டதுக்கு பின்னணியில் இவ்ளோ விஷயம் இருக்கா?" class="cinelist-thumbimg" /> </a>--> <a href="/gossips/popular-actresses-cold-war-solved-by-a-dance-reel-092718.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2021/10/gossips-1634731809.jpg" alt="ஒரே கல்லில் ரெண்டு மாங்காய்.. சமத்து நடிகை ஆட்டம் போட்டதுக்கு பின்னணியில் இவ்ளோ விஷயம் இருக்கா?" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/gossips/popular-actresses-cold-war-solved-by-a-dance-reel-092718.html" target="_blank">ஒரே கல்லில் ரெண்டு மாங்காய்.. சமத்து நடிகை ஆட்டம் போட்டதுக்கு பின்னணியில் இவ்ளோ விஷயம் இருக்கா?</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> <!--End vuukle Embed Code --> </div> </div> </section> <!-- Right Content Starts here --> </div> <div class="filmibeat-rightpanelcontent"> <!--filmibeat-300x250-tamil-inside--> <div class="cmscontent-right1 inhouse-content" style="display:block;" id="cmscontent-right1" data-zoneId='{"backfill":"47","inhouse":"55"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408102262135-19' data-exec=0  data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="rightpanel-popular-tab-block"> <div id="artRight"></div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408340532030-19' data-exec=0  data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding-bottom:9px;"></div> </div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://www.filmibeat.com/photos/keerthi-pandian-68809.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2022/02/keerthi-pandian_1645244973110.jpg" alt="Keerthi Pandian" title="Keerthi Pandian" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/keerthi-pandian-68809.html">Keerthi Pandian</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/priya-banerjee-43338.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2022/02/priya-banerjee_164524460260.jpg" alt="Priya Banerjee" title="Priya Banerjee" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/priya-banerjee-43338.html">Priya Banerjee</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/vijay-voting-photos-trending-in-social-media-77287.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2022/02/vijay-voting-photos-trending-in-social-media_1645243698100.jpg" alt="சிகப்பு காரில் கருப்பு மாஸ்க் அணிந்து வந்து வாக்களித்த நடிகர் விஜய்.. டிரெண்டாகும் புகைப்படங்கள்!" title="சிகப்பு காரில் கருப்பு மாஸ்க் அணிந்து வந்து வாக்களித்த நடிகர் விஜய்.. டிரெண்டாகும் புகைப்படங்கள்!" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/vijay-voting-photos-trending-in-social-media-77287.html">சிகப்பு காரில் கருப்பு மாஸ்க் அணிந்து வந்து வாக்களித்த நடிகர் விஜய்.. டிரெண்டாகும் புகைப்படங்கள்!</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/actress-amyra-dastur-latest-bikini-photos-shared-in-social-media-77278.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2022/02/_164518395780.jpg" alt="பிகினியில் தூரமாய் நிற்கும் அமேரா தஸ்தர்.. போட்டோவை  ஜூம் செய்து  பார்க்கும் ரசிகர்கள்!" title="பிகினியில் தூரமாய் நிற்கும் அமேரா தஸ்தர்.. போட்டோவை  ஜூம் செய்து  பார்க்கும் ரசிகர்கள்!" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/actress-amyra-dastur-latest-bikini-photos-shared-in-social-media-77278.html">பிகினியில் தூரமாய் நிற்கும் அமேரா தஸ்தர்.. போட்டோவை  ஜூம் செய்து  பார்க்கும் ரசிகர்கள்!</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/rashmika-mandanna-59763.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2022/02/rashmika-mandanna_16451658675.jpg" alt="Rashmika Mandanna" title="Rashmika Mandanna" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/rashmika-mandanna-59763.html">Rashmika Mandanna</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/mukti-mohan-40630.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2022/02/mukti-mohan_164516413760.jpg" alt="Mukti Mohan" title="Mukti Mohan" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/mukti-mohan-40630.html">Mukti Mohan</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/madhoo-shah-prabhu-deva-filmibeat-tamil-179390.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2022/02/1368847915-madhoo-shah-prabhu-deva-filmibeat-tamil.jpg" alt="Madhoo Shah |  Prabhu Deva கூட இதுதான் கஷ்டம்   | Filmibeat Tamil" title="Madhoo Shah |  Prabhu Deva கூட இதுதான் கஷ்டம்   | Filmibeat Tamil" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/madhoo-shah-prabhu-deva-filmibeat-tamil-179390.html">Madhoo Shah |  Prabhu Deva கூட இதுதான் கஷ்டம்   | Filmibeat Tamil</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/madhoo-shah-filmibeat-tamil-179298.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2022/02/3264647998-madhoo-shah-filmibeat-tamil.jpg" alt="Madhoo Shah | படம் பாத்துட்டு எங்க அப்பா சொன்ன விஷயம்  | Filmibeat Tamil" title="Madhoo Shah | படம் பாத்துட்டு எங்க அப்பா சொன்ன விஷயம்  | Filmibeat Tamil" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/madhoo-shah-filmibeat-tamil-179298.html">Madhoo Shah | படம் பாத்துட்டு எங்க அப்பா சொன்ன விஷயம்  | Filmibeat Tamil</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bappi-lahiri-short-biography-tamil-filmibeat-tamil-179294.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2022/02/2597126003-bappi-lahiri-short-biography-tamil.jpg" alt="Bappi Lahiri |Short Biography Tamil |டிஸ்கோ மன்னன் மறைவு | Filmibeat Tamil" title="Bappi Lahiri |Short Biography Tamil |டிஸ்கோ மன்னன் மறைவு | Filmibeat Tamil" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bappi-lahiri-short-biography-tamil-filmibeat-tamil-179294.html">Bappi Lahiri |Short Biography Tamil |டிஸ்கோ மன்னன் மறைவு | Filmibeat Tamil</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/vilangu-web-series-crew-preess-meet-179210.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2022/02/14431804-vilangu-web-series-crew-preess-meet.jpg" alt="Vilangu வேற லெவல்..இது ரொம்ப புதுசு | Vilangu Web Series  | Tamil Filmibeat" title="Vilangu வேற லெவல்..இது ரொம்ப புதுசு | Vilangu Web Series  | Tamil Filmibeat" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/vilangu-web-series-crew-preess-meet-179210.html">Vilangu வேற லெவல்..இது ரொம்ப புதுசு | Vilangu Web Series  | Tamil Filmibeat</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/vilangu-web-series-preess-meet-179198.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2022/02/4486217222-quot-...-quot-vimal-tamil-filmibeat.jpg" alt="&quot;சும்மா இருக்கிறது எவ்வளவு சிரமம்...&quot; மனம் திறந்து பேசிய Vimal | Tamil Filmibeat" title="&quot;சும்மா இருக்கிறது எவ்வளவு சிரமம்...&quot; மனம் திறந்து பேசிய Vimal | Tamil Filmibeat" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/vilangu-web-series-preess-meet-179198.html">&quot;சும்மா இருக்கிறது எவ்வளவு சிரமம்...&quot; மனம் திறந்து பேசிய Vimal | Tamil Filmibeat</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/karthikeya-exclusive-interview-part-2-valimai-ajith-tamil-filmibeat-179154.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2022/02/747617570-karthikeya-exclusive-interview-part-2-valimai-ajith-tamil-filmibeat.jpg" alt="Karthikeya Exclusive Interview -  Part 2 | Valimai | Ajith | Tamil Filmibeat" title="Karthikeya Exclusive Interview -  Part 2 | Valimai | Ajith | Tamil Filmibeat" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/karthikeya-exclusive-interview-part-2-valimai-ajith-tamil-filmibeat-179154.html">Karthikeya Exclusive Interview -  Part 2 | Valimai | Ajith | Tamil Filmibeat</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/gurkha_1562737070160.jpg" alt="Gurkha" title="Gurkha"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html">Gurkha</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/mahima-nambiar_156257608440.jpg" alt="Mahima Nambiar" title="Mahima Nambiar"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html">Mahima Nambiar</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kaappaan_156378570140.jpg" alt="Kaappaan" title="Kaappaan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html">Kaappaan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/nerkonda-paarvai_1562217330150.jpg" alt="Nerkonda Paarvai" title="Nerkonda Paarvai"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html">Nerkonda Paarvai</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kadaram-kondan_1562215941210.jpg" alt="Kadaram Kondan" title="Kadaram Kondan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html">Kadaram Kondan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/06/anita-hassanandani_156170538670.jpg" alt="Anita Hassanandani" title="Anita Hassanandani"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html">Anita Hassanandani</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/filmibeat-logo-popup-nl.png" class=""></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox" /> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div id="insticator-container" style="height:600px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed"></div> <div id="div-insticator-ad-2"></div> </div> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div class="clear"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408340532030-20" data-exec=0  data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> <style>
#footerMain.stickyfooter {
    position: fixed;
    bottom: 0;
    z-index: 999999999;
    height: 440px;
    background: #fff;
    width: 1280px;
}
	.oi-footer-bottom-ad-btns {
    margin: 0 auto;
    text-align: center;
    position: fixed;
    right: 150px;
    bottom: 75px;
    display: none;
}
.oi-footer-bottom-ad-btns a {
    width: 34px;
    height: 34px;
    border-radius: 50%;
    margin: 0 5px;
    box-shadow: 0 3px 4px #a2a2a2;
    display: block;
    margin-bottom: 5px;
}
		.oi-footer-bottom-icon {background: url(/images/footer-bottom-arrow.svg?v=1) no-repeat 0 0;}
		.oi-footer-top-icon {background: url(/images/footer-top-arrow.svg?v=1) no-repeat 0 0;}
.oi-footer-close {
    background: url(/images/close-btn.svg) no-repeat center center;
    width: 30px;
    height: 30px;
    display: block;
    margin: 10px 0px 5px 5px;
    position: absolute;
    right: 0px;
    bottom: 435px;
    cursor: pointer;
    z-index: 99999999999;
    display: none;
}

#footerMain.hidestickyfooter {
    position: fixed;
    bottom: 0;
    height: 0;
}
#footerMain{
	  moz-transition: all 0.27s ease-in;
    -o-transition: all 0.27s ease-in;
    -webkit-transition: all 0.27s ease-in;
    transition: all 0.27s ease-in;
}
.oi-footer-comment-icon {
    background: url(/images/cmtnewicon.svg) no-repeat 0 0;
    position: relative;
    z-index: 99999;
}
span.commentsToolTip {
    background: #FF4423;
    font-family: arial;
    color: #fff;
    float: left;
    width: 123px;
    padding: 3px 2px;
    border-radius: 14px;
    font-size: 13px;
    position: absolute;
    right: -300px;
    top: 6px;
    line-height: 16px;
    z-index: 99;
      webkit-transform: translateX(0);
    -moz-transform: translateX(0);
    -ms-transform: translateX(0);
    transform: translateX(0);
    -webkit-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -moz-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -ms-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    transition: all .4s cubic-bezier(.37, .15, .32, .94);
    z-index: 99;
}


.displaytooltip {
    
    right: 32px!important;
  
}


span#text_change {
    background: #FF4423;
    border: 1px solid #FF4423;
    border-radius: 15px;
}
#text_change a {
    color: #fff;
}
.comments-icon {
    display: inline-block;
    margin-left: 5px;
    margin-top: 5px;
    background: url(/images/comment-new.svg) no-repeat 0 0;
    width: 16px;
    height: 20px;
    vertical-align: middle;
    margin-right: 8px;
}
span#text_change {
    width: 240px;
    margin-bottom: 10px;
}
#cmscontent-article1 {
    min-width: 300px;

}
.viroolVideo {
    clear: both;
}
</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <div class="ds-overlay"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=3" /> <footer> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைப்படங்கள் </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"> </a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="RmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.filmibeat.com/aboutus.html">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.filmibeat.com/contact.html">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.filmibeat.com/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
  if(typeof fetchConsSts !== 'undefined'){
    fetchConsSts().then(function (promVal) {
    if(promVal==1 || promVal ==5){
      var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
  });
}
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=12"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
	clear:both;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>உடனடி நியூஸ் அப்டேட்டுகள்</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="filmibeat-fl-videos"></ul> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <!-- Wrapper Ends here --> <script type="text/javascript">
    var d = new Date();
    var n = d.getMilliseconds();
    var urlburst = 'v='+n;
    if(window.location.search==='?staging'){
        var conFile = '/common/oijs/oiframework-desk-app-stag.js?'+urlburst;
    }else{
        var conFile = '/common/build/js/oiframework-desk-app.min.js?v=1.0.235';
    }


    [
                '/common/app/lib/require-latest.js',
		conFile
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
            
</script> <div data-id="3" data-step="1" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <script type="text/javascript">
var taboolaPageType = 'category';
if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){
    taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");
}
function taboola_main(){
    window._taboola = window._taboola || [];
    if(taboolaPageType==='homepage'){
        _taboola.push({homepage:'auto'});
    }else if(taboolaPageType==='article'){
        _taboola.push({article:'auto'});
    }else{
        _taboola.push({category:'auto'});
    }
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/oneindiadigital-filmibeat/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
taboola_main();

</script> <script>
    function getTaboolaWidget(mode,container,placement,target_type){
            window._taboola = window._taboola || [];
              _taboola.push({
                mode: mode,
                container: container,
                placement: placement,
                category:'tamil',
                target_type: target_type
              });
        }
        if (document.getElementById("taboola-below-article-thumbnails")) {
            var mode = 'thumbs-feed-01-a';
            var container = 'taboola-below-article-thumbnails';
            var placement = 'Below Article Thumbnails';
            var target_type = 'mix';
            getTaboolaWidget(mode,container,placement,target_type);
          }

   if (document.getElementById("taboola-mid-article-thumbnails")) {
            var mode = 'thumbnails-a-mid';
            var container = 'taboola-mid-article-thumbnails';
            var placement = 'Mid Article Thumbnails';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);
          }
   if (document.getElementById("taboola-right-rail-thumbnails")) {
            var mode = 'thumbnails-rr';
            var container = 'taboola-right-rail-thumbnails';
            var placement = 'Right Rail Thumbnails';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);
          }
 if (document.getElementById("taboola-below-category-thumbnails")) {
            var mode = 'thumbnails-a-section';
            var container = 'taboola-below-category-thumbnails';
            var placement = 'Below Category Thumbnails';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);
          } 

  if (document.getElementById("taboola-below-homepage-thumbnails")) {
            var mode = 'thumbnails-a-hp';
            var container = 'taboola-below-homepage-thumbnails';
            var placement = 'Below Homepage Thumbnails';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);
          }
         
if (document.getElementById("taboola-mid-home-stream-1")) {
            var mode = 'thumbs-feed-01-stream';
            var container = 'taboola-mid-home-stream-1';
            var placement = 'Mid Home Stream 1';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);
} 

if (document.getElementById("taboola-mid-home-stream-2")) {
            var mode = 'thumbs-feed-01-stream';
            var container = 'taboola-mid-home-stream-2';
            var placement = 'Mid Home Stream 2';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);
}
if (document.getElementById("taboola-mid-category-thumbnails")) {
            var mode = 'thumbnails-a-mid';
            var container = 'taboola-mid-category-thumbnails';
            var placement = 'Mid Category Thumbnails';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);
}
if (document.getElementById("taboola-below-home-thumbnails")) {
            var mode = 'alternating-thumbnails-a';
            var container = 'taboola-below-home-thumbnails';
            var placement = 'Below Home Thumbnails';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);

          }
window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> <script>
        if(no_ad_flag == true){
  if(document.querySelector('.cms-videos-wrapper')){
          document.querySelector('.cms-videos-wrapper').style.display='none';
        }
        if(document.querySelector('.assigned_video_heading')){
          document.querySelector('.assigned_video_heading').style.display='none';
        }
      if(document.querySelector('.filmi-kan-header-ad')){
document.querySelector('.filmi-kan-header-ad').style.minHeight=0;
}

if(document.querySelector('.cmscontent-right1')){
document.querySelector('.cmscontent-right1').style.minHeight=0;
}


if(document.querySelector('.cmscontent-left-article')){
document.querySelector('.cmscontent-left-article').style.minHeight=0;
}
}
</script> <script>
if(window.location.search.indexOf('oirev_analyse')>-1){
var today = new Date();
var y = today.getFullYear();
var m = today.getMonth() + 1;
var d = today.getDate();
var hr = today.getHours();
var min = today.getMinutes();
var urlBurstParam1 = y+''+m+''+d+''+hr+''+min;
var tag1 = document.createElement('script');
tag1.src = 'https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;
tag1.async = true;
tag1.id = 'oiscripts1';
var firstScriptTag1 = document.getElementsByTagName('script')[0];
firstScriptTag1.parentNode.insertBefore(tag1, firstScriptTag1);
}

</script> <script type="text/javascript" data-pagespeed-no-defer>
var qParam = document.referrer;
var currentHost = document.location.hostname;
 if(qParam != '' && qParam.indexOf(currentHost)==-1){
        (function(window, location) {
          var referrer = document.referrer;
          if(typeof history != 'undefined' && referrer && history.length > 1) {
              var stateObj = {}; //Just want to change the current history
              var goToHomeURL = location.origin+'?ref_medium=Desktop&ref_source=FB-TA&ref_campaign=Back-Home';
              //history.replaceState(stateObj, document.title, location.href + hash);
              history.pushState(stateObj, document.title, location.href);

              window.addEventListener("popstate", function() {
                  var referrer = document.referrer ? document.referrer : 'Blank';
                  location.replace(goToHomeURL);
              }, false);
          }
      }(window, location));
    }
</script> <script>
 var ga_ad_block = "ad block";
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
       ga('filmibeatta.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oiinhousescripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <script type="text/javascript">
// for non html 5 browser
for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));
</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> </div> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
function eventTracker(category,action,label )
{
    console.log('invoked for '+category);
    ga('filmibeatta.send', 'event', category, action, label);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=422563459298864&ev=PageView&noscript=1" alt="facebookview"/></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script type="text/javascript">
  function getBrowserName() {
          var name = "";
          if ((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UCBrowser") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("Edge") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UBrowser") < 0)){
              name = "Chrome";
          }else if (navigator.userAgent.indexOf("MSIE") != -1) {
              name = "MSIE";
          } else if (navigator.userAgent.indexOf("Firefox") != -1) {
              name = "Firefox";
          } else if (navigator.userAgent.indexOf("Opera") != -1) {
              name = "Opera";
          } else if (navigator.userAgent.indexOf("Safari") != -1) {
              name = "Safari";
          }
          return name;
}
function trackEventsforExtension(){
  ga('filmibeatta.send','event','cms-plugins','extn-addon',label);
}
var browserCheck = getBrowserName();
var label;
/*if(browserCheck === 'Chrome'){
    var current_link = 'https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';
    document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'chrome';
    document.querySelector(".extensionElem").style.display='block';
}else if(browserCheck === 'Firefox'){
    var current_link = 'https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';
   document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'firefox';
    document.querySelector(".extensionElem").style.display='block';
}
var clickObj = document.querySelector(".browser_extension");
clickObj.onclick=trackEventsforExtension;*/
/*setTimeout(function(){
     document.querySelector(".get-extension").style.display='block';
      setTimeout(function(){
            document.querySelector(".get-extension").style.display='none';
      },5000);
},1000);*/
</script> <script>
    if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'FBTA';
    var lang = 'ta';
     var randomh=Math.random();
var today = new Date();
            var urlBurstParam = today.getHours();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+urlBurstParam;
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();

 </script> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
var chkcookiepolicy = getUserCookie('cookiePolicy');
console.log(chkcookiepolicy+" : Country Found");
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
  setUserCookie('cookiePolicy',1,'', '/', '', '');
}
</script> <script type="text/javascript">
  (function() {
  var hidden = "hidden";
  // Standards:
  if (hidden in document)
    document.addEventListener("visibilitychange", onchange);
  else if ((hidden = "mozHidden") in document)
    document.addEventListener("mozvisibilitychange", onchange);
  else if ((hidden = "webkitHidden") in document)
    document.addEventListener("webkitvisibilitychange", onchange);
  else if ((hidden = "msHidden") in document)
    document.addEventListener("msvisibilitychange", onchange);
  // IE 9 and lower:
  else if ("onfocusin" in document)
    document.onfocusin = document.onfocusout = onchange;
  // All others:
  else
    window.onpageshow = window.onpagehide
    = window.onfocus = window.onblur = onchange;

  function onchange (evt) {
    var v = "visible", h = "hidden",
        evtMap = {
          focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h
        };

    evt = evt || window.event;
    console.log(document.body);
    if (evt.type in evtMap)
      document.body.className = evtMap[evt.type];
    else
      document.body.className = this[hidden] ? "hidden" : "visible";
  }

  // set the initial state (but only if browser supports the Page Visibility API)
  if( document[hidden] !== undefined )
    onchange({type: document[hidden] ? "blur" : "focus"});
})();
</script> <!--For All DFP Name:ID into Global Array Push--> <script type="text/javascript">
    var adElem = [];
  var adObj = {};
    googletag.cmd.push(function() {
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotId = event.slot.getSlotElementId();
      var slotName = event.slot.getAdUnitPath();
        adObj[slotName] = slotId;
      });
      adElem.push(adObj);
  });
    console.log("DFP AD units: ");
    console.log(adElem);
</script> <!--For All DFP Name:ID into Global Array Push--> <style type="text/css">
#oiBottomAd1 {
    position: fixed;
    bottom: 10px;
    z-index: 10000000;
    width: 300px;
    height: 250px;
    margin: 0 auto;
    display: none;
  }
.close-ad {position: absolute;right: -10px;top: -20px;width: 20px;height: 20px;background: #000 ;z-index: 10000000;cursor: pointer;color: #fff;font-size: 14px;font-weight: bold;text-align: center;border-radius: 50%;font-family: Arial;line-height: 20px;display: none;}
</style> <div id="oiBottomAd1"> <span class="close-ad" onclick="hideAD1()">X</span> <div id='div-gpt-ad-1577952174933-0' style='width: 300px; height: 250px;'></div> </div> <script>
function hideAD1() {
  document.getElementById("oiBottomAd1").style.display='none';
}
</script> <script type="text/javascript">
  var breakInt;
  var chkadcookie = getUserCookie('ad_display_status');
  var sub_id = localStorage.getItem("fbtamil_subscription_id");
  if(chkadcookie==null || chkadcookie == undefined || chkadcookie==''){
    chkadcookie = '';
  }
  var chkadcookiemor = localStorage.getItem('ad_display_status_mor');
  if(chkadcookiemor==null || chkadcookiemor == undefined || chkadcookiemor==''){
    chkadcookiemor = '';
  }
  var chkadcookieeve = localStorage.getItem('ad_display_status_eve');
  if(chkadcookieeve==null || chkadcookieeve == undefined || chkadcookieeve==''){
    chkadcookieeve = '';
  }
  var camp_id = localStorage.getItem("ad_campiagn");
  if(camp_id==null || camp_id == undefined || camp_id==''){
    camp_id = '';
  }
  var displayFlag = 0;
  var dynamicNotification = {
    createAdCookie:function(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    },
    displayNotification:function(body, icon, title, link, duration,slotFlg,currentDay,adCamp){
      link = link || 0; // Link is optional
        duration = duration || 3000; // Default duration is 5 seconds
        icon = icon+'?url='+link;
        var options = {
          body: body,
          icon: icon
        };
        navigator.serviceWorker.ready.then(function(registration) {
           registration.showNotification(title, options);
           if(slotFlg==0){
              localStorage.setItem('ad_display_status_mor',currentDay);
           }else{
              localStorage.setItem('ad_display_status_eve',currentDay);
           }
           localStorage.setItem('ad_campiagn',adCamp);
        });
    },
    displayTime:function(){
         var displayHourMor=[8,13];
      var displayHourEve =[15,23];
      var theDate=new Date();
      var currentDay = Math.abs(theDate.getDate());
      var currentHour = Math.abs(theDate.getHours());
        /*if ((currentHour>=displayHourMor[0] && currentHour<=displayHourMor[1])  && (chkadcookiemor == '' || chkadcookiemor != currentDay)){
          clearInterval(breakInt);
          dynamicNotification.checkStatus(0,currentDay);
        }*/
        if ((currentHour>=displayHourEve[0] && currentHour<=displayHourEve[1])  && (chkadcookieeve == '' || chkadcookieeve != currentDay)){
          clearInterval(breakInt);
          dynamicNotification.checkStatus(1,currentDay);
        }
    },
    trackImpression:function(impUrl){
      fetch(impUrl, {
          method: "post"
        }).catch(function(err){
          console.error('Inside Imp error:', err);
        });
    },
    fetchDynamicAd:function(sub_id,slotFlg,currentDay){
      var no_ads = 1;
      var device_type=1;
      fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{
        method: "post"
        }).then(function(e) {
            e.text().then(function(data){
          adgebraResponse = data;
          if(adgebraResponse !='' && adgebraResponse !=undefined){
          var adgRes = JSON.parse(adgebraResponse);
          if(adgRes[0] !='' && adgRes[0] != undefined && adgRes[0] != null){
              if(adgRes[0]['ad_provider']==='Veve'){
                var adgUrl = adgRes[0]['trackerUrl'];
                var impUrl = adgRes[0]['notificationImp'];
                var adgTitle = adgRes[0]['notificationMessage'];
                dynamicNotification.trackImpression(impUrl);
              }else{
                var adgUrl = decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');
                var adgTitle = decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');
              }
              var adgImg = adgRes[0]['notificationImage'];
              var adCamp = adgRes[0]['campId'];
              dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);
            }
            }
          });
        })["catch"](function(e) {
            console.log("Fetch Error :-S", e)
        });
    },
    checkStatus:function(slotFlg,currentDay){
      if(sub_id != "" && sub_id != undefined && sub_id != null){
        dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);
      }
    },
    init : function() {
       if ("Notification" in window) {
        var permission = Notification.permission;
        var userStatus = navigator.onLine;
        console.log(permission+" User is :"+userStatus);
          if (permission === "denied") {
            return;
          } else if (permission === "granted" && userStatus) {
            breakInt=setInterval("dynamicNotification.displayTime()",10000);
          }
       }
    }
};
var qparam = window.location.search;
//if(qparam.indexOf('oiad=1')>'-1'){
  dynamicNotification.init();
//}
</script> <script>
if(no_ad_flag==true){
        if(document.getElementById('cmscontent-right1')){
        document.getElementById('cmscontent-right1').style.display = 'none';
        }
        if(document.getElementById('cmscontent-article1')){
        document.getElementById('cmscontent-article1').style.display = 'none';
        }
        if(document.getElementById('cmscontent-article2')){
   document.getElementById('cmscontent-article2').style.display = 'none';
        }
	 if(document.getElementById('cmscontent-right2')){
   document.getElementById('cmscontent-right2').style.display = 'none';
        }

        var elem = document.querySelectorAll('.refreshInarticleAd'),
            i = 0,
            l = elem.length;

        for (i; i < l; i++) {
            elem[i].style.display = 'none';
        }
}
</script> <script>
(function(){
var today = new Date();
//var urlBurstParam = today.getDate();
var urlBurstParam = today.getHours();
var tag = document.createElement('script');
tag.src = 'https://rss.oneindia.com/common/oi-settings.js?v=3073';
tag.async = true;
tag.id = 'oiscripts';
var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());
</script> <script>
var desipearljsflag=0;
 function loadDesipearlNano(){
    var dpaFtSc = document.createElement("script");
    dpaFtSc.id = "dpa_pixel_footer_script";
    document.head.appendChild(dpaFtSc);
    dpaFtSc.async = true;
    dpaFtSc.src = "https://www.desipearl.com/advertiser/dpas/dpas.js";
  }
window.addEventListener('scroll', function() {
    if(desipearljsflag==0){
        desipearljsflag=1;
if(document.getElementsByClassName("oidesiwrap").length){
        loadDesipearlNano();
      }
      }
});
</script> <script>
function fireworktv_new() {
var fwn_code = document.createElement("script");
document.head.appendChild(fwn_code);
fwn_code.async = true;
fwn_code.src = "//asset.fwpub1.com/js/embed-feed.js";
}

function firework_gtm(){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NH6V3FD');
}

 if(document.getElementById('fwnNewWdg')){
var fireworkgtmflag=0;
window.addEventListener('scroll', function() {
    if(fireworkgtmflag==0){
        fireworkgtmflag=1;
        fireworktv_new();
        firework_gtm();
    }
});
}
</script> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH6V3FD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script>

    function adsense_main(){
var adsense_headerJs = document.createElement("script");
document.head.appendChild(adsense_headerJs);
adsense_headerJs.async = true;
adsense_headerJs.type = 'application/javascript';
adsense_headerJs.src = "https://anymind360.com/js/2200/ats.js";
}
var adsenseLoad = 0;
window.addEventListener('scroll', function(e) {
if(adsenseLoad==0){
adsense_main();
adsenseLoad = 1;
}
});
</script> </body> </html>