<!DOCTYPE html> <html lang="ta"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 01 Jan 1970 00:00:00 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title> 'இருட்டு அறையில் முரட்டு குத்து' படத்தை உடனடியாக தடை செய்யவேண்டும் - ராமதாஸ் கண்டன அறிக்கை! | Dr Ramadoss condemns Iruttu araiyil murattu kuththu movie - Tamil Filmibeat</title> <meta name="description" content="PMK founder Dr.Ramadosss condemn statement on Iruttu araiyil murattu kuththu adult movie. "/> <meta name="news_keywords" content="Ramadoss Condemns iruttu araiyil murattu kuththu movie, Ramadoss statement against iruttu araiyil murattu kuththu movie, ramadoss says ban movies like iruttu araiyil murrattu kuththu, ராமதாஸ் கண்டன அறிக்கை, இருட்டு அறையில் முரட்டு குத்து படத்துக்கு ராமதாஸ் கண்டனம், இருட்டு அறையில் முரட்டு குத்து படத்துக்கு "/> <meta property="og:site_name" content="https://tamil.filmibeat.com" /> <meta property="og:type" content="article"/> <meta name="google" content="notranslate"/> <meta property="og:title" content=" &#039;இருட்டு அறையில் முரட்டு குத்து&#039; படத்தை உடனடியாக தடை செய்யவேண்டும் - ராமதாஸ் கண்டன அறிக்கை!" /> <meta property="og:description" content="PMK founder Dr.Ramadosss condemn statement on Iruttu araiyil murattu kuththu adult movie. " /> <meta property="og:url" content="https://tamil.filmibeat.com/news/dr-ramadoss-condemns-iruttu-araiyil-murattu-kuththu-movie-053526.html" /> <link rel="image_src" href="https://tamil.filmibeat.com/img/2018/05/ramadoss12312-1525781608.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2018/05/ramadoss12312-1525781608.jpg" /> <meta property="og:image" content="https://tamil.filmibeat.com/img/128x50/2018/05/ramadoss12312-1525781608.jpg"/> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2018/05/ramadoss12312-1525781608.jpg?08052018181647" /> <meta name="twitter:title" content=" 'இருட்டு அறையில் முரட்டு குத்து' படத்தை உடனடியாக தடை செய்யவேண்டும் - ராமதாஸ் கண்டன அறிக்கை!" /> <meta name="twitter:url" content="https://tamil.filmibeat.com/news/dr-ramadoss-condemns-iruttu-araiyil-murattu-kuththu-movie-053526.html?08052018181647" /> <meta name="twitter:description" content="PMK founder Dr.Ramadosss condemn statement on Iruttu araiyil murattu kuththu adult movie. " /> <meta name="twitter:creator" content="FilmibeatTa" /> <meta name="twitter:domain" content="https://tamil.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2018-05-08T17:43:53+05:30"/> <meta property="article:author" content="Vignesh Selvaraj" data-author="oi-Vignesh Selvaraj" data-match-video="false" /> <!--<meta itemprop="dateModified" content="2018-05-08T17:43:57Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/news/dr-ramadoss-condemns-iruttu-araiyil-murattu-kuththu-movie-053526.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2018-05-08T17:43:53+05:30" data-published_date="2018-05-08" /> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/news/dr-ramadoss-condemns-iruttu-araiyil-murattu-kuththu-movie-053526.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/news/dr-ramadoss-condemns-iruttu-araiyil-murattu-kuththu-movie-053526.html"/> <script data-pagespeed-no-defer>
			(function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  'https://www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "PMK founder Dr.Ramadosss condemn statement on Iruttu araiyil murattu kuththu adult movie. " ,
         "url":"https://tamil.filmibeat.com/news/dr-ramadoss-condemns-iruttu-araiyil-murattu-kuththu-movie-053526.html",
        "name": " 'இருட்டு அறையில் முரட்டு குத்து' படத்தை உடனடியாக தடை செய்யவேண்டும் - ராமதாஸ் கண்டன அறிக்கை!"
} 
</script> <style>
.breaking-news-heading {
        text-align: center;
        padding-bottom: 20px;
 }
.breaking-news-content {
         border: 1px solid #ccc;
 }
.breaking-news-header {
        background: #991925;
        padding: 5px;
        font-size: 15px;
        color: #fff;
 }

.breaking-news-curdate {
        float: left;
}
.breaking-news-refresh {
        float: right;
        cursor: pointer;
}
.breaking-news-refresh  a {
        color: #fff;
}
.breaking-news-links {
        padding: 0;
        margin: 0;
}
.breaking-news-message{
        padding-left: 6px!important;
}
.breaking-news-links div:nth-child(2n) {
        background: #dbdbdb;
}
.breaking-news-date {
        font-size: 14px;
       line-height:14px;
        color: #c52e41;
         font-weight: bold;
        font-family:arial;
	 padding: 5px 0 0 5px;;
}
.breaking-news-detail {
        font-size: 16px;
        color: #333;
}
.breaking-news-title{
font-size: 16px;
    line-height: 27px;
    color: #333;
}
.os-main-menu {
	padding:0 10px 0 0!important;

}
.os-menu-lists{
	width: 171px!important;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style.css&v=9" /> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,book_ticket_ajax.css,article-listicle.css&v=39" /> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var urlvideo=document.location.href;
var videoResult=urlvideo.indexOf("/videos/");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "FilmibeatTa";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical')){
  		var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();
	}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
} 
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

           ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
		  ga('create', 'UA-110466-110', 'auto', {'name': 'filmibeatta'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat tracker..
          
 
	  if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatta.set','dimension1',ga_author_name);
		ga('dhoneindia.set','dimension1',ga_author_name);
	  }
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatta.set','dimension3',ga_published_date);
				  ga('dhoneindia.set','dimension3',ga_published_date);
          }

	if(canonical_url.length > 0){
     		ga('filmibeatta.set','dimension4',canonical_url);
			ga('dhoneindia.set','dimension4',canonical_url);
	}
        ga('dhoneindia.send', 'pageview');
          ga('filmibeatta.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for ROS Filmibeat.

</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"]
}
</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="53526" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position=""></div> <!-- Header Starts here --> <!-- Header starts here --> <header> <div id="headerMain" class=""> <div class="navigation fixed"> <div class="navWidth topnavigation"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li><a href="/heroines/">ஹீரோயின்</a></li> <li><a href="/heroes/">ஹீரோ</a></li> <li><a href="/specials/">ஸ்பெஷல்ஸ்</a></li> <li><a href="/television/">டிவி</a></li> <li><a href="/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="/news/">திரைத் துளி</a></li> <li><a href="/reviews/">திரைவிமர்சனம்</a></li> <li><a href="/hollywood/">ஹாலிவுட்</a></li> <li><a href="/movie_listings/">டிக்கெட் வாங்க </a></li> <li><a href="/movies.html">திரைப்படங்கள்</a></li> <li><a href="https://photos.filmibeat.com/tamil/" target="_blank">Photos</a></li> <li><a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a></li> <li><a href="/videos/" class="" target="_blank">வீடியோ</a></li> </ul> </div> <div class="bs-logo"><a href="/" class="bs-logo"><img src="/images/filmibeat-logo-tamil.svg" alt="Filmibeat Tamil"> </a></div> <div class="os-lang"> <a href="javascript:void(0);" class="clearfix" id="bs-language"> <span> தமிழ்</span> <i class="fa fa-sort-desc" aria-hidden="true"></i> </a> <div class="os-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> <ul class="topMenu"> <li><a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a></li> <li><a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a></li> <li><a href="/television/" itemprop="url"><span itemprop="name">டிவி</span></a></li> <li><a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a></li> <li><a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a></li> <li><a href="/movie_listings/" itemprop="url"><span itemprop="name">டிக்கெட் வாங்க </span></a></li> <li><a href="/videos/" class="" target="_blank" itemprop="url"><span itemprop="name">வீடியோ</span></a></li> <li><a href="javascript:void(0);" class="social-share">Socail Share</a></li> <li><a href="javascript:void(0);" class="search">Search</a></li> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Oneindia</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left; margin: -6px 4px!important;"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer/></a> </li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 10px 5px!important; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin:10px 5px!important; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	Manage your notification subscription by clicking on the icon.
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
	Oops, you have been blocked! Please unblock to get your daily filmy alerts<br> <a href="/common/notification-instruction-web.html" target="_blank" style="color:blue;">Click Here</a> to get more fresh sneak-peeks.
</div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <!-- Nandhini Header search Code Started --> <div class="header-search-block"> <form onsubmit="return validate_headerform_check(this,'https://tamil.filmibeat.com');" method="post" name="advSearch"> <div class="header-search-box clearfix"> <div class="header-search-text"> <input type="text" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';" name="searchstr" autocomplete="off" id="searchstr_header" placeholder="Movies, Celebs, News" class="search-textbox" /> </div> <div class="header-search-selbox"> <select  name="search_type" id="search_type" class="search-selectbox" onchange="setSearchType();"> <option value="title">Movies</option> <option value="artist">Celebs</option> <option value="news">News</option> </select> </div> <input type="hidden" id="q" name="q"/> <div class="header-search-btn"> <input type="submit" value="Search" class="search-button" /> </div> <div class="suggestionsBoxHeader" id="suggestionsHeader" style="display: none;"> <div class="suggestionList" id="autoSuggestionsListHeader">
													&nbsp;
												</div> </div> <input type="hidden" name="file_offset_url" id="file_offset_url" value="https://tamil.filmibeat.com/scripts/popcorn/controllers/"/> <input type="hidden" value="title" id="search_option_val" name="search_option_val"/> </div> </form> </div> <!-- Nandhini Header search Code Ended --> <div class="social-share-block"> <a href="https://www.facebook.com/TamilFilmibeat" class="facebook-icon" target="_blank">Facebook</a> <a href="https://twitter.com/FilmibeatTa" class="twitter-icon" target="_blank">Twitter</a> <a href="https://plus.google.com/108273832803945111203/about" class="gplus-icon" target="_blank">gplus</a> </div> </div> </div> <div class="headerTopAd" style="min-height: 90px;margin-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-36'></div> <div id='div-gpt-ad-1408102262135-37'></div> <div id='div-gpt-ad-1408340532030-10'></div> <div id='div-gpt-ad-1408340532030-15'></div> </div> </div> </header> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-content_id="53526"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <div class="filmibeat-breadcrumb clearfix"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:14px;font-family: Arial;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">News</span></a> </div> <!--	--> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <span style="color: #999;font-size: 12px;"> 'இருட்டு அறையில் முரட்டு குத்து' படத்தை உடனடியாக தடை செய்யவேண்டும் - ராமதாஸ் கண்டன அறிக்கை!</span> </div> <section> <header> <h1 class="filmibeat-article-heading"> 'இருட்டு அறையில் முரட்டு குத்து' படத்தை உடனடியாக தடை செய்யவேண்டும் - ராமதாஸ் கண்டன அறிக்கை!</h1> <div class="io-category" style="display: none">News</div> <div class="io-author" style="display: none">oi-Vignesh Selvaraj</div> <!----> <div data-author="Vignesh Selvaraj" class="date-time"><div class="author-profile posted-by" >Posted By: <a rel="author" href="/authors/vignesh-selvaraj.html" title="Profile of Vignesh Selvaraj" target="_blank">Vignesh Selvaraj</a></div> <span> <time datetime="2018-05-08T17:43:57+05:30" itemprop="datePublished">
                                                                        Published: Tuesday, May  8, 2018, 17:43 [IST]
                                                                      </time> </span> </div> </header> <div id="story" class="filmibeat-fullcontent io-article-body"> <div class="google-text-ad"> <div class="vuukle-powerbar" style="height:40px;padding-top:5px;width: 327px;float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:15px;width: 340px;font-family: Arial;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Tamil</span><div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <article > <div class="ecom-ad-content"><div class="oiMiddleMain"> <div class="oi-article-lt"> <p>சென்னை : 'ஹரஹர மஹாதேவகி' படத்தை இயக்கிய சந்தோஷ் பி.ஜெயக்குமார் இயக்கத்தில் கௌதம் கார்த்திக் நடித்துள்ள 'இருட்டு அறையில் முரட்டு குத்து' அடல்ட் படத்திற்கு பல திசைகளிலிருந்தும் கண்டனக் குரல்கள் ஒலித்து வருகின்றன.</p> <p>நேற்று இயக்குநர் பாரதிராஜா 'இருட்டு அறையில் முரட்டு குத்து' படத்தைக் கடுமையாகச் சாடி, படத்தை அனுமதித்த தயாரிப்பாளர் சங்கத்தினருக்கும் கண்டனத்தைத் தெரிவித்திருந்தார்.</p> <p>திரையுலகினர் பலரும் எதிர்ப்புத் தெரிவித்து வரும் நிலையில், பா.ம.க நிறுவனர் டாக்டர். ராமதாஸ் நீண்ட கண்டன அறிக்கை ஒன்றை வெளியிட்டுள்ளார். அதில், இதுபோன்ற படங்கள் வெளிவருவதைத் தடுக்க வேண்டும் என்று கூறியுள்ளார்.</p> <div id='cms_bk_tkt'></div> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf77343-053526" data-gal-headline="ராமதாஸ் கண்டனம்" data-gal-desc="டாக்டர் ராமதாஸ் வெளியிட்டுள்ள அறிக்கையில் கூறியிருப்பதாவது," data-gal-src="tamil.filmibeat.com/img/600x100/2018/05/ramadoss873-1525781450.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2018/05/ramadoss873-1525781450.jpg" alt="ராமதாஸ் கண்டனம்" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class="listical-ad-left c3" id='div-gpt-ad-1469085950302-0'></div> </div> <h2 class="para_head">ராமதாஸ் கண்டனம்</h2> <p>டாக்டர் ராமதாஸ் வெளியிட்டுள்ள அறிக்கையில் கூறியிருப்பதாவது, "தமிழ்நாட்டு திரையரங்குகளில் கடந்த வாரம் வெளியாகி ஓடிக்கொண்டிருக்கும் 'இருட்டு அறையில் முரட்டுக் குத்து' என்ற தலைப்பிலான திரைப்படம் ஏற்படுத்திவரும் பண்பாட்டுச் சீரழிவுகள் குறித்த தகவல்கள் பெரும் அதிர்ச்சியையும், வேதனையையும் அளிக்கின்றன. மக்களை மிக எளிதில் சென்றடைவதற்கான ஊடகமாகக் கருதப்படும் திரைப்படங்கள், சமூகச் சிக்கல்கள் பற்றி மக்களிடம் விழிப்பு உணர்வை ஏற்படுத்துவதற்கு மாறாக, அவர்களை மயக்குவதற்காக மலிவான ஆபாசங்களைத் திணிப்பது கண்டிக்கத்தக்கதாகும்.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf77344-053526" data-gal-headline="ஆபாச திரைப்படம்" data-gal-desc="'இருட்டு அறையில் முரட்டுக் குத்து' என்ற தலைப்பிலான திரைப்படம் வெளியானதுமே, சமூக ஆர்வலர்கள் பலரும் என்னை தொலைபேசிமூலம் தொடர்புகொண்டு, அந்த..." data-gal-src="tamil.filmibeat.com/img/600x100/2018/05/iruttu-araiyil-murattu-kuthu-34-1525781497.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2018/05/iruttu-araiyil-murattu-kuthu-34-1525781497.jpg" alt="ஆபாச திரைப்படம்" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">ஆபாச திரைப்படம்</h2> <p>'இருட்டு அறையில் முரட்டுக் குத்து' என்ற தலைப்பிலான திரைப்படம் வெளியானதுமே, சமூக ஆர்வலர்கள் பலரும் என்னை தொலைபேசிமூலம் தொடர்புகொண்டு, அந்தப் படத்தால் ஏற்பட்டுள்ள சமூகச் சீரழிவுகள்பற்றி விளக்கியதுடன், இதைக் கடுமையாகக் கண்டிக்க வேண்டும் என்றும் கேட்டுக்கொண்டனர். அவர்கள் தெரிவித்த தகவல்களின் அடிப்படையிலும், அந்தப் படத்தின் தலைப்பு வடிவமைக்கப்பட்டுள்ள விதத்தில் இருந்தும், அப்படம் எவ்வளவு மோசமான ஆபாசக் களஞ்சியமாக இருக்கும் என்பதை உணரமுடிகிறது. அந்தத் திரைப்படத்தைத் தயாரித்த நிறுவனமும், அதை இயக்கிய இயக்குநரும் இதே பாணியிலான ஓர் ஆபாசத் திரைப்படத்தை ஏற்கெனவே தயாரித்து வெளியிட்டிருக்கிறார்கள். முதல் படத்தின் வெற்றியும், வசூலும் அவர்களை மீண்டும் அதேபோன்ற படத்தைத் தயாரிக்கத் தூண்டியுள்ளது. இந்தப் படமும் வெற்றிபெற்றால், அதுவே வெற்றிக்கான சூத்திரமாக மாறி, இன்னும் பல படங்களை அதன் இயக்குநரும், தயாரிப்பாளரும் தயாரிக்கக்கூடும். இதே வழியை மற்ற இயக்குநர்களும், தயாரிப்பாளர்களும் பின்பற்றத் தொடங்கினால் இளைஞர்களின் எதிர்காலம் என்னவாகும் என்பதை நினைக்கவே அச்சமாக உள்ளது.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf77345-053526" data-gal-headline="அனுமதிக்க முடியாது" data-gal-desc="தமிழகம், இப்போது மிகவும் கடினமான காலகட்டத்தைக் கடந்துகொண்டிருக்கிறது. நீட் தேர்வு, காவிரி மேலாண்மை வாரியம், காவிரிப் பாசன மாவட்டங்களைச் ச..." data-gal-src="tamil.filmibeat.com/img/600x100/2018/05/ramadoss12312-1525781432.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2018/05/ramadoss12312-1525781432.jpg" alt="அனுமதிக்க முடியாது" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class="listical-ad-right c3" id='div-gpt-ad-1469085950302-1'></div> </div> <h2 class="para_head">அனுமதிக்க முடியாது</h2> <p>தமிழகம், இப்போது மிகவும் கடினமான காலகட்டத்தைக் கடந்துகொண்டிருக்கிறது. நீட் தேர்வு, காவிரி மேலாண்மை வாரியம், காவிரிப் பாசன மாவட்டங்களைச் சீரழிக்கும் வகையிலான மீத்தேன் மற்றும் ஹைட்ரோ கார்பன் திட்டங்கள், நியூட்ரினோ ஆய்வு மையம், ஸ்டெர்லைட் ஆலை என மத்திய அரசால் திணிக்கப்படும் அழிவுத் திட்டங்கள், அநீதிகள் ஆகியவற்றுக்கு எதிராக தமிழக மக்களும், இளைஞர்களும் கொந்தளித்துக்கொண்டிருக்கின்றனர். இந்த உணர்வுகளை மழுங்கடிக்கும் வகையில், இதுபோன்ற ஆபாசப் படங்கள் வெளியிடப்படுவதை அனுமதிக்க முடியாது. மக்கள் சிந்தித்துவிடக் கூடாது என்ற தீய நோக்கத்துடன் மதுவை வெள்ளமாக ஓட விட்டும், மக்களை சோம்பேறிகளாக்கும் இலவசங்களை வாரி வழங்கியும் சீரழித்துக்கொண்டிருக்கும் தமிழக ஆட்சியாளர்களுக்கு, இன்னொரு ஆயுதமாகவே இது போன்ற திரைப்படங்கள் அமையும். இது மிகவும் ஆபத்தான கலாசாரம்; இது தடுக்கப்பட வேண்டும்.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf77346-053526" data-gal-headline="விடை தெரியாத வினாக்கள்" data-gal-desc="திரைப்படங்கள் மிகவும் சிறப்பான கலை வடிவமாகும். அதை, சமுதாயத்தைக் கெடுக்கும் களையாக மாற்றிவிடக் கூடாது. இதுபோன்ற திரைப்படங்களைத் திரைப்பட ..." data-gal-src="tamil.filmibeat.com/img/600x100/2018/05/iruttu-arayil-murattu-kuththu-poster-1525781485.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2018/05/iruttu-arayil-murattu-kuththu-poster-1525781485.jpg" alt="விடை தெரியாத வினாக்கள்" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">விடை தெரியாத வினாக்கள்</h2> <p>திரைப்படங்கள் மிகவும் சிறப்பான கலை வடிவமாகும். அதை, சமுதாயத்தைக் கெடுக்கும் களையாக மாற்றிவிடக் கூடாது. இதுபோன்ற திரைப்படங்களைத் திரைப்பட தணிக்கைச் சான்று வாரியம் எவ்வாறு அனுமதிக்கிறது? பெண்மையை இழிவுபடுத்தும் இத்தகைய படங்களுக்கு எதிராகப் போராட்டம் நடத்த மகளிர் அமைப்புகள் முன்வராதது ஏன்? ஆகியவைதான் விடை தெரியாத வினாக்களாக உறுத்துகின்றன.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf77347-053526" data-gal-headline="திரைத்துறைக்கு எதிரி அல்ல" data-gal-desc="பாட்டாளி மக்கள் கட்சியோ நானோ திரைத்துறைக்கு எதிரிகள் அல்ல. நல்ல திரைப்படங்களை நான் தொடர்ந்து பாராட்டிவருகிறேன். சில மாதங்களுக்கு முன் 'அப..." data-gal-src="tamil.filmibeat.com/img/600x100/2018/05/iruttuaraiyilmurattukuththu-1525781508.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2018/05/iruttuaraiyilmurattukuththu-1525781508.jpg" alt="திரைத்துறைக்கு எதிரி அல்ல" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">திரைத்துறைக்கு எதிரி அல்ல</h2> <p>பாட்டாளி மக்கள் கட்சியோ நானோ திரைத்துறைக்கு எதிரிகள் அல்ல. நல்ல திரைப்படங்களை நான் தொடர்ந்து பாராட்டிவருகிறேன். சில மாதங்களுக்கு முன் 'அப்பா' என்ற படத்தைப் பார்த்தேன். கல்வி எந்த அளவுக்கு சுகமானதாகவும் சுமையற்றதாகவும், விளையாட்டு மற்றும் நீதிபோதனையை உள்ளடக்கியதாகவும் இருக்க வேண்டும் என்ற பாட்டாளி மக்கள் கட்சியின் கொள்கையை விளக்கும் வகையில் இருந்தது. அதேபோல, நான் பார்த்த 'தர்மதுரை' என்ற திரைப்படம், மருத்துவர்கள் எந்த அளவுக்கு மக்கள் நலன் சார்ந்தவர்களாக இருக்க வேண்டும் என்ற பாடத்தை வழங்கியது. இதற்காக அப்படங்களின் இயக்குநர்கள் மற்றும் தயாரிப்பாளர்களைப் பாராட்டினேன். 'அங்காடித்தெரு', 'நீர்ப்பறவை', 'வழக்கு எண்.18/9', 'விசாரணை' போன்ற மேலும் பல நல்ல திரைப்படங்கள் வெளிவந்து, திரையுலகம் குறித்த நம்பிக்கையை விதைத்தன. மேற்கண்ட அத்தனை படங்களும் கூட்டாக ஏற்படுத்திய நம்பிக்கையைச் சிதைக்கும் வகையில் இந்த ஒரு படம் வெளியாகியிருப்பது மிகவும் கவலையளிக்கிறது. இத்தகைய சூழல் மாற்றப்பட வேண்டும்.</p><div id='div-gpt-ad-1456723612755-0' class='viroolVideo'></div> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf77348-053526" data-gal-headline="தடை செய்ய வேண்டும்" data-gal-desc="மது, புகை மற்றும் பிற போதைப் பொருள்கள் ஏற்படுத்தும் சமூகச் சீரழிவுகளைவிட மோசமான சீர்கேட்டை இதுபோன்ற ஒற்றைத் திரைப்படம் ஏற்படுத்திவிடும். ..." data-gal-src="tamil.filmibeat.com/img/600x100/2018/05/ramadoss2-1525781441.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2018/05/ramadoss2-1525781441.jpg" alt="தடை செய்ய வேண்டும்" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">தடை செய்ய வேண்டும்</h2> <p>மது, புகை மற்றும் பிற போதைப் பொருள்கள் ஏற்படுத்தும் சமூகச் சீரழிவுகளைவிட மோசமான சீர்கேட்டை இதுபோன்ற ஒற்றைத் திரைப்படம் ஏற்படுத்திவிடும். இத்தகைய மலிவான, அருவருக்கத்தக்க ஆபாசப் படங்களைப் பார்ப்பதிலிருந்து இளைஞர்களும் மாணவர்களும், தமிழ்ச் சமுதாயத்தின் பிற அங்கங்களும் விலகி இருக்க வேண்டும். கருத்து சுதந்திரம் என்ற போர்வைக்குள் புதைந்து கொள்ளாமல், தமிழகத்தில் பண்பாட்டுச் சீரழிவை ஏற்படுத்தும் இந்தத் திரைப்படத்தை தமிழக அரசு உடனடியாகத் தடைசெய்ய வேண்டும்." எனத் தெரிவித்துள்ளார் டாக்டர் ராமதாஸ்.</p> </div> </div> <div class="c1"></div> </div> <div class="c4"></div> <div class="entArticleLeftBlockNew"></div> <div class="c4"></div> <div id="notification-link" class="c5"> <p>கோலிவுட் தகவல்களை சுடச்சுட படிக்க | <span id="notify-subscribe">Subscribe பண்ணுங்க.</span></p> </div> </div> <div class="oi-article-rt"> <div id="div-gpt-ad-1430977531107-10" class="inArticleRight"></div> <div class="oi-related"> <h2>Related Articles</h2> <ul> <li class="clearfix"><a href="/news/political-leader-praised-actor-vijay-sethupathi-049808.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2017/11/vijay-sethupathi1-10-1510323138.jpg" /></a> <a href="/news/political-leader-praised-actor-vijay-sethupathi-049808.html?h=related-right-articles" class="os-short-text">50 லட்சம் உதவி செய்ததற்காக விஜய் சேதுபதியை பாராட்டிய அரசியல் பிரமுகர்!</a></li> <li class="clearfix"><a href="/news/kamal-s-viswaroopam-gets-noticed-047215.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2017/07/ramadoss-kamal-07-1499426439.jpg" /></a> <a href="/news/kamal-s-viswaroopam-gets-noticed-047215.html?h=related-right-articles" class="os-short-text">கமலின் லேட்டஸ்ட் விஸ்வரூபம் இபிஎஸ்ஸுக்கு புரிந்ததோ இல்லையோ ராமதாஸுக்கு புரிந்தது</a></li> <li class="clearfix"><a href="/news/dr-ramadoss-watches-dharmadurai-premier-show-041718.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2016/08/ramadoss-dharmadurai-16-1471332262.jpg" /></a> <a href="/news/dr-ramadoss-watches-dharmadurai-premier-show-041718.html?h=related-right-articles" class="os-short-text">ராமதாஸுக்காக விஜய் சேதுபதியின் தர்மதுரை ஸ்பெஷல் ஷோ</a></li> <li class="clearfix"><a href="/heroes/actor-santhanam-lost-his-purse-ramadoss-s-granad-daughters-marriage-031555.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2014/10/31-santhanam--actor-12424-600.jpg" /></a> <a href="/heroes/actor-santhanam-lost-his-purse-ramadoss-s-granad-daughters-marriage-031555.html?h=related-right-articles" class="os-short-text">ராமதாஸ் இல்லத் திருமணத்தில் பர்ஸை பறிகொடுத்த சந்தானம்</a></li> <li class="clearfix"><a href="/heroes/vijay-reply-to-the-minister-271107.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2007/11/vijay250_27112007.jpg" /></a> <a href="/heroes/vijay-reply-to-the-minister-271107.html?h=related-right-articles" class="os-short-text">இனி ~~தம் அடிக்க~~ மாட்டேன் - விஜய்</a></li> <li class="clearfix"><a href="/news/bharathiraja-statement-against-iruttu-araiyil-murattu-kuththu-053503.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/05/bharathi-raja-latest-stills-1525692551.jpg" /></a> <a href="/news/bharathiraja-statement-against-iruttu-araiyil-murattu-kuththu-053503.html?h=related-right-articles" class="os-short-text">பணம் சம்பாதிக்க ஆயிரம் வழி இருக்கு.. 'ஏ' படத்துக்கு பாரதிராஜா கடும் கண்டனம்!</a></li> <li class="clearfix"><a href="/news/iruttu-araiyil-murattu-kuththu-collection-chennai-053461.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/05/iruttuaraiyilmurattukuththu-1525512878.jpg" /></a> <a href="/news/iruttu-araiyil-murattu-kuththu-collection-chennai-053461.html?h=related-right-articles" class="os-short-text">வசூல் குவித்த 'இருட்டு அறையில் முரட்டு குத்து'.. பல தியேட்டர்களில் ஹவுஸ்ஃபுல்!</a></li> <li class="clearfix"><a href="/news/biggboss-reference-used-iruttu-araiyil-murattu-kuththu-movie-053453.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/05/iruttuaraiyilmurattukuthu2-1525439206.jpg" /></a> <a href="/news/biggboss-reference-used-iruttu-araiyil-murattu-kuththu-movie-053453.html?h=related-right-articles" class="os-short-text">நேரம் இரவு 10 மணி.. - 'இருட்டு அறையில் முரட்டு குத்து' படத்தில் பிக்பாஸ் அட்ராசிட்டி!</a></li> <li class="clearfix"><a href="/news/iruttu-araiyil-murattu-kuththu-title-card-053449.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/05/iruttuaraiyilmurattukuththu1-1525431901.jpg" /></a> <a href="/news/iruttu-araiyil-murattu-kuththu-title-card-053449.html?h=related-right-articles" class="os-short-text">டிஸ்கிளைமரை பார்த்து அதிர்ந்த ரசிகர்கள்.. 'இருட்டு அறையில் முரட்டு குத்து' டபுள் மீனிங் நையாண்டி!</a></li> <li class="clearfix"><a href="/reviews/iruttu-araiyil-murattu-kuththu-review-053445.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/05/iruttuaraiyilmurattukuththu-1525423458.jpg" /></a> <a href="/reviews/iruttu-araiyil-murattu-kuththu-review-053445.html?h=related-right-articles" class="os-short-text">இருட்டு அறையில் முரட்டு குத்து - விமர்சனம் #IruttuAraiyilMurattuKuththuReview</a></li> <li class="clearfix"><a href="/news/tfpc-confirms-may-4-release-movies-053362.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/04/irumbuthirai-alaipesi-kathirupor-pattiyal45-1525065974.jpg" /></a> <a href="/news/tfpc-confirms-may-4-release-movies-053362.html?h=related-right-articles" class="os-short-text">இந்த வார சினிமா.. மே 4 ரிலீஸ் செய்ய மூன்று படங்களுக்கு ஒப்புதல்!</a></li> <li class="clearfix"><a href="/news/karunakaran-affair-with-motta-rajendran-iruttu-araiyil-murattu-051286.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/01/27-1469598034-rajendran-6976-18-1516258676.jpg" /></a> <a href="/news/karunakaran-affair-with-motta-rajendran-iruttu-araiyil-murattu-051286.html?h=related-right-articles" class="os-short-text">"என்ன கொடும இது" - கருணாகரணுக்கும் மொட்ட ராஜேந்திரனுக்கும் கள்ளக்காதலாம்!</a></li> </ul> </div> <div id="article-video-block"></div> </div> </div> </p></div> <div style="width: 97%;clear: both;"> <!-- EXT_Filmibeat_Tamil_WEB_AS_EOA1_CTN_NAT,position=1--> <div id="div-clmb-ctn-299149-1" style="clear:both;min-height:2px;width:100%;" data-slot="299149" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <!-- EXT_Filmibeat_Tamil_WEB_AS_EOA2_CTN_NAT,position=1--> <div id="div-clmb-ctn-299150-1" style="clear:both;min-height:2px;width:100%;" data-slot="299150" data-position="1" data-section="0" data-ua="d" class="colombia"></div> </div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="ramadoss, iruttu araiyil murattu kuththu, ராமதாஸ், இருட்டு அறையில் முரட்டு குத்து" data-eng-tags="ramadoss, iruttu araiyil murattu kuththu"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head">Read more about: </span> <a title="ramadoss" href="/topic/ramadoss">ramadoss</a> <a title="iruttu araiyil murattu kuththu" href="/topic/iruttu-araiyil-murattu-kuththu">iruttu araiyil murattu kuththu</a> <a title="ராமதாஸ்" href="/topic/ராமதாஸ்">ராமதாஸ்</a> <a title="இருட்டு அறையில் முரட்டு குத்து" href="/topic/இருட்டு-அறையில்-முரட்டு-குத்து">இருட்டு அறையில் முரட்டு குத்து</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                PMK founder Dr.Ramadoss's condemn statement on 'Iruttu araiyil murattu kuththu' adult movie. 
					                                                </div> </div> <div class="article-published">Story first published: Tuesday, May  8, 2018, 17:43 [IST]</div> <div class="dayindex_link">
                                                                                Other articles published on  <a href="/2018/05/08/">May  8, 2018</a> </div> <div class="ventuno-after-img clearfix" style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <div id="vuukle-emote" style=""></div> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/nivetha-pethuraj-anger-on-some-media-053494.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/nivetha-pethuraj-anger-on-some-media-053494.html');"> <img src="https://tamil.filmibeat.com/img/2018/05/nivethapethuraj567-1525680888.jpg" alt="பிகினி உடை போட்டோ.. தவறான புகைப்படம் பரவியதால் கொந்தளித்த நிவேதா பெத்துராஜ்!" class="cinelist-thumbimg" /> </a>--> <a href="/news/nivetha-pethuraj-anger-on-some-media-053494.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2018/05/nivethapethuraj567-1525680888.jpg" alt="பிகினி உடை போட்டோ.. தவறான புகைப்படம் பரவியதால் கொந்தளித்த நிவேதா பெத்துராஜ்!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/nivetha-pethuraj-anger-on-some-media-053494.html" target="_blank">பிகினி உடை போட்டோ.. தவறான புகைப்படம் பரவியதால் கொந்தளித்த நிவேதா பெத்துராஜ்!</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/pa-ranjith-s-madras-medai-music-concert-on-may-19-053490.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/pa-ranjith-s-madras-medai-music-concert-on-may-19-053490.html');"> <img src="https://tamil.filmibeat.com/img/2018/05/madras-medai-1525676308.jpg" alt="பா.ரஞ்சித் வழங்கும் &#39;மெட்ராஸ் மேடை&#39;.. மே 19-ல் பிரமாண்ட இசை நிகழ்ச்சி!" class="cinelist-thumbimg" /> </a>--> <a href="/news/pa-ranjith-s-madras-medai-music-concert-on-may-19-053490.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2018/05/madras-medai-1525676308.jpg" alt="பா.ரஞ்சித் வழங்கும் &#39;மெட்ராஸ் மேடை&#39;.. மே 19-ல் பிரமாண்ட இசை நிகழ்ச்சி!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/pa-ranjith-s-madras-medai-music-concert-on-may-19-053490.html" target="_blank">பா.ரஞ்சித் வழங்கும் &#39;மெட்ராஸ் மேடை&#39;.. மே 19-ல் பிரமாண்ட இசை நிகழ்ச்சி!</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/will-aishwarya-rai-attend-sonam-kapoor-s-wedding-053489.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/will-aishwarya-rai-attend-sonam-kapoor-s-wedding-053489.html');"> <img src="https://tamil.filmibeat.com/img/2018/05/aishwaryarai-sonamkapoor2-1525675002.jpg" alt="ஆன்ட்டி, லிப்ஸ்டிக் பிரச்சனை: சோனம் கபூரை மன்னித்து திருமணத்திற்கு வருவாரா ஐஸ்வர்யா ராய்? " class="cinelist-thumbimg" /> </a>--> <a href="/news/will-aishwarya-rai-attend-sonam-kapoor-s-wedding-053489.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2018/05/aishwaryarai-sonamkapoor2-1525675002.jpg" alt="ஆன்ட்டி, லிப்ஸ்டிக் பிரச்சனை: சோனம் கபூரை மன்னித்து திருமணத்திற்கு வருவாரா ஐஸ்வர்யா ராய்? " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/will-aishwarya-rai-attend-sonam-kapoor-s-wedding-053489.html" target="_blank">ஆன்ட்டி, லிப்ஸ்டிக் பிரச்சனை: சோனம் கபூரை மன்னித்து திருமணத்திற்கு வருவாரா ஐஸ்வர்யா ராய்? </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <div class="ad-300x250"> <!--filmibeat-300x250-tamil-inside--> <div id='div-gpt-ad-1408102262135-19' style="margin:10px 0;"></div> <div class="newsletter_form"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> <div class="rightpanel-popular-tab-block"> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <link type="text/css" rel="stylesheet" href="/common/bookmyshow/bookmyshow-cms.css" /> <div class="rightblock-movieticket"> <div class="filmibeat-movie-book-rightblock"> <div class="bgcolor12 clearfix"> <span class="filmibeat-right-book-heading">Buy Movie Tickets</span> </div> <div class="filmibeat-book-ticket-block"> <div class="filmibeat-textfield"> <div class="filmibeat-buyticket-selcity"> <input type="text" class="selectmovie-box" placeholder="Select City" value="" name="city_id_select" id="city_id_select" autocomplete="off"> <div id="cities_suggest_name_div"> </div> </div> </div> <div class="filmibeat-textfield"> <div class="filmibeat-buyticket-selmovie"> <div class="filmibeat-myshow-selectbox"> <input type="text" class="selectmovie-box" placeholder="Select Movie" value="" name="right_movie_name" id="right_movie_name" autocomplete="off"> <input type="hidden" name="movie_id_select" value="" id="movie_id_select"> <input type="hidden" id="urlRedirect" name="urlRedirect"/> <div id="movie_suggest_name_div"> </div> </div> </div> </div> <div class="filmibeat-textfield" style="color:red;display:none;" id="errMsg-filmibeat-city"> Please Select Movie and City </div> <div class="buy-ticket-button" id="right-buy-ticket-button"> <a href="javascript:void(0);">&nbsp; Buy &nbsp;</a> </div> </div> </div> </div> <div id='div-gpt-ad-1408340532030-19' style="padding-bottom:9px;"></div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/sivakarthikeyan-13-pooja-launched/photos-c22-e66089-p871406.html"><img src="https://photos.filmibeat.com/img/300x209x50/2018/05/sivakarthikeyan-13-pooja-launched_152532196710.jpg" alt="Sivakarthikeyan 13th Movie Pooja Launched" title="Sivakarthikeyan 13th Movie Pooja Launched" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/sivakarthikeyan-13-pooja-launched/photos-c22-e66089-p871406.html">Sivakarthikeyan 13th Movie Pooja Launched</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/thodra-movie-audio-launch/photos-c22-e66084-p871192.html"><img src="https://photos.filmibeat.com/img/300x209x50/2018/05/thodra-movie-audio-launch_1525246727200.jpg" alt="Thodra Movie Audio Launch" title="Thodra Movie Audio Launch" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/thodra-movie-audio-launch/photos-c22-e66084-p871192.html">Thodra Movie Audio Launch</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-movies/thimiru-pudichavan/photos-c5-e66083-p871147.html"><img src="https://photos.filmibeat.com/img/300x209x50/2018/05/thimiru-pudichavan_152524518060.jpg" alt="Thimiru Pudichavan" title="Thimiru Pudichavan" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-movies/thimiru-pudichavan/photos-c5-e66083-p871147.html">Thimiru Pudichavan</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/actress-indhuja-inauguration-water-world/photos-c22-e66082-p871124.html"><img src="https://photos.filmibeat.com/img/300x209x50/2018/05/actress-indhuja-inauguration-water-world_1525242837120.jpg" alt="​​​Actress Indhuja Inauguration Water World" title="​​​Actress Indhuja Inauguration Water World" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/actress-indhuja-inauguration-water-world/photos-c22-e66082-p871124.html">​​​Actress Indhuja Inauguration Water World</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-movies/kaa-movie/photos-c5-e66074-p870930.html"><img src="https://photos.filmibeat.com/img/300x209x50/2018/04/kaa-movie_152508110050.jpg" alt="Kaa Movie" title="Kaa Movie" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-movies/kaa-movie/photos-c5-e66074-p870930.html">Kaa Movie</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/kaa-movie-pooja/photos-c22-e66072-p870888.html"><img src="https://photos.filmibeat.com/img/300x209x50/2018/04/kaa-movie-pooja_152508010860.jpg" alt="Kaa Movie Pooja" title="Kaa Movie Pooja" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/kaa-movie-pooja/photos-c22-e66072-p870888.html">Kaa Movie Pooja</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://photos.filmibeat.com/tamil/" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/may-11-releases-makes-competition-26137.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2018/05/280135301.jpg" alt="இந்த வாரம் என்னென்ன படம் ரிலீஸ்?-வீடியோ" title="இந்த வாரம் என்னென்ன படம் ரிலீஸ்?-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/may-11-releases-makes-competition-26137.html">இந்த வாரம் என்னென்ன படம் ரிலீஸ்?-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/big-boss-2-housemates-list-26102.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2018/05/26029122-2.jpg" alt="பிக் பாஸ் 2 போட்டியாளர்கள் பட்டியல்-வீடியோ" title="பிக் பாஸ் 2 போட்டியாளர்கள் பட்டியல்-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/big-boss-2-housemates-list-26102.html">பிக் பாஸ் 2 போட்டியாளர்கள் பட்டியல்-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/padma-lakshmis-pizzalicious-photo-26068.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2018/05/1587038954.jpg" alt="இந்த வயசுல நிர்வாண போட்டோஷூட் தேவையா?-வீடியோ" title="இந்த வயசுல நிர்வாண போட்டோஷூட் தேவையா?-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/padma-lakshmis-pizzalicious-photo-26068.html">இந்த வயசுல நிர்வாண போட்டோஷூட் தேவையா?-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/snehas-new-short-hair-cut-becoming-viral-26054.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2018/05/271027842.jpg" alt="ஸ்னேஹாவின் ஹேர் கட்டை பார்த்து கோவப்பட்ட ரசிகர்கள்-வீடியோ" title="ஸ்னேஹாவின் ஹேர் கட்டை பார்த்து கோவப்பட்ட ரசிகர்கள்-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/snehas-new-short-hair-cut-becoming-viral-26054.html">ஸ்னேஹாவின் ஹேர் கட்டை பார்த்து கோவப்பட்ட ரசிகர்கள்-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/anand-ahujas-bedroom-rule-for-sonam-26045.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2018/05/1153029708.jpg" alt="ஒரேயொரு கன்டிஷன்  போட்ட வருங்கால கணவர்-வீடியோ" title="ஒரேயொரு கன்டிஷன்  போட்ட வருங்கால கணவர்-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/anand-ahujas-bedroom-rule-for-sonam-26045.html">ஒரேயொரு கன்டிஷன்  போட்ட வருங்கால கணவர்-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/sarchai-actress-is-relieved-after-looking-at-samathu-actress-success-26030.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2018/05/308656811.jpg" alt="சமத்து நடிகையை பார்த்து சர்ச்சை நடிகை நிம்மதி பெருமூச்சு-வீடியோ" title="சமத்து நடிகையை பார்த்து சர்ச்சை நடிகை நிம்மதி பெருமூச்சு-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/sarchai-actress-is-relieved-after-looking-at-samathu-actress-success-26030.html">சமத்து நடிகையை பார்த்து சர்ச்சை நடிகை நிம்மதி பெருமூச்சு-வீடியோ</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/haripriya/wallpapers-c14-e41400-p50945.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/05/haripriya_152541078740.jpg" alt="Haripriya" title="Haripriya"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/haripriya/wallpapers-c14-e41400-p50945.html">Haripriya</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/sri-reddy/wallpapers-c14-e43163-p50933.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/05/sri-reddy_1525330814240.jpg" alt="Sri Reddy" title="Sri Reddy"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/sri-reddy/wallpapers-c14-e43163-p50933.html">Sri Reddy</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/wallpapers-c5-e43142-p50335.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/03/seyal_151988734200.jpg" alt="Seyal" title="Seyal"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/wallpapers-c5-e43142-p50335.html">Seyal</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/priya-prakash-varrier/wallpapers-c16-e43132-p50356.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/03/priya-prakash-varrier_151998484810.jpg" alt="Priya Prakash Varrier" title="Priya Prakash Varrier"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/priya-prakash-varrier/wallpapers-c16-e43132-p50356.html">Priya Prakash Varrier</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/harshitha-singh/wallpapers-c14-e43119-p49114.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/01/harshitha-singh_151624960460.jpg" alt="Harshitha Singh" title="Harshitha Singh"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/harshitha-singh/wallpapers-c14-e43119-p49114.html">Harshitha Singh</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/neha-sharma/wallpapers-c14-e20844-p49073.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/01/neha-sharma_151616577830.jpg" alt="Neha Sharma" title="Neha Sharma"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/neha-sharma/wallpapers-c14-e20844-p49073.html">Neha Sharma</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/filmibeat-logo-popup-nl.png" class=""></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox" /> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div style="padding: 10px 0;"><div data-crowdynews-widget="Filmibeat_tamil-filmibeat"></div></div> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div id="div_24550486768810" style="padding-top: 15px;"></div> <div class="clear"></div> </div> </div> <div class="ds-overlay"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movie_listings/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிக்கெட் வாங்க  </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/108273832803945111203" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.greynium.com/about" rel="nofollow">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.greynium.com/contact-us" rel="nofollow">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1430977531107-10'></div> </div> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=9"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
	clear:both;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>சினிமா செய்திகள், விமர்சனங்களை உடனுக்குடன் தெரிந்து கொள்கಿ - Filmibeat Tamil</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </div> <!-- Wrapper Ends here --> <script rel="preconnect" type="text/javascript">
if(typeof colombia == 'undefined')
{
     var colombia = colombia || {};
     colombia.fns = colombia.fns || [];
    (function() {
          var cads = document.createElement("script");
  cads.async = true;
  cads.type = "text/javascript";
  cads.src = "https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
  var node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(cads, node);
    })();
}
</script> <script type="text/javascript">
            [
                '/common/app/lib/require-latest.js',
                '/common/build/js/oiframework-desk-app.min.js?v=1.0.13'
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <script type="text/javascript">
// for non html 5 browser
for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));
</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> </div> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
function eventTracker(category,action,label )
{
    console.log('invoked for '+category);
    ga('filmibeatta.send', 'event', category, action, label);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="text/javascript">
  function getBrowserName() {
          var name = "";
          if ((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UCBrowser") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("Edge") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UBrowser") < 0)){
              name = "Chrome";
          }else if (navigator.userAgent.indexOf("MSIE") != -1) {
              name = "MSIE";
          } else if (navigator.userAgent.indexOf("Firefox") != -1) {
              name = "Firefox";
          } else if (navigator.userAgent.indexOf("Opera") != -1) {
              name = "Opera";
          } else if (navigator.userAgent.indexOf("Safari") != -1) {
              name = "Safari";
          }
          return name;
} 
function trackEventsforExtension(){
  ga('filmibeatta.send','event','cms-plugins','extn-addon',label);
}
var browserCheck = getBrowserName();
var label;
if(browserCheck === 'Chrome'){
    var current_link = 'https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';
    document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'chrome';
    document.querySelector(".extensionElem").style.display='block';
}else if(browserCheck === 'Firefox'){
    var current_link = 'https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';
   document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'firefox';
    document.querySelector(".extensionElem").style.display='block';
}
var clickObj = document.querySelector(".browser_extension");
clickObj.onclick=trackEventsforExtension;
setTimeout(function(){
     document.querySelector(".get-extension").style.display='block';
      setTimeout(function(){
            document.querySelector(".get-extension").style.display='none';
      },5000);
},1000);
</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>
(function(){
    var host = 'FBTA';
    var lang = 'ta';
     var randomh=Math.random();
     var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos=rightInclude&lang="+lang+"&host="+host+"&curl="+curl+"&v="+randomh+""; 
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
 </script> </body> </html>