<!DOCTYPE html> <html lang="ta"> <head data-content_type="Photo Feature Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 01 Jan 1970 00:00:00 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title>அடங்க மாட்டார் போல தெரியுதே.. அடுத்த ஹாட் போஸ்டரை வெளியிட்ட ‘இரண்டாம் குத்து’ இயக்குநர்! | Irandam Kuththu teaser reached 2 million views, director shares another poster! - Tamil Filmibeat</title> <meta name="description" content="Irandam Kuththu hottest teaser reached 2 million views in youtube. Director Santhosh P Jayakumar shares another glamorous poster!"/> <meta name="news_keywords" content="Irandam Kuththu, Irandam Kuththu new poster, Irandam Kuththu teaser issue, Santhosh P Jayakumar, IAMK 2, naked scenes, adult film, இரண்டாம் குத்து, இரண்டாம் குத்து டீசர் சர்ச்சை, இரண்டாம் குத்து புது போஸ்டர், சந்தோஷ் பி ஜெயகுமர், இருட்டு அறையில் முரட்டுக் குத்து 2, நிர்வாண காட்சிகள், ஆபாச படம்"/> <meta property="og:site_name" content="https://tamil.filmibeat.com" /> <meta property="og:type" content="article"/> <meta name="google" content="notranslate"/> <meta property="og:title" content="அடங்க மாட்டார் போல தெரியுதே.. அடுத்த ஹாட் போஸ்டரை வெளியிட்ட ‘இரண்டாம் குத்து’ இயக்குநர்!" /> <meta property="og:description" content="Irandam Kuththu hottest teaser reached 2 million views in youtube. Director Santhosh P Jayakumar shares another glamorous poster!" /> <meta property="og:url" content="https://tamil.filmibeat.com/news/irandam-kuththu-teaser-reached-2-million-views-director-shares-another-poster-075960.html" /> <link rel="image_src" href="https://tamil.filmibeat.com/img/2020/10/irandam-kuthu-14-1602421799.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2020/10/irandam-kuthu-14-1602421799.jpg" /> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2020/10/irandam-kuthu-14-1602421799.jpg?11102020184504" /> <meta name="twitter:title" content="அடங்க மாட்டார் போல தெரியுதே.. அடுத்த ஹாட் போஸ்டரை வெளியிட்ட ‘இரண்டாம் குத்து’ இயக்குநர்!" /> <meta name="twitter:url" content="https://tamil.filmibeat.com/news/irandam-kuththu-teaser-reached-2-million-views-director-shares-another-poster-075960.html?11102020184504" /> <meta name="twitter:description" content="Irandam Kuththu hottest teaser reached 2 million views in youtube. Director Santhosh P Jayakumar shares another glamorous poster!" /> <meta name="twitter:creator" content="FilmibeatTa" /> <meta name="twitter:domain" content="https://tamil.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2020-10-11T18:44:26+05:30"/> <meta property="article:author" content="Mari S" data-author="oi-Mari S" data-match-video="false" /> <!--<meta itemprop="dateModified" content="2020-10-11T18:44:30Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/news/irandam-kuththu-teaser-reached-2-million-views-director-shares-another-poster-075960.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2020-10-11T18:44:26+05:30" data-published_date="2020-10-11" /> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/news/irandam-kuththu-teaser-reached-2-million-views-director-shares-another-poster-075960.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/news/irandam-kuththu-teaser-reached-2-million-views-director-shares-another-poster-075960.html"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/news/irandam-kuththu-teaser-reached-2-million-views-director-shares-another-poster-075960.html"
  },
  "headline": "அடங்க மாட்டார் போல தெரியுதே.. அடுத்த ஹாட் போஸ்டரை வெளியிட்ட ‘இரண்டாம் குத்து’ இயக்குநர்!",
  "url":"https://tamil.filmibeat.com/news/irandam-kuththu-teaser-reached-2-million-views-director-shares-another-poster-075960.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://tamil.filmibeat.com/img/2020/10/irandam-kuthu-14-1602421799.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://tamil.filmibeat.com/img/128x50/2020/10/irandam-kuthu-14-1602421799.jpg",
   "datePublished": "2020-10-11T18:44:26+05:30",
  "dateModified": "2020-10-11T18:44:30+05:30",
    "dateCreated": "2020-10-11T18:44:26+05:30",
   "author": {
    "@type": "Person",
    "name": "Mari S"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Tamil",
    "url":"https://tamil.filmibeat.com",
    "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa"],
    "logo": {
 "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/amp-filmibeat-logo.png",
      "width": 225,
      "height": 60
    },
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"News",
  "description": "Irandam Kuththu hottest teaser reached 2 million views in youtube. Director Santhosh P Jayakumar shares another glamorous poster!",
  "keywords": "Irandam Kuththu, Irandam Kuththu new poster, Irandam Kuththu teaser issue, Santhosh P Jayakumar, IAMK 2, naked scenes, adult film, இரண்டாம் குத்து, இரண்டாம் குத்து டீசர் சர்ச்சை, இரண்டாம் குத்து புது போஸ்டர், சந்தோஷ் பி ஜெயகுமர், இருட்டு அறையில் முரட்டுக் குத்து 2, நிர்வாண காட்சிகள், ஆபாச படம்",
  "articleBody":"சென்னை: இரண்டாம் குத்து படத்தின் அடுத்த ஹாட் போஸ்டர் வெளியாகி வைரலாகி வருகிறது.இந்த படத்தின் நாயகி மீனள் சாஹு மற்றும் இயக்குநர் சந்தோஷ் பி. ஜெயக்குமார் தங்களது ட்விட்டர் பக்கத்தில் அந்த போட்டோவை ஷேர் செய்துள்ளனர்.அந்த ஆபாச டீசர் 2 மில்லியன் வியூஸ் எடுத்த அறிவிப்புடன் இந்த போஸ்டர் வெளியாகி உள்ளது.ரசிகர்கள் எதிர்ப்பு.. இரண்டாம் குத்து போன்ற படங்களில் நடிக்கவே மாட்டேன்.. நடிகர் சாம்ஸ் முடிவு! nbsp; ஹர ஹர மகாதேவகி, இருட்டு அறையில் முரட்டு குத்து படங்களை எடுக்கும் போதே, லேசான எதிர்ப்புகள் மட்டும் கிளம்பி, தியேட்டரில் கூட்டம் கூட்டமாக ஜோதி தரிசனம் பார்ப்பது போல ரசிகர்கள் ஹிட்டாக்கிய நிலையில், மூன்றாவது ஹாட் ஆட்டத்துக்கு ரெடியாகி விட்டார் இயக்குநர் சந்தோஷ். இதற்கெல்லாம் யார் காரணம்.  இரண்டாம் குத்து படத்தின் ஃபர்ஸ்ட் லுக் போஸ்டர், பெண்கள் உயர்நிலை பள்ளிக்கு எதிரே ஒட்டப்பட்டு இருந்த நிலையில், சில இளைஞர்கள் அதனை கிழித்து எறியும் காட்சிகள் செய்திகளாகின. மேலும், ஃபர்ஸ்ட் லுக்கை பார்த்த பலரும் பச்சையா பார்ன் மூவி எடுக்குறோம்னு சொல்லிட்டு எடுக்க வேண்டியது தானே என விளாசினர்.  இரண்டாம் குத்து படத்தின் கேவலமான விளம்பரங்களை பார்க்கவே கண் கூசுகிறது என சொன்ன இயக்குநர் பாரதிராஜவை, டிக் டிக் டிக் படம் எடுக்கும் போது கூசவில்லையா என கேட்டு அசிங்கப்படுத்தினார் சந்தோஷ். அதற்கு தமிழ் சினிமா ரசிகர்கள் குட்டிய குட்டில் மண்டை வீங்கி மன்னிப்பும் கேட்டு விட்டார்.  இரண்டாம் குத்து பட டீசரில் உச்சகட்ட ஆபாச காட்சிகள் நிறைந்து உள்ள நிலையில், அதை டெலிட் செய்ய வேண்டும் என்கிற கோரிக்கைகள் ஒரு புறம் எழுந்தாலும், மறுபுறம் இளைஞர்கள் இம்முறையும் இந்த படத்தையும் தூக்கி வைத்து கொண்டாட ஆரம்பித்து விட்டனர். 2 மில்லியன் வியூக்களை கடந்து வைரலாகி வருகிறது அந்த ஆபாச டீசர்.  இந்நிலையில், அதனை கொண்டாடும் வகையில், இரண்டாம் குத்து படத்தின் நாயகி மீனள் சாஹு மற்றும் சந்தோஷ் ட்விட்டர் பக்கத்தில் இரண்டாம் குத்து படத்தின் அடுத்த போஸ்டர் ஒன்றை வெளியிட்டுள்ளார். அதில், பிக் பாஸ் டேனியல் மீது மீனளும், மீனள் மேல சந்தோஷும் இருக்கிறார். இது தான் நீங்க திருந்திய லட்சணமா என ரசிகர்கள் திட்டித் தீர்க்க தொடங்கி விட்டனர்."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Irandam Kuththu hottest teaser reached 2 million views in youtube. Director Santhosh P Jayakumar shares another glamorous poster!" ,
         "url":"https://tamil.filmibeat.com/news/irandam-kuththu-teaser-reached-2-million-views-director-shares-another-poster-075960.html",
        "name": "அடங்க மாட்டார் போல தெரியுதே.. அடுத்த ஹாட் போஸ்டரை வெளியிட்ட ‘இரண்டாம் குத்து’ இயக்குநர்!"
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.filmibeat.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.filmibeat.com\/news\/"}]}
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style-2019.css?v=6" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.6"/> <style>
#fwn_videos {
    padding-top: 15px;
    padding-bottom: 10px;
}
</style> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=article-listicle.css&v=4" /> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,book_ticket_ajax.css&v=53" /> <script data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getConsentStatus());}});});}</script><script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script> <script type="text/javascript" data-pagespeed-no-defer>
  !function (a, b, c, d, e, f) {
      a.ddjskey = e;
      a.ddoptions = f || null;
      var m = b.createElement(c), n = b.getElementsByTagName(c)[0];
      m.async = 1, m.src = d, n.parentNode.insertBefore(m, n);
  }(window, document, "script", "https://js.datadome.co/tags.js","92252A84123CFB49F35C95ADA2E15E");
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var urlvideo=document.location.href;
var videoResult=urlvideo.indexOf("/videos/");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "FilmibeatTa";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
var slider_product = {};
var current_url = location.href;
var pubFlag = 0;
var gaStopCounter = 10;//PV count for Slider
var adPerSeen = 50;
var adTimeInterval = 30; 
var refreshTimeOut = 0;
var adPerSeenMobi=50;
var adTimeIntervalMobi=40;
var bottomStickySlot;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}

if(document.querySelector('link[rel="canonical"]')){
        var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}

var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
var direct_ad_refresh = localStorage.getItem("direct_ad");
if(direct_ad_refresh=="" || direct_ad_refresh=="undefined" || direct_ad_refresh==null){
direct_ad_refresh = "";
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script data-pagespeed-no-defer>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-110466-110', 'auto', {'name': 'filmibeatta'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat tracker..


	  if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatta.set','dimension1',ga_author_name);
	  }
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatta.set','dimension3',ga_published_date);
          }

	if(canonical_url.length > 0){
     		ga('filmibeatta.set','dimension4',canonical_url);
	}

	var oi_content_type='';
if((document.querySelector('head')) && (document.querySelector('head').getAttribute('data-content_type'))){
  oi_content_type=document.querySelector('head').getAttribute('data-content_type');
}
          ga('filmibeatta.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for ROS Filmibeat.

</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/amp-filmibeat-logo.png",
      "width": 225,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa"]
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
function setUserCookie(name, value, expires, path, domain, secure) {
  if(typeof fetchConsSts !== 'undefined'){
    fetchConsSts().then(function (promVal) {
    if(promVal==1 || promVal ==5){
      var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
  });
}
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}

function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
  var utmFlag = 1;
  var utmCamp='';
  var utmSrc='';
  var utmMdm='';
  var utmParam = window.location.search;
  var utmArr=[];
  if(utmParam!=''){
    if(utmParam.includes("utm_campaign=desipearl")){
      utmArr = utmParam.split('&');
      if(utmArr[0]!=undefined){
        utmSrc = utmArr[0].split('=')[1];
      }
      if(utmArr[1]!=undefined){
        utmCamp = utmArr[1].split('=')[1];
      }
      if(utmArr[2]!=undefined){
        utmMdm = utmArr[2].split('=')[1];
      }
      if(utmArr[3]!=undefined){
        utmFlag = utmArr[3].split('=')[1];
      }
    }
  }
  console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);
</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.12"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="75960" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"></div> <!-- Header Starts here --> <header> <div class="filmi-kan-header clearfix"> <div class="filmi-kan-header-bottom clearfix"> <div class="filmi-kan-logo-wrap"> <div class="filmi-kan-logo"> <a href="/"><img src="/images/filmibeat-logo-head.svg" alt="Filmibeat Tamil" /></a> </div> <div class="filmi-kan-lang"> <a href="javascript:void(0);" class="filmi-kan-lang-sel"><span>தமிழ்</span> <i class="fa fa-sort-desc" aria-hidden="true"></i></a> <div class="filmi-kan-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-tamil">ಕನ್ನಡ</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> </div> <div class="filmi-kan-nav"> <ul class="topMenu"> <li> <a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a> </li> <li> <a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a> </li> <li> <a href="/movies.html" itemprop="url"><span itemprop="name">திரைப்படங்கள்</span></a> </li> <li> <a href="/videos/" itemprop="url"><span itemprop="name">வீடியோக்கள்</span></a> </li> <li> <a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர் </span></a> </li> <li> <a href="/interview/" itemprop="url"><span itemprop="name">பேட்டியில்</span></a> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="filmi-kan-subnav"> <ul> <li> <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank" itemprop="url"><span itemprop="name">புகைப்படங்கள் </span></a> </li> <li> <a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a> </li> <li> <a href="/awards/" itemprop="url"><span itemprop="name">விருதுகள்</span></a> </li> <li> <a href="/top-listing/" itemprop="url"><span itemprop="name">சினி தரவரிசை</span></a> </li> <li> <a href="/celebs/" itemprop="url"><span itemprop="name">பிரபலங்கள்</span></a> </li> <li> <a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a> </li> <li> <a href="/bollywood/" itemprop="url"><span itemprop="name">பாலிவுட்</span></a> </li> <li> <a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a> </li> <li> <a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a> </li> <li> <a href="/shooting-spot/" itemprop="url"><span itemprop="name">சூட்டிங் ஸ்பாட்</span></a> </li> <li> <a href="/television/" itemprop="url"><span itemprop="name">தொலைக்காட்சி</span></a> </li> <li> <a href="/music/" itemprop="url"><span itemprop="name">சந்திப்போமா</span></a> </li> <li> <a href="https://www.filmibeat.com/trending-videos/?ref=title" itemprop="url"><span itemprop="name">டிரெண்டிங் வீடியோஸ்</span></a> </li> </ul> </div> </li> </ul> </div> <div class="filmi-kan-header-top"> <div class="filmi-kan-headersearch"><a href="javascript:void(0);" class="filmi-kan-search"><i class="fa fa-search"></i></a></div> <div class="filmi-kan-header-search-box"> <input type="text" name="search" id="search" autocomplete="off" placeholder="Search" value="" class="filmi-kan-header-searchbox" /> <a href="javascript:void(0);" class="filmi-kan-search-close"><i class="fa fa-close"></i></a> </div> <div class="head-search-result"> <div class="head-search-rescontent"> <ul id="result"></ul> </div> </div> <!--<div class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Filmibeat</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left;"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer/></a> </div>--> <div class="filmi-kan-header-notf"> <style type="text/css">
			.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
					.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
					.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
					.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
					.click-unblock img {vertical-align: middle;}
					.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
					.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
					.site {margin: o auto;text-align: center;}
					.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
					.manage-notification-block-top img {margin: 0;}
		.manage-notification-block-firefox-content {
			width: 600px;
			position: fixed;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			margin: auto;
			padding: 20px;
			background: #fff;
			z-index: 1000000000;
			height: 320px;
			font-family: Arial;
		}
					.manage-notification-block-top-firefox ul {margin-left: 20px;}
					.manage-notification-block-top-firefox ul li {
			padding: 3px 0;
			font-size: 16px;
			color: #000;
			list-style-type: decimal;
		}
		.manage-notification-heading {font-weight: bold;}
		.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
		</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 11px 5px 0px!important; float: left;display: none;" id="notification_bell"> <span class="notification-num" style="display: none;"></span><img src="/images/bell1.svg" width="22" height="22"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin:11px 5px 0px!important; float: left;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="22" height="22"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
			Manage your notification subscription by clicking on the icon.
		</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
				</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </div> <div class="filmi-kan-header-social"> <a href="https://www.facebook.com/TamilFilmibeat"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa"><i class="fa fa-twitter"></i></a> </div> </div> </div> </div> </header> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"51","inhouse":"57"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="filmi-kan-header-ad-wrapper"> <div class="filmi-kan-header-ad" style="min-height: 90px;padding-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-36' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408102262135-37' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-10' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-15' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </div> <div id='div-gpt-ad-1571219971764-1'></div> <style>
.oiOverlay {

        border: 0px;
        vertical-align: bottom;
        position: fixed;
        bottom: 10px;
        right: 30px;
        z-index: 999999999;
        width: 100%;
        height: 100%;

}
.oiOverlay iframe {
 display: block;       / iframes are inline by default /

    border: none;         / Reset default border /
    height: 100vh;        / Viewport-relative units /
    width: 100vw;

}

</style> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-con_line="/news/" data-category_id="19214" data-category_name="news" data-content_id="75960"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <section> <div id="story" class="filmibeat-fullcontent io-article-body"> <article > <div class="ecom-ad-content"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                Subscribe Now
            <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://tamil.oneindia.com/topic/coronavirus" target="_blank"> <img src="https://bengali.oneindia.com/img/100x100/2020/04/1-1586268013.jpg" data-pagespeed-no-defer/> </a> </div> <div class="sample-text"> <a href="https://tamil.oneindia.com/topic/coronavirus" target="_blank">
                         இந்தியா - 6,979,423 | உலகம் - 37,098,171 
                        </a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                ALLOW NOTIFICATIONS
            <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Daily Alerts
        </div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="RmlsbWliZWF0"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">39 min ago</span> <a href="/news/netizens-reactions-on-biggboss-promo-about-captain-of-the-house-075959.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="உங்கள் ராஜ தந்திரத்தில் இது புது ரகமாக இருக்கிறதே.. பிக்பாஸ் வீட்டின் புதிய கேப்டன்! " src="https://tamil.filmibeat.com/img/2020/10/79-1602419174.jpg" /></a> <a href="/news/netizens-reactions-on-biggboss-promo-about-captain-of-the-house-075959.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">உங்கள் ராஜ தந்திரத்தில் இது புது ரகமாக இருக்கிறதே.. பிக்பாஸ் வீட்டின் புதிய கேப்டன்! </a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/i-will-not-act-film-like-irandam-kuthu-chaams-075958.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="ரசிகர்கள் எதிர்ப்பு.. இரண்டாம் குத்து போன்ற படங்களில் நடிக்கவே மாட்டேன்.. நடிகர் சாம்ஸ் முடிவு! " src="https://tamil.filmibeat.com/img/2020/10/irandam-kuthu-12-1602417066.jpg" /></a> <a href="/news/i-will-not-act-film-like-irandam-kuthu-chaams-075958.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">ரசிகர்கள் எதிர்ப்பு.. இரண்டாம் குத்து போன்ற படங்களில் நடிக்கவே மாட்டேன்.. நடிகர் சாம்ஸ் முடிவு! </a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/netizens-trolled-kangana-ranaut-thalaivi-new-stills-075957.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="'ஜெ' மாதிரி இல்ல.. டிடி மாதிரில தெரியுது.. வைரலாகும் தலைவி ஸ்டில்ஸ்.. கலாய்க்கும் நெட்டிசன்ஸ்!" src="https://tamil.filmibeat.com/img/2020/10/dd-neelakandan-1602415859.jpg" /></a> <a href="/news/netizens-trolled-kangana-ranaut-thalaivi-new-stills-075957.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">'ஜெ' மாதிரி இல்ல.. டிடி மாதிரில தெரியுது.. வைரலாகும் தலைவி ஸ்டில்ஸ்.. கலாய்க்கும் நெட்டிசன்ஸ்!</a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/anitha-sampath-father-pretends-like-10th-std-student-and-say-anitha-helped-him-075956.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="'10ஆம் கிளாஸ் பையனை போல்' அனிதா அப்பா செய்த சில்றத்தனமான வேலை.. கையும் களவுமாய் பிடித்த நெட்டிசன்ஸ்!" src="https://tamil.filmibeat.com/img/2020/10/anitha-samb02-1602415379.jpg" /></a> <a href="/news/anitha-sampath-father-pretends-like-10th-std-student-and-say-anitha-helped-him-075956.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">'10ஆம் கிளாஸ் பையனை போல்' அனிதா அப்பா செய்த சில்றத்தனமான வேலை.. கையும் களவுமாய் பிடித்த நெட்டிசன்ஸ்!</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":59,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1430977531107-10" class="oiad inArticleRight oi-axt" data-exec=0  data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div id="div-gpt-ad-1576766522085-0"></div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss!</h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://tamil.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://tamil.mykhel.com/cricket/ipl-2020-srh-vs-rr-warner-pandey-helps-srh-score-158-runs-021794.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="கடைசி 2 ஓவர்.. 35 ரன்கள்.. வெளுத்து வாங்கிய 2 ஹைதராபாத் வீரர்கள்.. ஏமாந்த ராஜஸ்தான்!" src="https://tamil.mykhel.com/img/150x99/2020/10/david-warner-548-1602420830.jpg" /></a> <a href="https://tamil.mykhel.com/cricket/ipl-2020-srh-vs-rr-warner-pandey-helps-srh-score-158-runs-021794.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">கடைசி 2 ஓவர்.. 35 ரன்கள்.. வெளுத்து வாங்கிய 2 ஹைதராபாத் வீரர்கள்.. ஏமாந்த ராஜஸ்தான்!</a> </li> <li class="clearfix"> <a href="https://tamil.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://tamil.goodreturns.in/news/five-public-sector-banks-shares-near-in-face-value-020939.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="5 பொதுத்துறை வங்கி பங்குகளின் விலை முக மதிப்புக்கு அருகில்.. இனி என்ன நடக்கும்..! " src="https://tamil.goodreturns.in/img/150x99/2020/10/money544-1602420747-1602420959.jpg" /></a> <a href="https://tamil.goodreturns.in/news/five-public-sector-banks-shares-near-in-face-value-020939.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">5 பொதுத்துறை வங்கி பங்குகளின் விலை முக மதிப்புக்கு அருகில்.. இனி என்ன நடக்கும்..! </a> </li> <li class="clearfix"> <a href="https://tamil.oneindia.com"><span class="timestamp">News</span></a> <a href="https://tamil.oneindia.com/news/chennai/congress-party-is-going-to-give-new-postings-for-kushboo-400134.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="அதிருப்தியில் உள்ளாரா குஷ்பு.. சமாதானம் செய்ய பெரிய பதவியை தூக்கிக் கொடுக்கும் காங்கிரஸ்? " src="https://tamil.oneindia.com/img/150x99/2020/10/kushboo-congress-1602420293.jpg" /></a> <a href="https://tamil.oneindia.com/news/chennai/congress-party-is-going-to-give-new-postings-for-kushboo-400134.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">அதிருப்தியில் உள்ளாரா குஷ்பு.. சமாதானம் செய்ய பெரிய பதவியை தூக்கிக் கொடுக்கும் காங்கிரஸ்? </a> </li> <li class="clearfix"> <a href="https://tamil.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://tamil.drivespark.com/two-wheelers/2020/royal-enfield-yoddha-modified-thunderbird-350-details-024326.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="இதுதான் ராயல் என்பீல்டு யோதா... மாடிஃபை செய்யப்பட்ட தண்டர்பேர்டு 350 பைக்..." src="https://tamil.drivespark.com/img/150x99/2020/10/royal-enfield-thunderbird-modified-yoddha-4-1602367728.jpg" /></a> <a href="https://tamil.drivespark.com/two-wheelers/2020/royal-enfield-yoddha-modified-thunderbird-350-details-024326.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">இதுதான் ராயல் என்பீல்டு யோதா... மாடிஃபை செய்யப்பட்ட தண்டர்பேர்டு 350 பைக்...</a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://tamil.boldsky.com/insync/pulse/weekly-horoscope-for-11th-2020-to-17th-2020-october-in-tamil-029441.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="இந்த வாரம் உடல்நிலை பிரச்சினையால இந்த 4 ராசிக்காரங்க அவதிப்பட போறாங்களாம்...!" src="https://tamil.boldsky.com/img/150x99/2020/10/wh--tamil-1602338657.jpg" /></a> <a href="https://tamil.boldsky.com/insync/pulse/weekly-horoscope-for-11th-2020-to-17th-2020-october-in-tamil-029441.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">இந்த வாரம் உடல்நிலை பிரச்சினையால இந்த 4 ராசிக்காரங்க அவதிப்பட போறாங்களாம்...!</a> </li> <li class="clearfix"> <a href="https://tamil.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://tamil.careerindia.com/exams/ctet-2020-latest-news-ctet-date-to-be-decided-after-covid-situation-is-more-said-cbse-006543.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="CTET 2020: கொரோனா பாதிப்பு சீரான பிறகே சிடிஇடி தேர்வு நடத்தப்படும்- சிபிஎஸ்இ அறிவிப்பு!" src="https://tamil.careerindia.com/img/150x99/2020/10/ctet2020latestnewsctetdatetobedecidedaftercovidsituationismoresaidcbse-1602330490.jpg" /></a> <a href="https://tamil.careerindia.com/exams/ctet-2020-latest-news-ctet-date-to-be-decided-after-covid-situation-is-more-said-cbse-006543.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">CTET 2020: கொரோனா பாதிப்பு சீரான பிறகே சிடிஇடி தேர்வு நடத்தப்படும்- சிபிஎஸ்இ அறிவிப்பு!</a> </li> <li class="clearfix"> <a href="https://tamil.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://tamil.gizbot.com/temp/oneplus-nord-pre-orders-startsjuly-15-via-amazon-how-tobook-andearn-extra-goodies-026126.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="ஒன்பிளஸ் நோர்ட் முன்பதிவு செய்து அமேசான் வழியாக கூடுதல் நன்மையைப் பெறுவது எப்படி?" src="https://tamil.gizbot.com/img/150x99x100/img/2020/07/amazonimage-1594793946.jpg" /></a> <a href="https://tamil.gizbot.com/temp/oneplus-nord-pre-orders-startsjuly-15-via-amazon-how-tobook-andearn-extra-goodies-026126.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">ஒன்பிளஸ் நோர்ட் முன்பதிவு செய்து அமேசான் வழியாக கூடுதல் நன்மையைப் பெறுவது எப்படி?</a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது" src="https://tamil.nativeplanet.com/img/150x99/2019/07/1-1563876698.jpg" /></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky" ><div id="leftSticky" style="display:none;"> <div id="sidebarLeft"> <div class="leftSideOut"> <div class="adg_native_ibn" id="div_20190621180906" data-adUnitId="div_20190621180906" data-domain="" data-templateId="4022" data-slotId="1"></div> </div> </div> </div></div> </div> <div class="oi-article-lt"> <div class="filmibeat-breadcrumb clearfix"> <div> <a href="/"><span>&#2990;&#3009;&#2965;&#2986;&#3021;&#2986;&#3009;</span></a> </div> <span style="color:#CB6733;font-size:14px;font-family: Arial;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div> <!--  <a href="/news/"><span>&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a>--> <a href="/news/" ><span>&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a> </div> <!--	--> </div> <header> <h1 class="filmibeat-article-heading">அடங்க மாட்டார் போல தெரியுதே.. அடுத்த ஹாட் போஸ்டரை வெளியிட்ட ‘இரண்டாம் குத்து’ இயக்குநர்!</h1> <div class="io-category" style="display: none">News</div> <div class="io-author" style="display: none">oi-Mari S</div> <div data-author="Mari S" class="date-time"><div class="author-profile written-by">By <a rel="author" href="/authors/mari-s.html" title="Profile of Mari S " target="_blank"><strong>Mari S</strong></a></div> <span>|
                                                                                                                          <time datetime="2020-10-11T18:44:30+05:30" itemprop="datePublished">
                                                                Published: Sunday, October 11, 2020, 18:44 [IST]
                                                              </time> </span> </div> </header> <div class="google-text-ad"> <div class="vuukle-powerbar" style="padding-top:5px;width:470px;float:left;"></div> <div id="youtube_promo" style="float:right;padding-top:19px;"> <div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <p>சென்னை: இரண்டாம் குத்து படத்தின் அடுத்த ஹாட் போஸ்டர் வெளியாகி வைரலாகி வருகிறது.</p> <p>இந்த படத்தின் நாயகி மீனள் சாஹு மற்றும் இயக்குநர் சந்தோஷ் பி. ஜெயக்குமார் தங்களது ட்விட்டர் பக்கத்தில் அந்த போட்டோவை ஷேர் செய்துள்ளனர்.</p> <div id="top-listing-article"></div> <p>அந்த ஆபாச டீசர் 2 மில்லியன் வியூஸ் எடுத்த அறிவிப்புடன் இந்த போஸ்டர் வெளியாகி உள்ளது.</p> <p><span class="deepLinkPromo"><a href="https://tamil.filmibeat.com/news/i-will-not-act-film-like-irandam-kuthu-chaams-075958.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Deep-Links"><img class="deepLinkPromoImg" src="https://tamil.filmibeat.com/img/2020/10/irandam-kuthu-12-1602417066.jpg" />ரசிகர்கள் எதிர்ப்பு.. இரண்டாம் குத்து போன்ற படங்களில் நடிக்கவே மாட்டேன்.. நடிகர் சாம்ஸ் முடிவு!</a></span></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf166434-075960" data-gal-headline="யார் காரணம்" data-gal-desc="ஹர ஹர மகாதேவகி, இருட்டு அறையில் முரட்டு குத்து படங்களை எடுக்கும் போதே, லேசான எதிர்ப்புகள் மட்டும் கிளம்பி, தியேட்டரில் கூட்டம் கூட்டமாக ஜ..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/10/irandam-kuthu-12-1602421952.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/10/irandam-kuthu-12-1602421952.jpg" alt="யார் காரணம்" title="" class="sliderImg image_listical" /></figure> </section> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="refreshInarticleAd listical-ad-left c3" data-slno="0" data-refreshed="1" data-status="false" data-adval="0"> <div id='div-gpt-ad-1469085950302-0' class='oi-axt' data-elementid='4'></div> </div> </div> </div> <h2 class="para_head">யார் காரணம்</h2> <p>ஹர ஹர மகாதேவகி, இருட்டு அறையில் முரட்டு குத்து படங்களை எடுக்கும் போதே, லேசான எதிர்ப்புகள் மட்டும் கிளம்பி, தியேட்டரில் கூட்டம் கூட்டமாக ஜோதி தரிசனம் பார்ப்பது போல ரசிகர்கள் ஹிட்டாக்கிய நிலையில், மூன்றாவது ஹாட் ஆட்டத்துக்கு ரெடியாகி விட்டார் இயக்குநர் சந்தோஷ். இதற்கெல்லாம் யார் காரணம்.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf166435-075960" data-gal-headline="ஆபாச பட போஸ்டர்" data-gal-desc="இரண்டாம் குத்து படத்தின் ஃபர்ஸ்ட் லுக் போஸ்டர், பெண்கள் உயர்நிலை பள்ளிக்கு எதிரே ஒட்டப்பட்டு இருந்த நிலையில், சில இளைஞர்கள் அதனை கிழித்து..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/10/irandamkuthu564-1602132020-1602421928.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/10/irandamkuthu564-1602132020-1602421928.jpg" alt="ஆபாச பட போஸ்டர்" title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">ஆபாச பட போஸ்டர்</h2> <p>இரண்டாம் குத்து படத்தின் ஃபர்ஸ்ட் லுக் போஸ்டர், பெண்கள் உயர்நிலை பள்ளிக்கு எதிரே ஒட்டப்பட்டு இருந்த நிலையில், சில இளைஞர்கள் அதனை கிழித்து எறியும் காட்சிகள் செய்திகளாகின. மேலும், ஃபர்ஸ்ட் லுக்கை பார்த்த பலரும் பச்சையா பார்ன் மூவி எடுக்குறோம்னு சொல்லிட்டு எடுக்க வேண்டியது தானே என விளாசினர்.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf166436-075960" data-gal-headline="பாரதிராஜாவுடன் பஞ்சாயத்து" data-gal-desc="இரண்டாம் குத்து படத்தின் கேவலமான விளம்பரங்களை பார்க்கவே கண் கூசுகிறது என சொன்ன இயக்குநர் பாரதிராஜவை, டிக் டிக் டிக் படம் எடுக்கும் போது க..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/10/bharathiraja-irandam01-1602421960.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/10/bharathiraja-irandam01-1602421960.jpg" alt="பாரதிராஜாவுடன் பஞ்சாயத்து" title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">பாரதிராஜாவுடன் பஞ்சாயத்து</h2> <p>இரண்டாம் குத்து படத்தின் கேவலமான விளம்பரங்களை பார்க்கவே கண் கூசுகிறது என சொன்ன இயக்குநர் பாரதிராஜவை, டிக் டிக் டிக் படம் எடுக்கும் போது கூசவில்லையா என கேட்டு அசிங்கப்படுத்தினார் சந்தோஷ். அதற்கு தமிழ் சினிமா ரசிகர்கள் குட்டிய குட்டில் மண்டை வீங்கி மன்னிப்பும் கேட்டு விட்டார்.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf166437-075960" data-gal-headline="20 லட்சம் பேர்" data-gal-desc="இரண்டாம் குத்து பட டீசரில் உச்சகட்ட ஆபாச காட்சிகள் நிறைந்து உள்ள நிலையில், அதை டெலிட் செய்ய வேண்டும் என்கிற கோரிக்கைகள் ஒரு புறம் எழுந்தா..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/10/irandam-kuthu-2-1602421968.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/10/irandam-kuthu-2-1602421968.jpg" alt="20 லட்சம் பேர்" title="" class="sliderImg image_listical" /></figure> </section> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1469085950302-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">20 லட்சம் பேர்</h2> <p>இரண்டாம் குத்து பட டீசரில் உச்சகட்ட ஆபாச காட்சிகள் நிறைந்து உள்ள நிலையில், அதை டெலிட் செய்ய வேண்டும் என்கிற கோரிக்கைகள் ஒரு புறம் எழுந்தாலும், மறுபுறம் இளைஞர்கள் இம்முறையும் இந்த படத்தையும் தூக்கி வைத்து கொண்டாட ஆரம்பித்து விட்டனர். 2 மில்லியன் வியூக்களை கடந்து வைரலாகி வருகிறது அந்த ஆபாச டீசர்.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf166438-075960" data-gal-headline="ஒருத்தர் மேல ஒருத்தர்" data-gal-desc="இந்நிலையில், அதனை கொண்டாடும் வகையில், இரண்டாம் குத்து படத்தின் நாயகி மீனள் சாஹு மற்றும் சந்தோஷ் ட்விட்டர் பக்கத்தில் இரண்டாம் குத்து படத்..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/10/irandam-kuthu-14-1602421976.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/10/irandam-kuthu-14-1602421976.jpg" alt="ஒருத்தர் மேல ஒருத்தர்" title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">ஒருத்தர் மேல ஒருத்தர்</h2> <p>இந்நிலையில், அதனை கொண்டாடும் வகையில், இரண்டாம் குத்து படத்தின் நாயகி மீனள் சாஹு மற்றும் சந்தோஷ் ட்விட்டர் பக்கத்தில் இரண்டாம் குத்து படத்தின் அடுத்த போஸ்டர் ஒன்றை வெளியிட்டுள்ளார். அதில், பிக் பாஸ் டேனியல் மீது மீனளும், மீனள் மேல சந்தோஷும் இருக்கிறார். இது தான் நீங்க திருந்திய லட்சணமா என ரசிகர்கள் திட்டித் தீர்க்க தொடங்கி விட்டனர்.</p><div id='div-gpt-ad-1542174051741-0' class='viroolVideo oi-axt'></div> </div> </div> <div class="c1"></div> </div> <div id="endofcontent"></div> <div id="fwn_videos"></div> <div class="slider-article-list-wrap"> <div class="slider-widget-next"><a href="/topic/irandam-kuththu/?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic"> <h2 class="widgetHeading">More <span>IRANDAM KUTHTHU</span> News <i></i></h2> </a></div> <div class="slider-article-lists clearfix"> <ul> <li> <div class="slider-article-thumbimg"><a href="/news/irandam-kuththu-director-santhosh-p-jayakumar-apologies-to-bharathiraja-075933.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/10/bharathiraja-irandam01-1602361095.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/irandam-kuththu-director-santhosh-p-jayakumar-apologies-to-bharathiraja-075933.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">என்ன இப்படி பம்மிட்டாரு.. பாராதிராஜாவிடம் மன்னிப்பு கேட்ட ‘இரண்டாம் குத்து’ இயக்குநர் சந்தோஷ்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/police-complaint-registered-against-irandam-kuththu-director-075885.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/10/id-1602132230-1602251102.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/police-complaint-registered-against-irandam-kuththu-director-075885.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">இவ்ளோ ஆபாசமாவா படம் எடுப்ப.. ‘இரண்டாம் குத்து’ இயக்குநரை கைது செய்ய வேண்டும்.. போலீசில் புகார்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/who-is-meenal-sahu-all-about-irandam-kuththu-controversial-debut-heroine-075587.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/10/iamk-home-1601620398.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/who-is-meenal-sahu-all-about-irandam-kuththu-controversial-debut-heroine-075587.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">18+: அந்த நடுவுல பிகினி போட்டு வர பாப்பா யாரு தெரியுமா? இரண்டாம் குத்து நாயகியின் சூப்பர் ட்வீட்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/18-gautham-karthik-released-iamk-2-titled-irandam-kuththu-first-look-075573.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/10/iruttuaraiyilll-1601563499.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/18-gautham-karthik-released-iamk-2-titled-irandam-kuththu-first-look-075573.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">18+: என்னடா வாழைப் பழத்தை எல்லாம் காட்டுறீங்க.. இரண்டாம் குத்து ஃபர்ஸ்ட் லுக் ரிலீஸ்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/gautham-karthik-release-iruttu-araiyil-murattu-kuththu-2-title-and-first-look-today-075537.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/10/gautham-karthik1-1601521644.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/gautham-karthik-release-iruttu-araiyil-murattu-kuththu-2-title-and-first-look-today-075537.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">என்ன அறிவிப்பே ஆபாசமா இருக்கே.. இருட்டு அறையில் முரட்டு குத்து 2 ஃபர்ஸ்ட் லுக் இன்று ரிலீஸ்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/iruttu-araiyil-murattu-kuththu-sequel-title-revealed-074778.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/09/hqdefault3-1599632592.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/iruttu-araiyil-murattu-kuththu-sequel-title-revealed-074778.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">இதுக்கு மேல கேவலமா டைட்டில் வைக்க முடியாது.. இருட்டு அறையில் முரட்டு குத்து பார்ட் 2வுக்கு?</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/actress-vijaya-sethupathi-yathum-oore-yaarum-kelir-second-look-poster-out-066987.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/01/vj-1579180005.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/actress-vijaya-sethupathi-yathum-oore-yaarum-kelir-second-look-poster-out-066987.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">விஜய் சேதுபதி பர்த்டே ஸ்பெஷல்..யாதும் ஊரே யாவரும் கேளீர் போஸ்ட்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/soorarai-pottru-second-look-will-be-out-at-5pm-today-066445.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/01/soorarai-pottru122-1577858927.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/soorarai-pottru-second-look-will-be-out-at-5pm-today-066445.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">சூர்யா ரசிகர்களுக்கு இன்னைக்கு நியூ இயர் ட்ரீட் இருக்கு.. செகண்ட் லுக் ஆன் தி வே!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/rajini-s-darbar-second-look-out-now-062966.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/darbar456-1568205507.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/rajini-s-darbar-second-look-out-now-062966.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">DarbarSecondLook: வெறித்தனம் ஓவர்லோடட்.. ரசிகர்களை மிரள வைத்த ரஜினி.. வெளியானது தர்பார் செகண்ட் லுக்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/darbar-second-look-to-be-revealed-today-at-6pm-062950.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/darbar-1-1568189233.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/darbar-second-look-to-be-revealed-today-at-6pm-062950.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">DarbarSecondLook: போடுறா வெடிய.. கொண்டாட்ட மோடில் ரஜினி ரசிகர்கள்.. 6 மணிக்கு தர்பார் செகண்ட் லுக்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/bigil-second-look-has-been-released-by-12-am-060367.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/06/bigil-second-look-1561170829.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/bigil-second-look-has-been-released-by-12-am-060367.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">நள்ளிரவு 12 மணிக்கு வெளியான பிகில் 2வது லுக்.. விடிய விடிய தூள் கிளப்பிய ரசிகர்கள்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/arvindsamy-santhosh-p-jayakumar-film-kick-starts-059405.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/05/arvindsawmi-12-1556786232.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/arvindsamy-santhosh-p-jayakumar-film-kick-starts-059405.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">இருட்டு அறை முரட்டு குத்து இயக்குனருடன் இணைந்த அரவிந்த்சாமி... எதையோ தேடப்போகிறாராம் ஹீரோ!</a></div> </li> </ul> </div> </div> <div id="bottom-single-video-block"></div> <div id='moviesconnector'></div> <div data-host="www.filmibeat.com" class="embed_photos_container"></div> <div id='photosconnector' class='movies-photos-connector-wrapper'></div> <div class="c5"></div> <div class="entArticleLeftBlockNew"></div> <div class="c5"></div> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
    margin-left: 330px;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;"> <div class="breaking-newstext">
    கோலிவுட் தகவல்களை சுடச்சுட படிக்க
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span></a> </div> </div> <style>
@media screen and (orientation:portrait) {#adg_ocean_main_div{width:98%!important;}}
</style> <div id='div_44912611232645'> <div id="belowContent" style="clear:both;width:97%"> <div id="adg_native_ocean" data-slotId="1" data-templateId="3620" data-oceanFlag="1" data-divId="adg_native_ocean"> </div> </div> </div> <div id="impulserWidget"></div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="irandam kuththu, second look, santhosh p jayakumar, இரண்டாம் குத்து" data-eng-tags="irandam kuththu, second look, santhosh p jayakumar"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head">Read more about: </span> <a title="irandam kuththu" href="/topic/irandam-kuththu">irandam kuththu</a> <a title="second look" href="/topic/second-look">second look</a> <a title="santhosh p jayakumar" href="/topic/santhosh-p-jayakumar">santhosh p jayakumar</a> <a title="இரண்டாம் குத்து" href="/topic/இரண்டாம்-குத்து">இரண்டாம் குத்து</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                Irandam Kuththu hottest teaser reached 2 million views in youtube. Director Santhosh P Jayakumar shares another glamorous poster!
					                                                </div> </div> <div class="article-published">Story first published: Sunday, October 11, 2020, 18:44 [IST]</div> <div class="dayindex_link">
                                                                                Other articles published on  <a href="/2020/10/11/">Oct 11, 2020</a> </div> <div class="ventuno-after-img clearfix" style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <div id="vuukle-emote" style=""></div> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0"  data-exec=0  data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/aranthangi-nisha-cries-to-camera-for-husband-075930.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/aranthangi-nisha-cries-to-camera-for-husband-075930.html');"> <img src="https://tamil.filmibeat.com/img/2020/10/aranthangi-nisha-promo-5-1602350122.jpg" alt="லவ் யூ மச்சான்.. கல்யாண நாளில் கணவருக்காக கண் கலங்கிய அறந்தாங்கி நிஷா.. வாழ்த்து சொன்ன கமல்! " class="cinelist-thumbimg" /> </a>--> <a href="/news/aranthangi-nisha-cries-to-camera-for-husband-075930.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2020/10/aranthangi-nisha-promo-5-1602350122.jpg" alt="லவ் யூ மச்சான்.. கல்யாண நாளில் கணவருக்காக கண் கலங்கிய அறந்தாங்கி நிஷா.. வாழ்த்து சொன்ன கமல்! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/aranthangi-nisha-cries-to-camera-for-husband-075930.html" target="_blank">லவ் யூ மச்சான்.. கல்யாண நாளில் கணவருக்காக கண் கலங்கிய அறந்தாங்கி நிஷா.. வாழ்த்து சொன்ன கமல்! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/netizens-reactions-on-anitha-sampath-for-laughing-at-suresh-chakkaravarthi-075925.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/netizens-reactions-on-anitha-sampath-for-laughing-at-suresh-chakkaravarthi-075925.html');"> <img src="https://tamil.filmibeat.com/img/2020/10/74-1602342616.jpg" alt="சின்ன ஜூலி அனிதாக்கு இப்ப குளு குளுன்னு இருக்குமே.. கிழித்து தொங்கவிடும் நெட்டிசன்ஸ்! " class="cinelist-thumbimg" /> </a>--> <a href="/news/netizens-reactions-on-anitha-sampath-for-laughing-at-suresh-chakkaravarthi-075925.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2020/10/74-1602342616.jpg" alt="சின்ன ஜூலி அனிதாக்கு இப்ப குளு குளுன்னு இருக்குமே.. கிழித்து தொங்கவிடும் நெட்டிசன்ஸ்! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/netizens-reactions-on-anitha-sampath-for-laughing-at-suresh-chakkaravarthi-075925.html" target="_blank">சின்ன ஜூலி அனிதாக்கு இப்ப குளு குளுன்னு இருக்குமே.. கிழித்து தொங்கவிடும் நெட்டிசன்ஸ்! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/netizens-reactions-on-biggboss-3rd-promo-075924.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/netizens-reactions-on-biggboss-3rd-promo-075924.html');"> <img src="https://tamil.filmibeat.com/img/2020/10/bb5-1602342204.jpg" alt="எச்சில் தெறிக்கல.. பேச்சுல அனல் தெறிக்குது.. கமலின் பேச்சை பார்த்து மெர்சலான நெட்டிசன்ஸ்! " class="cinelist-thumbimg" /> </a>--> <a href="/news/netizens-reactions-on-biggboss-3rd-promo-075924.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2020/10/bb5-1602342204.jpg" alt="எச்சில் தெறிக்கல.. பேச்சுல அனல் தெறிக்குது.. கமலின் பேச்சை பார்த்து மெர்சலான நெட்டிசன்ஸ்! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/netizens-reactions-on-biggboss-3rd-promo-075924.html" target="_blank">எச்சில் தெறிக்கல.. பேச்சுல அனல் தெறிக்குது.. கமலின் பேச்சை பார்த்து மெர்சலான நெட்டிசன்ஸ்! </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <!--filmibeat-300x250-tamil-inside--> <div class="cmscontent-right1 inhouse-content" style="display:block;" id="cmscontent-right1" data-zoneId='{"backfill":"47","inhouse":"55"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408102262135-19' data-exec=0  data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="rightpanel-popular-tab-block"> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="adg_native_ibn" id="div_20190621180905" data-adUnitId="div_20190621180905" data-domain="" data-templateId="4023" data-slotId="1"></div></div> </div> <!--<div id="adgRight" style="clear:both;"> <div id="div_2020079195326"></div> </div>--> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408340532030-19' data-exec=0  data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding-bottom:9px;"></div> </div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://www.filmibeat.com/photos/amyra-dastur-43678.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/10/amyra-dastur_160198708220.jpg" alt="Amyra Dastur" title="Amyra Dastur" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/amyra-dastur-43678.html">Amyra Dastur</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/tamil-events/inside-photos-of-tamil-bigg-boss-4-71142.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/10/inside-photos-of-tamil-bigg-boss-4_160181526611.jpg" alt="Inside Photos of Tamil Bigg Boss 4" title="Inside Photos of Tamil Bigg Boss 4" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/tamil-events/inside-photos-of-tamil-bigg-boss-4-71142.html">Inside Photos of Tamil Bigg Boss 4</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/vidyullekha-raman-69854.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/10/vidyullekha-raman_160170088670.jpg" alt="Vidyullekha Raman" title="Vidyullekha Raman" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/vidyullekha-raman-69854.html">Vidyullekha Raman</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/amala-paul-36678.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/10/amala-paul_160154272380.jpg" alt="Amala Paul" title="Amala Paul" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/amala-paul-36678.html">Amala Paul</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/anu-emmanuel-61209.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/10/anu-emmanuel_1601541203110.jpg" alt="Anu Emmanuel" title="Anu Emmanuel" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/anu-emmanuel-61209.html">Anu Emmanuel</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/rashmika-mandanna-59763.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/10/rashmika-mandanna_160153186370.jpg" alt="Rashmika Mandanna" title="Rashmika Mandanna" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/rashmika-mandanna-59763.html">Rashmika Mandanna</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-4-tamil-sanam-blows-incidents-to-issues-123860.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/10/4901136314-bigg-boss-4-tamil-promo-day-7-kamal-hassan.jpg" alt="ரேகா ரொம்ப நடிக்கிறார்! ரேகா இதயத்தை உடைத்து சுரேஷ் சக்கரவர்த்தி" title="ரேகா ரொம்ப நடிக்கிறார்! ரேகா இதயத்தை உடைத்து சுரேஷ் சக்கரவர்த்தி" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-4-tamil-sanam-blows-incidents-to-issues-123860.html">ரேகா ரொம்ப நடிக்கிறார்! ரேகா இதயத்தை உடைத்து சுரேஷ் சக்கரவர்த்தி</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-tamil-in-weekend-episode-kamal-hassan-raises-valid-point-on-balaji-murugadoss-opinion-123834.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/10/3767644792-bigg-boss-4-tamil-balaji-body-building.jpg" alt="அனல் பறக்க விடும் உலகநாயகன், வாயடைத்துப் போன பாலாஜி நாளை என்ன நடக்கும்" title="அனல் பறக்க விடும் உலகநாயகன், வாயடைத்துப் போன பாலாஜி நாளை என்ன நடக்கும்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-tamil-in-weekend-episode-kamal-hassan-raises-valid-point-on-balaji-murugadoss-opinion-123834.html">அனல் பறக்க விடும் உலகநாயகன், வாயடைத்துப் போன பாலாஜி நாளை என்ன நடக்கும்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-tamil-weekend-kamal-hassan-episode-put-full-stop-to-suresh-and-anitha-fight-123836.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/10/47466647-bigg-boss-4-tamil-day-6-review-kamal-hassan.jpg" alt="எச்சில் தெறிக்கும் விவகாரம் குறித்து விவாதித்த கமல் அதையே திரும்ப" title="எச்சில் தெறிக்கும் விவகாரம் குறித்து விவாதித்த கமல் அதையே திரும்ப" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-tamil-weekend-kamal-hassan-episode-put-full-stop-to-suresh-and-anitha-fight-123836.html">எச்சில் தெறிக்கும் விவகாரம் குறித்து விவாதித்த கமல் அதையே திரும்ப</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/chithi-2-kavin-venba-dance-making-123832.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/10/650315315-chithi-2-kavin-venba-dance-making-thirumanam-serial-end-card.jpg" alt="வரும் வாரம் முடிவுக்கு வரும் கலர்ஸ் டிவில் ஒளிபரப்பாகும் திருமணம் சீரியல்" title="வரும் வாரம் முடிவுக்கு வரும் கலர்ஸ் டிவில் ஒளிபரப்பாகும் திருமணம் சீரியல்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/chithi-2-kavin-venba-dance-making-123832.html">வரும் வாரம் முடிவுக்கு வரும் கலர்ஸ் டிவில் ஒளிபரப்பாகும் திருமணம் சீரியல்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-4-tamil-unseen-123828.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/10/2354446986-bigg-boss-4-tamil-unseen.jpg" alt="முத்தம் கொடுத்தா தான் போவேன்" title="முத்தம் கொடுத்தா தான் போவேன்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-4-tamil-unseen-123828.html">முத்தம் கொடுத்தா தான் போவேன்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/tiktok-gp-muthu-123826.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/10/350847761-tik-tok-gp-muthu.jpg" alt="Tiktok மூலம் பிரபலமடைந்த உடன்குடி  Gp.முத்து" title="Tiktok மூலம் பிரபலமடைந்த உடன்குடி  Gp.முத்து" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/tiktok-gp-muthu-123826.html">Tiktok மூலம் பிரபலமடைந்த உடன்குடி  Gp.முத்து</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/gurkha_1562737070160.jpg" alt="Gurkha" title="Gurkha"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html">Gurkha</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/mahima-nambiar_156257608440.jpg" alt="Mahima Nambiar" title="Mahima Nambiar"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html">Mahima Nambiar</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kaappaan_156378570140.jpg" alt="Kaappaan" title="Kaappaan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html">Kaappaan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/nerkonda-paarvai_1562217330150.jpg" alt="Nerkonda Paarvai" title="Nerkonda Paarvai"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html">Nerkonda Paarvai</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kadaram-kondan_1562215941210.jpg" alt="Kadaram Kondan" title="Kadaram Kondan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html">Kadaram Kondan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/06/anita-hassanandani_156170538670.jpg" alt="Anita Hassanandani" title="Anita Hassanandani"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html">Anita Hassanandani</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/filmibeat-logo-popup-nl.png" class=""></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox" /> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div id="insticator-container" style="height:600px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed"></div> <div id="div-insticator-ad-2"></div> </div> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div class="clear"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408340532030-20" data-exec=0  data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> <div class="ds-overlay"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=3" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைப்படங்கள் </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"> </a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="RmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.filmibeat.com/aboutus.html">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.filmibeat.com/contact.html">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.filmibeat.com/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
  if(typeof fetchConsSts !== 'undefined'){
    fetchConsSts().then(function (promVal) {
    if(promVal==1 || promVal ==5){
      var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
  });
}
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=12"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
	clear:both;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>உடனடி நியூஸ் அப்டேட்டுகள்</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" data-step="1" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="filmibeat-fl-videos"></ul> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <!-- Wrapper Ends here --> <script type="text/javascript">
    var d = new Date();
    var n = d.getMilliseconds();
    var urlburst = 'v='+n;
    if(window.location.search==='?staging'){
        var conFile = '/common/oijs/oiframework-desk-app-stag.js?'+urlburst;
    }else{
        var conFile = '/common/build/js/oiframework-desk-app.min.js?v=1.0.190';
    }


    [
                '/common/app/lib/require-latest.js',
		conFile
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
            
</script> <script>
 var ga_ad_block = "ad block";
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
       ga('filmibeatta.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ta&domain='+hostname;
            commontag.async = true;
            commontag.id = 'oiinhousescripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <script type="text/javascript">
// for non html 5 browser
for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));
</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> </div> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
function eventTracker(category,action,label )
{
    console.log('invoked for '+category);
    ga('filmibeatta.send', 'event', category, action, label);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script type="text/javascript">
  function getBrowserName() {
          var name = "";
          if ((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UCBrowser") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("Edge") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UBrowser") < 0)){
              name = "Chrome";
          }else if (navigator.userAgent.indexOf("MSIE") != -1) {
              name = "MSIE";
          } else if (navigator.userAgent.indexOf("Firefox") != -1) {
              name = "Firefox";
          } else if (navigator.userAgent.indexOf("Opera") != -1) {
              name = "Opera";
          } else if (navigator.userAgent.indexOf("Safari") != -1) {
              name = "Safari";
          }
          return name;
}
function trackEventsforExtension(){
  ga('filmibeatta.send','event','cms-plugins','extn-addon',label);
}
var browserCheck = getBrowserName();
var label;
/*if(browserCheck === 'Chrome'){
    var current_link = 'https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';
    document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'chrome';
    document.querySelector(".extensionElem").style.display='block';
}else if(browserCheck === 'Firefox'){
    var current_link = 'https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';
   document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'firefox';
    document.querySelector(".extensionElem").style.display='block';
}
var clickObj = document.querySelector(".browser_extension");
clickObj.onclick=trackEventsforExtension;*/
/*setTimeout(function(){
     document.querySelector(".get-extension").style.display='block';
      setTimeout(function(){
            document.querySelector(".get-extension").style.display='none';
      },5000);
},1000);*/
</script> <script>
    if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'FBTA';
    var lang = 'ta';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode;
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();

 </script> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
var chkcookiepolicy = getUserCookie('cookiePolicy');
console.log(chkcookiepolicy+" : Country Found");
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
  setUserCookie('cookiePolicy',1,'', '/', '', '');
}
</script> <script>
if(document.getElementById("adg-in-art")){
//document.getElementById("adg-in-art").innerHTML = '<div id="div_20200710110525"></div>';
document.getElementById("adg-in-art").innerHTML = '<div class="adg_native_ibn" id="div_20190621180907" data-adUnitId="div_20190621180907" data-domain="" data-templateId="4024" data-slotId="1" ></div>';
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=ta';
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());


</script> <script type="text/javascript">
  (function() {
  var hidden = "hidden";
  // Standards:
  if (hidden in document)
    document.addEventListener("visibilitychange", onchange);
  else if ((hidden = "mozHidden") in document)
    document.addEventListener("mozvisibilitychange", onchange);
  else if ((hidden = "webkitHidden") in document)
    document.addEventListener("webkitvisibilitychange", onchange);
  else if ((hidden = "msHidden") in document)
    document.addEventListener("msvisibilitychange", onchange);
  // IE 9 and lower:
  else if ("onfocusin" in document)
    document.onfocusin = document.onfocusout = onchange;
  // All others:
  else
    window.onpageshow = window.onpagehide
    = window.onfocus = window.onblur = onchange;

  function onchange (evt) {
    var v = "visible", h = "hidden",
        evtMap = {
          focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h
        };

    evt = evt || window.event;
    console.log(document.body);
    if (evt.type in evtMap)
      document.body.className = evtMap[evt.type];
    else
      document.body.className = this[hidden] ? "hidden" : "visible";
  }

  // set the initial state (but only if browser supports the Page Visibility API)
  if( document[hidden] !== undefined )
    onchange({type: document[hidden] ? "blur" : "focus"});
})();
</script> <!--For All DFP Name:ID into Global Array Push--> <script type="text/javascript">
    var adElem = [];
  var adObj = {};
    googletag.cmd.push(function() {
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotId = event.slot.getSlotElementId();
      var slotName = event.slot.getAdUnitPath();
        adObj[slotName] = slotId;
      });
      adElem.push(adObj);
  });
    console.log("DFP AD units: ");
    console.log(adElem);
</script> <!--For All DFP Name:ID into Global Array Push--> <style type="text/css">
#oiBottomAd1 {
    position: fixed;
    bottom: 10px;
    z-index: 10000000;
    width: 300px;
    height: 250px;
    margin: 0 auto;
    display: none;
  }
.close-ad {position: absolute;right: -10px;top: -20px;width: 20px;height: 20px;background: #000 ;z-index: 10000000;cursor: pointer;color: #fff;font-size: 14px;font-weight: bold;text-align: center;border-radius: 50%;font-family: Arial;line-height: 20px;display: none;}
</style> <div id="oiBottomAd1"> <span class="close-ad" onclick="hideAD1()">X</span> <div id='div-gpt-ad-1577952174933-0' style='width: 300px; height: 250px;'></div> </div> <script>
function hideAD1() {
  document.getElementById("oiBottomAd1").style.display='none';
}
</script> <script type="text/javascript">
  var breakInt;
  var chkadcookie = getUserCookie('ad_display_status');
  var sub_id = localStorage.getItem("fbtamil_subscription_id");
  if(chkadcookie==null || chkadcookie == undefined || chkadcookie==''){
    chkadcookie = '';
  }
  var chkadcookiemor = localStorage.getItem('ad_display_status_mor');
  if(chkadcookiemor==null || chkadcookiemor == undefined || chkadcookiemor==''){
    chkadcookiemor = '';
  }
  var chkadcookieeve = localStorage.getItem('ad_display_status_eve');
  if(chkadcookieeve==null || chkadcookieeve == undefined || chkadcookieeve==''){
    chkadcookieeve = '';
  }
  var camp_id = localStorage.getItem("ad_campiagn");
  if(camp_id==null || camp_id == undefined || camp_id==''){
    camp_id = '';
  }
  var displayFlag = 0;
  var dynamicNotification = {
    createAdCookie:function(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    },
    displayNotification:function(body, icon, title, link, duration,slotFlg,currentDay,adCamp){
      link = link || 0; // Link is optional
        duration = duration || 3000; // Default duration is 5 seconds
        icon = icon+'?url='+link;
        var options = {
          body: body,
          icon: icon
        };
        navigator.serviceWorker.ready.then(function(registration) {
           registration.showNotification(title, options);
           if(slotFlg==0){
              localStorage.setItem('ad_display_status_mor',currentDay);
           }else{
              localStorage.setItem('ad_display_status_eve',currentDay);
           }
           localStorage.setItem('ad_campiagn',adCamp);
        });
    },
    displayTime:function(){
         var displayHourMor=[8,13];
      var displayHourEve =[15,23];
      var theDate=new Date();
      var currentDay = Math.abs(theDate.getDate());
      var currentHour = Math.abs(theDate.getHours());
        /*if ((currentHour>=displayHourMor[0] && currentHour<=displayHourMor[1])  && (chkadcookiemor == '' || chkadcookiemor != currentDay)){
          clearInterval(breakInt);
          dynamicNotification.checkStatus(0,currentDay);
        }*/
        if ((currentHour>=displayHourEve[0] && currentHour<=displayHourEve[1])  && (chkadcookieeve == '' || chkadcookieeve != currentDay)){
          clearInterval(breakInt);
          dynamicNotification.checkStatus(1,currentDay);
        }
    },
    trackImpression:function(impUrl){
      fetch(impUrl, {
          method: "post"
        }).catch(function(err){
          console.error('Inside Imp error:', err);
        });
    },
    fetchDynamicAd:function(sub_id,slotFlg,currentDay){
      var no_ads = 1;
      var device_type=1;
      fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{
        method: "post"
        }).then(function(e) {
            e.text().then(function(data){
          adgebraResponse = data;
          if(adgebraResponse !='' && adgebraResponse !=undefined){
          var adgRes = JSON.parse(adgebraResponse);
          if(adgRes[0] !='' && adgRes[0] != undefined && adgRes[0] != null){
              if(adgRes[0]['ad_provider']==='Veve'){
                var adgUrl = adgRes[0]['trackerUrl'];
                var impUrl = adgRes[0]['notificationImp'];
                var adgTitle = adgRes[0]['notificationMessage'];
                dynamicNotification.trackImpression(impUrl);
              }else{
                var adgUrl = decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');
                var adgTitle = decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');
              }
              var adgImg = adgRes[0]['notificationImage'];
              var adCamp = adgRes[0]['campId'];
              dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);
            }
            }
          });
        })["catch"](function(e) {
            console.log("Fetch Error :-S", e)
        });
    },
    checkStatus:function(slotFlg,currentDay){
      if(sub_id != "" && sub_id != undefined && sub_id != null){
        dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);
      }
    },
    init : function() {
       if ("Notification" in window) {
        var permission = Notification.permission;
        var userStatus = navigator.onLine;
        console.log(permission+" User is :"+userStatus);
          if (permission === "denied") {
            return;
          } else if (permission === "granted" && userStatus) {
            breakInt=setInterval("dynamicNotification.displayTime()",10000);
          }
       }
    }
};
var qparam = window.location.search;
//if(qparam.indexOf('oiad=1')>'-1'){
  dynamicNotification.init();
//}
</script> <script type="text/javascript">
if(document.getElementById('endofcontent')){
    var urlParam = '?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Article-CoronaPromo';
    var coronaHtml = '<a href="https://tamil.oneindia.com/topic/coronavirus'+urlParam+'" target="_blank"><img src="/images/unlock-tamil.jpg" alt="COVID-19" /></a>';
  document.getElementById("endofcontent").style.cssText = "clear: both;margin-top: 10px;text-align:center;";
  document.getElementById('endofcontent').innerHTML=coronaHtml;
}
</script> </body> </html>