<!DOCTYPE html> <html lang="ta"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 08 Aug 2019 07:28:49 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title>ஒரு குற்றம் இல்லாத மனிதன் கோவில் இல்லாத இறைவன் - எம்.ஜி.ஆர்  ரசிகரின் பதிவு  |  M.G.R helped the assistant director in the rain - Tamil Filmibeat</title> <meta name="description" content="If you want to help someone, you should do it right away, no time limit, no matter the storm or the rain, MGR will come to the aid of the person who needs his help."/> <meta name="news_keywords" content="M.G.R’s Helping Character, M.G.R helps to Assistant Director, M.G.R helps to Assistant,எம்.ஜி.ஆரின் உதவும் குணம், உதவி இயக்குநருக்கு உதவிய எம்.ஜி.ஆர், உதவியாளருக்கு உதவிய எம்.ஜி.ஆர்"/> <meta property="og:site_name" content="https://tamil.filmibeat.com" /> <meta property="og:type" content="article"/> <meta name="google" content="notranslate"/> <meta property="og:title" content="ஒரு குற்றம் இல்லாத மனிதன் கோவில் இல்லாத இறைவன் - எம்.ஜி.ஆர்  ரசிகரின் பதிவு " /> <meta property="og:description" content="If you want to help someone, you should do it right away, no time limit, no matter the storm or the rain, MGR will come to the aid of the person who needs his help." /> <meta property="og:url" content="https://tamil.filmibeat.com/news/m-g-r-helped-the-assistant-director-in-the-rain-061882.html" /> <link rel="image_src" href="https://tamil.filmibeat.com/img/2019/08/mgr92-1565247856.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2019/08/mgr92-1565247856.jpg" /> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2019/08/mgr92-1565247856.jpg?08082019125922" /> <meta name="twitter:title" content="ஒரு குற்றம் இல்லாத மனிதன் கோவில் இல்லாத இறைவன் - எம்.ஜி.ஆர்  ரசிகரின் பதிவு " /> <meta name="twitter:url" content="https://tamil.filmibeat.com/news/m-g-r-helped-the-assistant-director-in-the-rain-061882.html?08082019125922" /> <meta name="twitter:description" content="If you want to help someone, you should do it right away, no time limit, no matter the storm or the rain, MGR will come to the aid of the person who needs his help." /> <meta name="twitter:creator" content="FilmibeatTa" /> <meta name="twitter:domain" content="https://tamil.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2019-08-08T12:58:49+05:30"/> <meta property="article:author" content="Vinoth R " data-author="oi-Vinoth R " data-match-video="false" /> <!--<meta itemprop="dateModified" content="2019-08-08T12:58:49Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/news/m-g-r-helped-the-assistant-director-in-the-rain-061882.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2019-08-08T12:34:50+05:30" data-published_date="2019-08-08" /> <meta property="article:modified_time" content="2019-08-08T12:58:49+05:30"/> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/news/m-g-r-helped-the-assistant-director-in-the-rain-061882.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/news/m-g-r-helped-the-assistant-director-in-the-rain-061882.html"/> <script type="application/ld+json">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</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "If you want to help someone, you should do it right away, no time limit, no matter the storm or the rain, MGR will come to the aid of the person who needs his help." ,
         "url":"https://tamil.filmibeat.com/news/m-g-r-helped-the-assistant-director-in-the-rain-061882.html",
        "name": "ஒரு குற்றம் இல்லாத மனிதன் கோவில் இல்லாத இறைவன் - எம்.ஜி.ஆர்  ரசிகரின் பதிவு "
} 
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style.css?v=11" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=6"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=article-listicle.css&v=2" /> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,book_ticket_ajax.css&v=52" /> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var urlvideo=document.location.href;
var videoResult=urlvideo.indexOf("/videos/");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "FilmibeatTa";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
var slider_product = {};
var current_url = location.href;
var pubFlag = 0;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}

if(document.querySelector('link[rel="canonical"]')){
        var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}

var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script data-pagespeed-no-defer>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

           ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
		  ga('create', 'UA-110466-110', 'auto', {'name': 'filmibeatta'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat tracker..


	  if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatta.set','dimension1',ga_author_name);
		ga('dhoneindia.set','dimension1',ga_author_name);
	  }
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatta.set','dimension3',ga_published_date);
				  ga('dhoneindia.set','dimension3',ga_published_date);
          }

	if(canonical_url.length > 0){
     		ga('filmibeatta.set','dimension4',canonical_url);
			ga('dhoneindia.set','dimension4',canonical_url);
	}
        ga('dhoneindia.send', 'pageview');
          ga('filmibeatta.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for ROS Filmibeat.

</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"]
}
</script> <script type="text/javascript">
        var pubflagcheck = setInterval(function() {
            console.log("Google API Ready : " + googletag.apiReady);
            if (window.googletag && googletag.apiReady) {
                pubFlag = 1;
                clearInterval(pubflagcheck);
            }
        }, 200);
        setTimeout(function() {
            pubFlag = 1;
            clearInterval(pubflagcheck);
        }, 1500);
    </script> <script type="text/javascript" data-pagespeed-no-defer>
	var PWT={}; //Initialize Namespace
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
(function() {
	var gads = document.createElement('script');
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
};
(function() {
	var purl = window.location.href;
var url = '//ads.pubmatic.com/AdServer/js/pwt/158367/1560';

	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="61882" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"></div> <!-- Header Starts here --> <!-- Header starts here --> <header> <div id="headerMain" class=""> <div class="navigation fixed"> <div class="navWidth topnavigation"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li><a href="/heroines/">ஹீரோயின்</a></li> <li><a href="/heroes/">ஹீரோ</a></li> <li><a href="https://tamil.oneindia.com/viral-share/">வைரல் ஷேர்</a></li> <li><a href="/specials/">ஸ்பெஷல்ஸ்</a></li> <li><a href="/television/">டிவி</a></li> <li><a href="/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="/news/">திரைத் துளி</a></li> <li><a href="/reviews/">திரைவிமர்சனம்</a></li> <li><a href="/hollywood/">ஹாலிவுட்</a></li> <li><a href="/movies.html">திரைப்படங்கள்</a></li> <li><a href="https://photos.filmibeat.com/tamil/" target="_blank">Photos</a></li> <li><a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a></li> <li><a href="/videos/" class="" target="_blank">வீடியோ</a></li> </ul> </div> <div class="bs-logo"><a href="/" class="bs-logo"><img src="/images/filmibeat-logo-tamil.svg" alt="Filmibeat Tamil"> </a></div> <div class="os-lang"> <a href="javascript:void(0);" class="clearfix" id="bs-language"> <span> தமிழ்</span> <i class="fa fa-sort-desc" aria-hidden="true"></i> </a> <div class="os-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> <ul class="topMenu"> <li><a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a></li> <li><a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a></li> <li><a href="/television/" itemprop="url"><span itemprop="name">டிவி</span></a></li> <li><a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a></li> <!--<li><a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a></li>--> <li><a href="/movies.html" itemprop="url"><span itemprop="name">திரைப்படங்கள்</span></a></li> <li><a href="/videos/" class="" target="_blank" itemprop="url"><span itemprop="name">வீடியோ</span></a></li> <li><a href="javascript:void(0);" class="social-share">Socail Share</a></li> <li><a href="javascript:void(0);" class="search">Search</a></li> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Oneindia</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left; margin: -6px 4px!important;"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer/></a> </li> <li class="notf-bell"> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 10px 5px!important; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin:10px 5px!important; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	Manage your notification subscription by clicking on the icon.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <!-- Nandhini Header search Code Started --> <div class="header-search-block"> <form onsubmit="return validate_headerform_check(this,'https://tamil.filmibeat.com');" method="post" name="advSearch"> <div class="header-search-box clearfix"> <div class="header-search-text"> <input type="text" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';" name="searchstr" autocomplete="off" id="searchstr_header" placeholder="Movies, Celebs, News" class="search-textbox" /> </div> <div class="header-search-selbox"> <select  name="search_type" id="search_type" class="search-selectbox" onchange="setSearchType();"> <option value="title">Movies</option> <option value="artist">Celebs</option> <option value="news">News</option> </select> </div> <input type="hidden" id="q" name="q"/> <div class="header-search-btn"> <input type="submit" value="Search" class="search-button" /> </div> <div class="suggestionsBoxHeader" id="suggestionsHeader" style="display: none;"> <div class="suggestionList" id="autoSuggestionsListHeader">
													&nbsp;
												</div> </div> <input type="hidden" name="file_offset_url" id="file_offset_url" value="https://tamil.filmibeat.com/scripts/popcorn/controllers/"/> <input type="hidden" value="title" id="search_option_val" name="search_option_val"/> </div> </form> </div> <!-- Nandhini Header search Code Ended --> <div class="social-share-block"> <a href="https://www.facebook.com/TamilFilmibeat" class="facebook-icon" target="_blank">Facebook</a> <a href="https://twitter.com/FilmibeatTa" class="twitter-icon" target="_blank">Twitter</a> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"51","inhouse":"57"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="headerTopAd" style="min-height: 90px;padding-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-36' class="oiad oi-axt" data-adval=-1 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408102262135-37' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-10' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-15' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </div> </header> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-con_line="/news/" data-category_id="19214" data-category_name="news" data-content_id="61882"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <section> <div id="story" class="filmibeat-fullcontent io-article-body"> <article > <div class="ecom-ad-content"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                Subscribe Now
            <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://tamil.filmibeat.com/news/netizens-angry-with-amala-paul-over-kashmir-issue-061881.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/100x90x100/2019/08/amala-1-1565246757.jpg" data-pagespeed-no-defer/> </a> </div> <div class="sample-text"> <a href="https://tamil.filmibeat.com/news/netizens-angry-with-amala-paul-over-kashmir-issue-061881.html" target="_blank">
                         காஷ்மீருக்கு காவித் தலைப்பாகை கட்டிய அமலா பால்
                        </a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                ALLOW NOTIFICATIONS
            <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Daily Alerts
        </div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="RmlsbWliZWF0"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":59,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1430977531107-10" class="oiad inArticleRight oi-axt" data-exec=0  data-adval=0 data-elementid="3"></div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">1 min ago</span> <a href="/television/netizens-sharing-their-views-on-kasthiri-entry-in-biggboss-house-061884.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="இனிமே பிக்பாஸ் வீட்டுல நிறைய டிவிஸ்ட் இருக்கும்! இந்தம்மா சும்மாவே வம்பிழுக்கும்! " src="https://tamil.filmibeat.com/img/2019/08/kasturi-7895-1565249257.jpg" /></a> <a href="/television/netizens-sharing-their-views-on-kasthiri-entry-in-biggboss-house-061884.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">இனிமே பிக்பாஸ் வீட்டுல நிறைய டிவிஸ்ட் இருக்கும்! இந்தம்மா சும்மாவே வம்பிழுக்கும்! </a> </li> <li class="clearfix"><div class="adg_native_home" data-templateId_slotId="937_0" data-nanoNativeFlag="1" style="display:none;text-align: left;"> <a href="#" style="font-size: 15px; color: #000!important; font-weight: normal;text-align: left;"> <img src="#" style="width: 105px; float: left;margin-right: 10px;"> </a> </div> </li> <li class="clearfix"> <span class="timestamp">13 min ago</span> <a href="/news/ajith-fan-tries-to-burn-himself-in-front-of-chennai-sathyam-theater-061883.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="தல படத்துக்கு டிக்கெட் கிடைக்கல.. தீக்குளிக்க முயற்சித்த ரசிகர்.. சென்னை தியேட்டர் வாசலில் பரபரப்பு!" src="https://tamil.filmibeat.com/img/2019/08/nerkonda-paarvai-1565248463.jpg" /></a> <a href="/news/ajith-fan-tries-to-burn-himself-in-front-of-chennai-sathyam-theater-061883.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">தல படத்துக்கு டிக்கெட் கிடைக்கல.. தீக்குளிக்க முயற்சித்த ரசிகர்.. சென்னை தியேட்டர் வாசலில் பரபரப்பு!</a> </li> <li class="clearfix"> <span class="timestamp">58 min ago</span> <a href="/news/netizens-angry-with-amala-paul-over-kashmir-issue-061881.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="காஷ்மீருக்கு காவித் தலைப்பாகை கட்டிய அமலா பால்: வெளுத்தெடுத்த நெட்டிசன்ஸ் " src="https://tamil.filmibeat.com/img/2019/08/amala-1-1565246757.jpg" /></a> <a href="/news/netizens-angry-with-amala-paul-over-kashmir-issue-061881.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">காஷ்மீருக்கு காவித் தலைப்பாகை கட்டிய அமலா பால்: வெளுத்தெடுத்த நெட்டிசன்ஸ் </a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/producer-suresh-kamatchi-dropped-simbu-s-maanadu-061880.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="சிம்பு மீண்டும் வம்பு... கைவிடப்படும் மாநாடு -  காரணம் சொல்லும் சுரேஷ் காமாட்சி " src="https://tamil.filmibeat.com/img/2019/08/sureshkamatchi-01-1565245498.jpg" /></a> <a href="/news/producer-suresh-kamatchi-dropped-simbu-s-maanadu-061880.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">சிம்பு மீண்டும் வம்பு... கைவிடப்படும் மாநாடு -  காரணம் சொல்லும் சுரேஷ் காமாட்சி </a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss!</h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://tamil.oneindia.com"><span class="timestamp">News</span></a> <a href="https://tamil.oneindia.com/news/salem/prisoner-suicide-attempt-in-salem-central-jail-359539.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="நாயை அடிக்கிற மாதிரி அடிக்கிறாங்க.. கதறியழுத ரவுடி.. பிளேடால் கழுத்தை அறுக்க முயன்றதால் பரபரப்பு! " src="https://tamil.oneindia.com/img/150x99/2019/08/prisoner-suicide-attempt-in-salem-central-jail-2-1565248397.jpg" /></a> <a href="https://tamil.oneindia.com/news/salem/prisoner-suicide-attempt-in-salem-central-jail-359539.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">நாயை அடிக்கிற மாதிரி அடிக்கிறாங்க.. கதறியழுத ரவுடி.. பிளேடால் கழுத்தை அறுக்க முயன்றதால் பரபரப்பு! </a> </li> <li class="clearfix"> <a href="https://tamil.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://tamil.goodreturns.in/news/2019/08/08/coffee-day-investors-lose-rs-2-167-44-crore-in-8-trading-day-015569.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="Cafe Coffee Day: எட்டு செசன்களில் ரூ.2,167 கோடி போச்சு.. கதறும் முதலீட்டாளர்கள்! " src="https://tamil.goodreturns.in/img/150x99/2019/08/ccd-1565247972.jpg" /></a> <a href="https://tamil.goodreturns.in/news/2019/08/08/coffee-day-investors-lose-rs-2-167-44-crore-in-8-trading-day-015569.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">Cafe Coffee Day: எட்டு செசன்களில் ரூ.2,167 கோடி போச்சு.. கதறும் முதலீட்டாளர்கள்! </a> </li> <li class="clearfix"> <a href="https://tamil.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://tamil.mykhel.com/cricket/ind-vs-wi-2019-navedeep-saini-may-debut-in-odi-against-west-indies-016490.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="வாழ்த்துக்கள் தம்பி.. இந்திய அணியில் இன்று அறிமுகம் ஆகப் போகும் இளம் வீரர்.. எகிறும் எதிர்பார்ப்பு! " src="https://tamil.mykhel.com/img/150x99/2019/08/navdeepsaini6-1565247050.jpg" /></a> <a href="https://tamil.mykhel.com/cricket/ind-vs-wi-2019-navedeep-saini-may-debut-in-odi-against-west-indies-016490.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">வாழ்த்துக்கள் தம்பி.. இந்திய அணியில் இன்று அறிமுகம் ஆகப் போகும் இளம் வீரர்.. எகிறும் எதிர்பார்ப்பு! </a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://tamil.boldsky.com/insync/pulse/ideal-man-for-you-based-on-your-zodiac-sign-026059.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="பெண்கள் அவர்களின் ராசிப்படி எப்படிப்பட்ட கணவன் தனக்கு வரவேண்டுமென்று எதிர்பார்க்கிறார்கள் தெரியுமா?" src="https://tamil.boldsky.com/img/150x99/2019/08/cover-1565246484.jpg" /></a> <a href="https://tamil.boldsky.com/insync/pulse/ideal-man-for-you-based-on-your-zodiac-sign-026059.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">பெண்கள் அவர்களின் ராசிப்படி எப்படிப்பட்ட கணவன் தனக்கு வரவேண்டுமென்று எதிர்பார்க்கிறார்கள் தெரியுமா?</a> </li> <li class="clearfix"> <a href="https://tamil.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://tamil.drivespark.com/four-wheelers/2019/tamilnadu-electric-vehicle-policy-018659.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="மத்திய அரசுக்கு இணக்கமாக செயல்படும் தமிழகம்... மீண்டும் உறுதி செய்த எடப்பாடி அரசு!" src="https://tamil.drivespark.com/img/150x99/2019/08/tamilnadu-electric-vehicle-policy1-1565245177.jpg" /></a> <a href="https://tamil.drivespark.com/four-wheelers/2019/tamilnadu-electric-vehicle-policy-018659.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">மத்திய அரசுக்கு இணக்கமாக செயல்படும் தமிழகம்... மீண்டும் உறுதி செய்த எடப்பாடி அரசு!</a> </li> <li class="clearfix"> <a href="https://tamil.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://tamil.gizbot.com/scitech/heavy-metal-planet-will-be-torn-apart-by-its-own-star-nasa-claims-022774.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="இராட்சஸ மெட்டாலிக் கிரகம் கண்டுபிடிப்பு! நாசா வெளியிட்ட அதிர்ச்சி உண்மை!" src="https://tamil.gizbot.com/img/150x99x100/img/2019/08/nasa-planet-1565248035.jpg" /></a> <a href="https://tamil.gizbot.com/scitech/heavy-metal-planet-will-be-torn-apart-by-its-own-star-nasa-claims-022774.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">இராட்சஸ மெட்டாலிக் கிரகம் கண்டுபிடிப்பு! நாசா வெளியிட்ட அதிர்ச்சி உண்மை!</a> </li> <li class="clearfix"> <a href="https://tamil.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://tamil.careerindia.com/news/trb-scam-tn-govt-appeal-for-cancelling-trb-polytechnic-supreme-court-order-005137.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="பாலிடெக்னிக் விரிவுரையாளர் தேர்வு ரத்து செல்லும்- உச்ச நீதிமன்றம் அதிரடி உத்தரவு!" src="https://tamil.careerindia.com/img/150x99/2019/08/supreme-court-679-13-1468398741-1565243971.jpg" /></a> <a href="https://tamil.careerindia.com/news/trb-scam-tn-govt-appeal-for-cancelling-trb-polytechnic-supreme-court-order-005137.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">பாலிடெக்னிக் விரிவுரையாளர் தேர்வு ரத்து செல்லும்- உச்ச நீதிமன்றம் அதிரடி உத்தரவு!</a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது" src="https://tamil.nativeplanet.com/img/150x99/2019/07/1-1563876698.jpg" /></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky" ><div id="leftSticky" style="display:none;"> <div id="sidebarLeft"> <!-- Whizzco Widget --> <div class="ads_container" website_id="1313" widget_id="4462"></div> <!-- End Whizzco Widget --> </div> </div></div> </div> <div class="oi-article-lt"> <div class="filmibeat-breadcrumb clearfix"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:14px;font-family: Arial;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">News</span></a> </div> <!--	--> </div> <header> <h1 class="filmibeat-article-heading">ஒரு குற்றம் இல்லாத மனிதன் கோவில் இல்லாத இறைவன் - எம்.ஜி.ஆர்  ரசிகரின் பதிவு </h1> <div class="io-category" style="display: none">News</div> <div class="io-author" style="display: none">oi-Vinoth R </div> <div data-author="Vinoth R " class="date-time"><div class="author-profile written-by">By <a rel="author" href="/authors/vinoth-r.html" title="Profile of Vinoth R " target="_blank"><strong>Vinoth R</strong></a></div> <span>|
                                                                                                                          <time datetime="2019-08-08T12:58:49+05:30" itemprop="dateModified">
                                                                Updated: Thursday, August  8, 2019, 12:58 [IST]
                                                              </time> </span> </div> </header> <div class="google-text-ad"> <div class="vuukle-powerbar" style="padding-top:5px;width:470px;float:left;"></div> <div id="youtube_promo" style="float:right;padding-top:19px;"> <div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <p>சென்னை: ஒருவருக்கு உதவி செய்யவேண்டும் என்று நினைத்துவிட்டால், அதை உடனே செய்துவிடவேண்டும், நேரம் காலம் பார்க்கக்கூடாது, புயலோ மழையோ எந்த சூழ்நிலையாக இருந்தாலும் தன்னுடைய உதவி தேவைப்பட்டவருக்கு அந்த உதவியை செய்து முடித்த பின்பு தான் எம்.ஜி.ஆருக்கு சாப்பாடே இறங்கும்.</p> <p>எட்டாவது வள்ளல் என்று போற்றப்படும் எம்.ஜி.ஆரின் கொடை குணத்தைப் பற்றி சொல்லக் கேட்டவர்கள் அதை எல்லாம் நம்பாமல், அதெல்லாம் சும்மா, கட்டுக்கதை என்று தான் நினைத்துக் கொண்டிருப்பார்கள். அவர்களுக்கு நேரடியாக அந்த அனுபவம் ஏற்படும் வரைதான். அதாவது கடவுளை நம்பாதவர்களக்கு அந்த கடவுள் தான் தன்னை காப்பாற்ற நேரடியாக வந்தது என்பதை அறியும்போது ஏற்படும் அனுபவம் தான் எம்.ஜி.ஆர் என்னும் கோவில் இல்லாத இறைவனைப் பற்றி அறியும்போதும் ஏற்படும்.</p> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"47","inhouse":"55"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1469085950302-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>எம்.ஜி.ஆர் என்று சொன்னாலே அவரைப் பற்றி நன்கு அறிந்தவர்களுக்கு தானாகவே உற்சாகம் தொற்றிக்கொள்ளும். அதுபோலத்தான் அவரை நம்பாமல் கெட்டவர்கள் தான் இருக்கிறார்களே தவிர, அவரை நம்பி அவருடைய வீட்டுக்கதவை தட்டிய யாருமே ஏமாற்றத்துடன் திரும்பிச் சென்ற வரலாறு கிடையாது. எம்ஜிஆரின் உதவும் குணம் பற்றி ஒரு ரசிகர் எழுதியுள்ளார் படியுங்கள்.</p> <p><span class="deepLinkPromo"><a href="https://tamil.filmibeat.com/news/aamir-khan-and-saif-ali-khan-joins-hindi-remake-of-vikram-vedha-061875.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Deep-Links"><img class="deepLinkPromoImg" src="https://tamil.filmibeat.com/img/2019/08/aamir-khan-2-1565243676.jpg" />விக்ரம் வேதா இந்தி ரீமேக்: வேதாவாக அமீர்கான் விக்ரமாக சயீப் அலிகான் சும்மா பட்டைய கிளப்புமா</a></span></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf103443-061882" data-gal-headline="உதவும் வரை நிம்மதி ஏது" data-gal-desc="எம்.ஜி.ஆர் உதவி செய்ய வேண்டும் என்று நினைத்துவிட்டால் நேரம், காலம் பார்க்க மாட்டார். தான் எவ்வளவுதான் கடினமான பணியில் இருந்தாலும் தேவைப்ப..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/08/mgr2--1565247562.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/mgr2--1565247562.jpg" alt="உதவும் வரை நிம்மதி ஏது" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c4"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c4"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">உதவும் வரை நிம்மதி ஏது</h2> <p>எம்.ஜி.ஆர் உதவி செய்ய வேண்டும் என்று நினைத்துவிட்டால் நேரம், காலம் பார்க்க மாட்டார். தான் எவ்வளவுதான் கடினமான பணியில் இருந்தாலும் தேவைப்படும் நபருக்கு சரியான நேரத்தில் உதவி செய்யக் கூடியவர். அதிலும் வசதியுடன் வாழ்ந்து பின்னர் நொடித்துப் போனவர் என்றால் அவர்களுக்கு உதவும்வரை அவர் மனம் அமைதி அடையாது.,</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf103444-061882" data-gal-headline="எம்.ஜி.ஆரின் உதவியாளர்" data-gal-desc="அந்த உதவி இயக்குநரின் பெயர் கோபாலகிருஷ்ணன். பல படங்களில் உதவி இயக்குநராக பணியாற்றியுள்ளார். நாடோடி மன்னன் படத்தில் எம்.ஜி.ஆருக்கு உதவிய..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/08/enga-veetu-pillai-1565247543.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/enga-veetu-pillai-1565247543.jpg" alt="எம்.ஜி.ஆரின் உதவியாளர்" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c4"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c4"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">எம்.ஜி.ஆரின் உதவியாளர்</h2> <p>அந்த உதவி இயக்குநரின் பெயர் கோபாலகிருஷ்ணன். பல படங்களில் உதவி இயக்குநராக பணியாற்றியுள்ளார். நாடோடி மன்னன் படத்தில் எம்.ஜி.ஆருக்கு உதவியாக இருந்தவர். வேறு பல படங்களுக்கும் உதவி இயக்குநராக இருந்துள்ளார். நல்ல நிலையில் இருந்தவர், காலச் சூழலில் நொடித்துப் போனார். சென்னை நங்கநல்லூரில் வாடகை வீட்டில் தனது குடும்பத்துடன் சிரமப்பட்டு வந்தார்.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf103445-061882" data-gal-headline="கை விரித்த நண்பர்கள்" data-gal-desc="கிடைத்த சிறிய வேலைகளை செய்து குடும்பத்தினரின் பசியாற்றுவதே அவருக்கு பெரும்பாடாக இருந்தது. வீட்டு வாடகையைக்கூட அவரால் கொடுக்க முடியவில்லை..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/08/mgr24-1565247507.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/mgr24-1565247507.jpg" alt="கை விரித்த நண்பர்கள்" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c4"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c4"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c5" id='div-gpt-ad-1469085950302-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">கை விரித்த நண்பர்கள்</h2> <p>கிடைத்த சிறிய வேலைகளை செய்து குடும்பத்தினரின் பசியாற்றுவதே அவருக்கு பெரும்பாடாக இருந்தது. வீட்டு வாடகையைக்கூட அவரால் கொடுக்க முடியவில்லை. சில மாதங்கள் வாடகை பாக்கி இருந்த நிலையில், வீட்டின் உரிமையாளர் பொறுமை இழந்தார். ஒருநாள், வீட்டில் உள்ள தட்டுமுட்டு சாமான்களை எடுத்து வெளியே வீசி விட்டு வீட்டையும் உரிமையாளர் பூட்டி விட்டார். நிர்க்கதியாக நின்ற குடும்பத்தினரை நெருங்கிய நண்பர் வீட்டில் விட்டுவிட்டு தனது உறவினர்கள், நண்பர்களிடம் உதவி கேட்டார் கோபாலகிருஷ்ணன். அவருக்கு கிடைத்தது ஏமாற்றம் மட்டுமே.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf103446-061882" data-gal-headline="எம்.ஜி.ஆர் உதவி செய்வாரா" data-gal-desc="என்ன செய்வது என்று தெரியாத நிலையில், கோபாலகிருஷ்ணனுக்கு எம்.ஜி.ஆரின் நினைவு வந்தது. பல ஆண்டுகளாக எம்.ஜி.ஆரோடு அவருக்கு தொடர்பு இல்லை. ..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/08/mgr-01--1565247514.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/mgr-01--1565247514.jpg" alt="எம்.ஜி.ஆர் உதவி செய்வாரா" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c4"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c4"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">எம்.ஜி.ஆர் உதவி செய்வாரா</h2> <p>என்ன செய்வது என்று தெரியாத நிலையில், கோபாலகிருஷ்ணனுக்கு எம்.ஜி.ஆரின் நினைவு வந்தது. பல ஆண்டுகளாக எம்.ஜி.ஆரோடு அவருக்கு தொடர்பு இல்லை. தன்னை எம்.ஜி.ஆர். நினைவில் வைத்திருப்பாரா? நினைவில் இருந்தாலும் நெருக்கம் இல்லாத நிலையில் உதவி செய்வாரா? என்று அவருக்கு சந்தேகம். இருந்தாலும், கடைசி முயற்சியாக எம்.ஜி.ஆரை பார்த்துவிடலாம் என்று அவரைத் தேடிச் சென்றார்.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf103447-061882" data-gal-headline="ஸ்டுடியோவில் காத்திருப்பு" data-gal-desc="அப்போது, எம்.ஜி.ஆர் வாஹினி ஸ்டுடியோவில் பட்டிக்காட்டு பொன்னையா படப்பிடிப்பில் இருந்தார். படப்பிடிப்பு முடியும்வரை காத்திருந்தார் கோபா..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/08/mgr44-1565247521.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/mgr44-1565247521.jpg" alt="ஸ்டுடியோவில் காத்திருப்பு" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c4"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c4"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">ஸ்டுடியோவில் காத்திருப்பு</h2> <p>அப்போது, எம்.ஜி.ஆர் வாஹினி ஸ்டுடியோவில் பட்டிக்காட்டு பொன்னையா படப்பிடிப்பில் இருந்தார். படப்பிடிப்பு முடியும்வரை காத்திருந்தார் கோபால கிருஷ்ணன். படப்பிடிப்பு முடிந்து வெளியே வந்த எம்.ஜி.ஆர், சோகத்துடன் நின்றிருந்த கோபாலகிருஷ்ணனை பார்த்ததும் அடையாளம் கண்டுகொண்டார். அகமும் முகமும் மலர அவரை அழைத்து நலம் விசாரித்தார்.</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf103448-061882" data-gal-headline="எம்.ஜி.ஆர் ஆறுதல்" data-gal-desc="கோபாலகிருஷ்ணனின் முகத்தையும் உடையையும் பார்த்தே அவரது நிலைமையை எம்.ஜி.ஆர் தெரிந்துகொண்டார். அவர் அன்போடு விசாரித்ததைப் பார்த்து, கோபா..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/08/25-ulagam-sutrum-valiban-1565247528.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/25-ulagam-sutrum-valiban-1565247528.jpg" alt="எம்.ஜி.ஆர் ஆறுதல்" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c4"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c4"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">எம்.ஜி.ஆர் ஆறுதல்</h2> <p>கோபாலகிருஷ்ணனின் முகத்தையும் உடையையும் பார்த்தே அவரது நிலைமையை எம்.ஜி.ஆர் தெரிந்துகொண்டார். அவர் அன்போடு விசாரித்ததைப் பார்த்து, கோபாலகிருஷ்ணனுக்கு அதுவரை அடக்கி வைத்திருந்த அழுகை வெடித்தது. அவரை சமாதானப்படுத்தி எம்.ஜி.ஆர். ஆறுதல் கூறினார். ஆசுவாசப்படுத்திக் கொண்டு, தனது நிலைமையையும் குடும்பத்தினரை நண்பர் வீட்டில் விட்டுவிட்டு வந்திருப்பதையும் குமுறித் தீர்த்தார் கோபாலகிருஷ்ணன்.</p> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf103449-061882" data-gal-headline="ஏன் இவ்வளவு லேட்டா வந்தீங்க" data-gal-desc="அதைக் கேட்டு துடித்துப்போன எம்.ஜி.ஆர், ‘உங்கள் நிலைமையை ஏன் முன்பே என்னிடம் தெரிவிக்கவில்லை என்று அவரை அன்போடு கடிந்துகொண்டார். ..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/08/mgr-neelakantan-p-1565247535.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/mgr-neelakantan-p-1565247535.jpg" alt="ஏன் இவ்வளவு லேட்டா வந்தீங்க" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c4"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c4"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">ஏன் இவ்வளவு லேட்டா வந்தீங்க</h2> <p>அதைக் கேட்டு துடித்துப்போன எம்.ஜி.ஆர், ‘உங்கள் நிலைமையை ஏன் முன்பே என்னிடம் தெரிவிக்கவில்லை என்று அவரை அன்போடு கடிந்துகொண்டார். வாடகை பாக்கி எவ்வளவு? என்று கேட்டார். மூவாயிரம் ரூபாய் என்று பதிலளித்தார் கோபாலகிருஷ்ணன். அவரை சாப்பிட வைத்து கைச்செலவுக்கு சிறிது பணம் கொடுத்ததுடன், தனது உதவியாளர்களிடம் அவரது வீட்டு முகவரியை கொடுத்துவிட்டு போகச் சொன்னார். அவரும் எம்.ஜி.ஆரின் உதவியாளரிடம் தன்னுடைய முகவரியை கொடுத்துவிட்டு திரும்பி வந்துவிட்டார்.</p> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="articlecontent-pf103450-061882" data-gal-headline="இந்த மழையில் உதவி வருமா" data-gal-desc="எம்.ஜி.ஆரை கோபாலகிருஷ்ணன் பார்த்தது பிற்பகலில். அன்று மாலை முதல் பலத்த மழை பெய்தது. எம்.ஜி.ஆரிடம் சொல்லிவிட்டோம். எப்படியும் உதவி கிடை..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/08/mgr2-1565247555.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/mgr2-1565247555.jpg" alt="இந்த மழையில் உதவி வருமா" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c4"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c4"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class="refreshInarticleAd listical-ad-left" data-slno="0" data-refreshed="0" data-status="false" data-adval="1"></div> </div> <h2 class="para_head">இந்த மழையில் உதவி வருமா</h2> <p>எம்.ஜி.ஆரை கோபாலகிருஷ்ணன் பார்த்தது பிற்பகலில். அன்று மாலை முதல் பலத்த மழை பெய்தது. எம்.ஜி.ஆரிடம் சொல்லிவிட்டோம். எப்படியும் உதவி கிடைக்கும் என்ற நம்பிக்கையில் கொட்டும் மழையிலும் பூட்டப்பட்டிருந்த தனது வாடகை வீடு முன்பு தாழ்வாரத்தில் ஒடுங்கியபடி அமர்ந்து சாலையைப் பார்த்துக் கொண்டிருந்தார் கோபாலகிருஷ்ணன்.</p> <div id="slider8" class="listicalSliderContainer" data-slno="9" data-pagetype="0" data-url="articlecontent-pf103451-061882" data-gal-headline="மழையிலும் தேடிவந்த உதவி" data-gal-desc="அவரது நம்பிக்கை வீண் போகவில்லை. அவர் வீட்டுக்கு இரண்டு வீடுகள் தள்ளி ஒரு கார் வந்து நின்றது. அதில் இருந்தவர்கள் எம்.ஜி.ஆரின் உதவியாளர்கள..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/08/11-1565247753.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/11-1565247753.jpg" alt="மழையிலும் தேடிவந்த உதவி" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c4"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c4"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">மழையிலும் தேடிவந்த உதவி</h2> <p>அவரது நம்பிக்கை வீண் போகவில்லை. அவர் வீட்டுக்கு இரண்டு வீடுகள் தள்ளி ஒரு கார் வந்து நின்றது. அதில் இருந்தவர்கள் எம்.ஜி.ஆரின் உதவியாளர்கள். தன்னைப் பற்றி அவர்கள் விசாரிப்பதை அறிந்து, ஓடோடிச் சென்று தன்னை அறிமுகப்படுத்திக் கொண்டார் கோபாலகிருஷ்ணன். அவரிடம் எம்.ஜி.ஆர் கொடுக்கச் சொன்னதாக பேப்பரில் சுற்றப்பட்ட ஒரு பொட்டலத்தை உதவியாளர்கள் கொடுத்தனர்.</p> <div id="slider9" class="listicalSliderContainer" data-slno="10" data-pagetype="0" data-url="articlecontent-pf103452-061882" data-gal-headline="மழையுடன் போட்டி போட்ட ஆனந்தக் கண்ணீர்" data-gal-desc="இதில் பத்தாயிரம் ரூபாய் இருக்கிறது. வாடகை பாக்கியான மூவாயிரம் ரூபாய் போக மீதிப் பணத்தை உங்களையே வைத்துக்கொள்ளச் சொன்னார் என்று கோபாலக..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/08/mgr92-1565247760.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/mgr92-1565247760.jpg" alt="மழையுடன் போட்டி போட்ட ஆனந்தக் கண்ணீர்" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c4"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c4"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">மழையுடன் போட்டி போட்ட ஆனந்தக் கண்ணீர்</h2> <p>இதில் பத்தாயிரம் ரூபாய் இருக்கிறது. வாடகை பாக்கியான மூவாயிரம் ரூபாய் போக மீதிப் பணத்தை உங்களையே வைத்துக்கொள்ளச் சொன்னார் என்று கோபாலகிருஷ்ணனிடம் எம்.ஜி.ஆரின் உதவியாளர்கள் தெரிவித்தனர். நன்றிப் பெருக்கில் மழையுடன் போட்டியிட்டபடி, கோபாலகிருஷ்ணனின் கண்களில் இருந்து ஆனந்தக் கண்ணீர் தாரை தாரையாக கொட்டியது. பின்னர் அவருக்கு சில வாய்ப்புகளும் கிடைத்தன. இது எம்.ஜி.ஆரின் உதவிதான் என்று தெரிந்து கொண்டார் கோபாலகிருஷ்ணன். அப்போது பக்கத்து வீட்டு ரேடியோவில் ஒரு பாட்டு அந்த மழையின் சத்தத்தையும் தாண்டி ஒலித்தது அவருடைய காதுகளில் கேட்டபோது அவருடைய ஆனந்தக் கண்ணீர் மேலும் அதிகரித்தது.</p> <p>அவன் வீட்டுக்கு கதவுகள் இல்லை</p> <p>அந்த வாசலில் காவல்கள் இல்லை</p> <p>அவன் கொடுத்தது எத்தனை கோடி</p> <p>அந்தக் கோமகன் திருமுகம் வாழி... வாழி</p><div id='div-gpt-ad-1542174051741-0' class='viroolVideo oi-axt'></div> <p>இதில் முக்கியமான விஷயம் என்னவென்றால், அன்றிரவு வெகுநேரம் வரை எம்.ஜி.ஆர் சாப்பிடாமல் இருந்தார். தனது உதவியாளர்கள் திரும்பி வந்து கோபாலகிருஷ்ணனிடம் பணத்தை கொடுத்துவிட்டோம் என்று தெரிவித்த பிறகுதான் சாப்பிடச் சென்றார்.</p> </div> </div> <div class="c2"></div> </div> <div class="slider-article-list-wrap"> <div class="slider-widget-next"><a href="/topic/mgr/?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic"> <h2 class="widgetHeading">More <span>MGR</span> News <i></i></h2> </a></div> <div class="slider-article-lists clearfix"> <ul> <li> <div class="slider-article-thumbimg"><a href="/news/i-have-resigned-my-govt-job-and-joined-the-aiadmk-part-poet-na-kamarasan-061737.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/08/na-kamarasan-1564899506.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/i-have-resigned-my-govt-job-and-joined-the-aiadmk-part-poet-na-kamarasan-061737.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">எம்.ஜி.ஆர் சொன்னதற்காக அரசு வேலையை ராஜினாமா செய்தேன்- கவிஞர் ந.காமராசன்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/flimibeat-wishes-to-actor-sathyaraj-061713.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/08/-sathyaraj567-1564819402.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/flimibeat-wishes-to-actor-sathyaraj-061713.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">வில்லன் டூ ஹீரோ... தமிழ் சினிமாவில் கோலோச்சும் சத்யராஜ் கட்டப்பாவை மிஞ்ச முடியுமா</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/rickshawkaran-moie-re-released-and-running-successfully-061684.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/08/mgr22-1564741171.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/rickshawkaran-moie-re-released-and-running-successfully-061684.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">ஹவுஸ்புல் காட்சிகளாக டிஜிட்டல் ரிக்சாக்காரன் - மக்களை கவர்ந்த எம்ஜிஆர்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/dungan-introduced-mgr-and-another-four-new-faces-061645.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/08/300px-ellis-dungan-sd-santhanalakshmi-mk-thyagaraja-bhagavathar-ambikavathy-1937-1564655462.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/dungan-introduced-mgr-and-another-four-new-faces-061645.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">எம்ஜிஆரும் எல்லீஸ் ஆர் டங்கனும் - தமிழ் படங்களை இயக்கிய அமெரிக்க டைரக்டர்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/mgr-latha-issue-nadigar-sangam-sends-a-letter-to-kasthuri-059106.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/04/11-1502432894-kasturi-2121-600-1555042042.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/mgr-latha-issue-nadigar-sangam-sends-a-letter-to-kasthuri-059106.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">விடாது துரத்தும் தடவல் விவகாரம்: கஸ்தூரிக்கு நடிகர் சங்கம் கடிதம்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/kasthuri-s-befitting-reply-to-a-netizen-059095.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/04/kasthuri-150096103310-1554967607.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/kasthuri-s-befitting-reply-to-a-netizen-059095.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">தாராளமாக தடவலாம், ஆனால் 2 கன்டிஷன்: நெட்டிசனுக்கு கஸ்தூரி நெத்தியடி பதில்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/latha-condemns-kasthuri-059089.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/04/kasthuri-shankar-13-1554955559.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/latha-condemns-kasthuri-059089.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">கஸ்தூரி அளவுக்கு நான் எந்த படத்திலும் விரசமா நடிக்கலையே: லதா பதிலடி</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/mgr-tweet-kasthuri-explains-059084.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/04/kasthuristweetsaboutbiggboss-1554889485.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/mgr-tweet-kasthuri-explains-059084.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">எம்.ஜி.ஆர். தடவியதில் என்ன தப்பு, நான் சொல்லிக்காட்டியதில் என்ன தப்பு?: கஸ்தூரி</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/vijay-follows-mgr-enter-politics-056730.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2018/11/sarkar3223-1541480113.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/vijay-follows-mgr-enter-politics-056730.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">சர்கார் அமைக்க எம்ஜிஆரின் ரூட்டில் செல்லும் விஜய்! ட்விட்டரில் குவியும் பாராட்டுக்கள்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/poet-vaali-87th-birthday-special-056603.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2018/10/vaali22-1540787412.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/poet-vaali-87th-birthday-special-056603.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">வாலி கேட்ட ஒரு கேள்வி… வாயடைத்துப் போன எம்ஜிஆர்! இது வாலியின் வாலிபக் கூத்து!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/sathyaraj-64th-birthday-special-056180.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2018/10/tamil-actor-sathyaraj-birthday-special-photos-1538559377.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/sathyaraj-64th-birthday-special-056180.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">பயந்த ரஜினி: கவலையில்லை என்று கெத்து காட்டிய சத்யராஜ்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/nagesh-birthday-special-056045.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2018/09/nagesh0152-1538050678.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/nagesh-birthday-special-056045.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">மத்தவன் நடிகன்… நீ கலைஞன்..: நாகேஷிடம் அன்றே சொன்ன எம்.ஆர்.ராதா!</a></div> </li> </ul> </div> </div> <div id='moviesconnector'></div> <div data-host="www.filmibeat.com" class="embed_photos_container"></div> <div id='photosconnector' class='movies-photos-connector-wrapper'></div> <div class="c6"></div> <div class="entArticleLeftBlockNew"></div> <div class="c6"></div> </p> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
    margin-left: 330px;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;"> <div class="breaking-newstext">
    கோலிவுட் தகவல்களை சுடச்சுட படிக்க
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span></a> </div> </div> <div id='div_44912611232645'> <div id="belowContent" style="clear:both;"> <!-- Whizzco Widget --> <div class="ads_container" website_id="1313" widget_id="4460"></div> <!-- End Whizzco Widget --> </div> </div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="mgr, எம்ஜிஆர், அதிமுக" data-eng-tags="mgr"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head">Read more about: </span> <a title="mgr" href="/topic/mgr">mgr</a> <a title="எம்ஜிஆர்" href="/topic/எம்ஜிஆர்">எம்ஜிஆர்</a> <a title="அதிமுக" href="/topic/அதிமுக">அதிமுக</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                 If you want to help someone, you should do it right away, no time limit, no matter the storm or the rain, MGR will come to the aid of the person who needs his help.
					                                                </div> </div> <div class="ventuno-after-img clearfix" style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <div id="vuukle-emote" style=""></div> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0"  data-exec=0  data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/television/fans-scolding-abirami-for-saying-i-love-you-to-mugen-061852.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/television/fans-scolding-abirami-for-saying-i-love-you-to-mugen-061852.html');"> <img src="https://tamil.filmibeat.com/img/2019/08/abirami-1565164195.jpg" alt="அம்மா அபி.. பிக்பாஸ் வீட்டுல இன்னும் 3 பேர் மிச்சமிருக்காங்க! அவங்கக்கிட்ட எப்போ சொல்லப்போறீங்க? " class="cinelist-thumbimg" /> </a>--> <a href="/television/fans-scolding-abirami-for-saying-i-love-you-to-mugen-061852.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/08/abirami-1565164195.jpg" alt="அம்மா அபி.. பிக்பாஸ் வீட்டுல இன்னும் 3 பேர் மிச்சமிருக்காங்க! அவங்கக்கிட்ட எப்போ சொல்லப்போறீங்க? " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/television/fans-scolding-abirami-for-saying-i-love-you-to-mugen-061852.html" target="_blank">அம்மா அபி.. பிக்பாஸ் வீட்டுல இன்னும் 3 பேர் மிச்சமிருக்காங்க! அவங்கக்கிட்ட எப்போ சொல்லப்போறீங்க? </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/the-comali-team-again-trolls-rajini-again-now-its-a-song-lyric-061851.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/the-comali-team-again-trolls-rajini-again-now-its-a-song-lyric-061851.html');"> <img src="https://tamil.filmibeat.com/img/2019/08/jayaravi-090--1565164144.jpg" alt="ரஜினியை மீண்டும் வம்புக்கு இழுத்த கோமாளி.. இப்போ வேற லெவல் கலாய்.. கட்டதுரைக்கு கட்டம் சரியில்ல! " class="cinelist-thumbimg" /> </a>--> <a href="/news/the-comali-team-again-trolls-rajini-again-now-its-a-song-lyric-061851.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/08/jayaravi-090--1565164144.jpg" alt="ரஜினியை மீண்டும் வம்புக்கு இழுத்த கோமாளி.. இப்போ வேற லெவல் கலாய்.. கட்டதுரைக்கு கட்டம் சரியில்ல! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/the-comali-team-again-trolls-rajini-again-now-its-a-song-lyric-061851.html" target="_blank">ரஜினியை மீண்டும் வம்புக்கு இழுத்த கோமாளி.. இப்போ வேற லெவல் கலாய்.. கட்டதுரைக்கு கட்டம் சரியில்ல! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/actor-prabhas-thanks-to-kappan-movie-team-for-postponing-the-movie-release-061850.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/actor-prabhas-thanks-to-kappan-movie-team-for-postponing-the-movie-release-061850.html');"> <img src="https://tamil.filmibeat.com/img/2019/08/prabhasinsaaho-15-1565163621.jpg" alt="காப்பான் படக்குழுவினருக்கு நடிகர் பிரபாஸ் கூறிய பெரிய நன்றி! ஏன் தெரியுமா? " class="cinelist-thumbimg" /> </a>--> <a href="/news/actor-prabhas-thanks-to-kappan-movie-team-for-postponing-the-movie-release-061850.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/08/prabhasinsaaho-15-1565163621.jpg" alt="காப்பான் படக்குழுவினருக்கு நடிகர் பிரபாஸ் கூறிய பெரிய நன்றி! ஏன் தெரியுமா? " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/actor-prabhas-thanks-to-kappan-movie-team-for-postponing-the-movie-release-061850.html" target="_blank">காப்பான் படக்குழுவினருக்கு நடிகர் பிரபாஸ் கூறிய பெரிய நன்றி! ஏன் தெரியுமா? </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <!--filmibeat-300x250-tamil-inside--> <div class="cmscontent-right1 inhouse-content" style="display:block;" id="cmscontent-right1" data-zoneId='{"backfill":"47","inhouse":"55"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408102262135-19' data-exec=0  data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="rightpanel-popular-tab-block"> <div id="artRight"></div> <div id="sidebarRight"> <!-- Whizzco Widget --> <div class="ads_container" website_id="1313" widget_id="4463"></div> <!-- End Whizzco Widget --> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408340532030-19' data-exec=0  data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding-bottom:9px;"></div> </div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/kargil-movie-audio-launch/photos-c22-e63427-p812173.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/08/kargil-movie-audio-launch_1503557955100.jpg" alt="Kargil Movie Audio Launch" title="Kargil Movie Audio Launch" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/kargil-movie-audio-launch/photos-c22-e63427-p812173.html">Kargil Movie Audio Launch</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-movies/imsai-arasan-23am-pulikesi/photos-c5-e2311-p812116.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/08/imsai-arasan-23am-pulikesi-posters_150348733220.jpg" alt="Imsai Arasan 23am Pulikesi" title="Imsai Arasan 23am Pulikesi" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-movies/imsai-arasan-23am-pulikesi/photos-c5-e2311-p812116.html">Imsai Arasan 23am Pulikesi</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/imsai-arasan-24am-pulikecei-movie-pooja/photos-c22-e63422-p812111.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/08/imsai-arasan-24am-pulikecei-movie-pooja_1503487037110.jpg" alt="Imsai Arasan 24am Pulikecei Movie Pooja" title="Imsai Arasan 24am Pulikecei Movie Pooja" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/imsai-arasan-24am-pulikecei-movie-pooja/photos-c22-e63422-p812111.html">Imsai Arasan 24am Pulikecei Movie Pooja</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/we-awards-2017//photos-c22-e63392-p811459.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/08/_150338146112.jpg" alt="We Awards 2017" title="We Awards 2017" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/we-awards-2017//photos-c22-e63392-p811459.html">We Awards 2017</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-movies/naan-thirimba-varuven/photos-c5-e63375-p811111.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/08/naan-thirimba-varuven_150329635400.jpg" alt="Naan Thirimba Varuven" title="Naan Thirimba Varuven" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-movies/naan-thirimba-varuven/photos-c5-e63375-p811111.html">Naan Thirimba Varuven</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/naan-thirimba-varuven-press-meet//photos-c22-e63374-p811102.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/08/_15032959243.jpg" alt="Naan Thirimba Varuven Press Meet" title="Naan Thirimba Varuven Press Meet" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/naan-thirimba-varuven-press-meet//photos-c22-e63374-p811102.html">Naan Thirimba Varuven Press Meet</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://photos.filmibeat.com/tamil/" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-oviya-in-demand-12275.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/08/31742363-bigg-boss-oviya-in-demand.jpg" alt="விஜய்க்கு ஜோடி  பிக் பாஸ் ஓவியா-வீடியோ" title="விஜய்க்கு ஜோடி  பிக் பாஸ் ஓவியா-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-oviya-in-demand-12275.html">விஜய்க்கு ஜோடி  பிக் பாஸ் ஓவியா-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-kaajal-039-s-husband-sandy-039-s-open-talk-12272.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/08/10834119-bigg-boss-kaajal-039-s-husband-sandy-039-s-open-talk.jpg" alt="பிக் பாஸ் காஜல் என் முதல் மனைவி-சான்டி உருக்கம்-வீடியோ" title="பிக் பாஸ் காஜல் என் முதல் மனைவி-சான்டி உருக்கம்-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-kaajal-039-s-husband-sandy-039-s-open-talk-12272.html">பிக் பாஸ் காஜல் என் முதல் மனைவி-சான்டி உருக்கம்-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/snehan-is-protesting-in-the-big-boss-house-12270.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/08/8324754-snehan-is-protesting-in-the-big-boss-house.jpg" alt="வருத்தப்படும் ஜூலி, ஆர்த்தி-வீடியோ" title="வருத்தப்படும் ஜூலி, ஆர்த்தி-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/snehan-is-protesting-in-the-big-boss-house-12270.html">வருத்தப்படும் ஜூலி, ஆர்த்தி-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/oviya-tweets-after-bigg-boss-exit-12265.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/08/49051593-oviya-tweets-after-bigg-boss-exit.jpg" alt="பிக் பாஸ் ஓவியாவின் முதல் டிவீட்-வீடியோ" title="பிக் பாஸ் ஓவியாவின் முதல் டிவீட்-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/oviya-tweets-after-bigg-boss-exit-12265.html">பிக் பாஸ் ஓவியாவின் முதல் டிவீட்-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-julie-lies-again-inside-bigg-boss-house-12263.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/08/2806528-bigg-boss-julie-lies-again-inside-bigg-boss-house.jpg" alt="திருந்தாத பிக் பாஸ் ஜூலி-வீடியோ" title="திருந்தாத பிக் பாஸ் ஜூலி-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-julie-lies-again-inside-bigg-boss-house-12263.html">திருந்தாத பிக் பாஸ் ஜூலி-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bharani-got-appreciated-by-bigg-boss-audience-12255.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/08/30142338-bharani-got-appreciated-by-bigg-boss-audience.jpg" alt="மீண்டும் பிக் பாஸ் வீட்டுக்குள் பரணி-வீடியோ" title="மீண்டும் பிக் பாஸ் வீட்டுக்குள் பரணி-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bharani-got-appreciated-by-bigg-boss-audience-12255.html">மீண்டும் பிக் பாஸ் வீட்டுக்குள் பரணி-வீடியோ</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/akshaya-rao/wallpapers-c14-e43057-p44985.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/08/akshaya-rao_1503982639170.jpg" alt="Akshaya Rao" title="Akshaya Rao"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/akshaya-rao/wallpapers-c14-e43057-p44985.html">Akshaya Rao</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/pragya-jaiswal/wallpapers-c14-e42257-p44781.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/08/pragya-jaiswal_150286291610.jpg" alt="Pragya Jaiswal" title="Pragya Jaiswal"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/pragya-jaiswal/wallpapers-c14-e42257-p44781.html">Pragya Jaiswal</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/tejashree/wallpapers-c14-e43054-p44755.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/08/tejashree_150285851410.jpg" alt="Tejashree" title="Tejashree"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/tejashree/wallpapers-c14-e43054-p44755.html">Tejashree</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/shraddha-kapoor/wallpapers-c14-e18364-p44753.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/08/shraddha-kapoor_150271052520.jpg" alt="Shraddha Kapoor" title="Shraddha Kapoor"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/shraddha-kapoor/wallpapers-c14-e18364-p44753.html">Shraddha Kapoor</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/ashna-zaveri/wallpapers-c14-e43053-p44734.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/08/ashna-zaveri_1502701539220.jpg" alt="Ashna Zaveri" title="Ashna Zaveri"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/ashna-zaveri/wallpapers-c14-e43053-p44734.html">Ashna Zaveri</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/deepika-padukone/wallpapers-c14-e11180-p44592.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/08/deepika-padukone_150233721040.jpg" alt="Deepika Padukone" title="Deepika Padukone"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/deepika-padukone/wallpapers-c14-e11180-p44592.html">Deepika Padukone</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/filmibeat-logo-popup-nl.png" class=""></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox" /> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div style="padding: 10px 0;height:850px;"><div data-crowdynews-widget="Filmibeat_tamil-filmibeat"></div></div> <div id="insticator-container" style="height:600px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed"></div> <div id="div-insticator-ad-2"></div> </div> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div class="clear"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408340532030-20" data-exec=0  data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> <div class="ds-overlay"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைப்படங்கள் </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="RmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.filmibeat.com/aboutus.html">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.filmibeat.com/contact.html">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
   var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=12"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
	clear:both;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>உடனடி நியூஸ் அப்டேட்டுகள்</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="filmibeat-fl-videos"></ul> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <!-- Wrapper Ends here --> <script type="text/javascript">
    var d = new Date();
    var n = d.getMilliseconds();
    var urlburst = 'v='+n;
    if(window.location.search==='?staging'){
        var conFile = '/common/oijs/oiframework-desk-app-stag.js?'+urlburst;
    }else{
        var conFile = '/common/build/js/oiframework-desk-app.min.js?v=1.0.115';
    }
	var otherJsLoad = setInterval(function() {
          //  console.log("Other Js Loaded...." + pubFlag);
            if (pubFlag == 1) {
            [
                '/common/app/lib/require-latest.js',
		conFile
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
            clearInterval(otherJsLoad);
            }
}, 200);
</script> <script>
 var ga_ad_block = "ad block";
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
       ga('filmibeatta.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oiinhousescripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <script type="text/javascript">
// for non html 5 browser
for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));
</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> </div> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
function eventTracker(category,action,label )
{
    console.log('invoked for '+category);
    ga('filmibeatta.send', 'event', category, action, label);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="text/javascript">
  function getBrowserName() {
          var name = "";
          if ((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UCBrowser") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("Edge") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UBrowser") < 0)){
              name = "Chrome";
          }else if (navigator.userAgent.indexOf("MSIE") != -1) {
              name = "MSIE";
          } else if (navigator.userAgent.indexOf("Firefox") != -1) {
              name = "Firefox";
          } else if (navigator.userAgent.indexOf("Opera") != -1) {
              name = "Opera";
          } else if (navigator.userAgent.indexOf("Safari") != -1) {
              name = "Safari";
          }
          return name;
}
function trackEventsforExtension(){
  ga('filmibeatta.send','event','cms-plugins','extn-addon',label);
}
var browserCheck = getBrowserName();
var label;
if(browserCheck === 'Chrome'){
    var current_link = 'https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';
    document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'chrome';
    document.querySelector(".extensionElem").style.display='block';
}else if(browserCheck === 'Firefox'){
    var current_link = 'https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';
   document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'firefox';
    document.querySelector(".extensionElem").style.display='block';
}
var clickObj = document.querySelector(".browser_extension");
clickObj.onclick=trackEventsforExtension;
/*setTimeout(function(){
     document.querySelector(".get-extension").style.display='block';
      setTimeout(function(){
            document.querySelector(".get-extension").style.display='none';
      },5000);
},1000);*/
</script> <script>
var otherJsLoadFooter = setInterval(function() {
if (pubFlag == 1) {
  clearInterval(otherJsLoadFooter);
     if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'FBTA';
    var lang = 'ta';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
 
}
}, 200);
 </script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Filmibeat sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Filmibeat website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
}
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
</script> <script>
if(document.getElementById("adg-in-art")){
document.getElementById("adg-in-art").innerHTML = '<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1709_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1710_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1711_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';
}
</script> <script>
			var otherJsLoadSettings = setInterval(function() {
            if (pubFlag == 1) {
              clearInterval(otherJsLoadSettings);
              
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=ta&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());

            }
}, 200);

</script> </body> </html>