<!DOCTYPE html> <html lang="ta"> <head data-content_type="Photo Feature Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 01 Jan 1970 00:00:00 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title>60 படங்கள், 45 விருதுகள், 17 ஆண்டுகள் தமிழ் சினிமாவை கலக்கும் சென்னை பொண்ணு த்ரிஷா! | Trisha completed 17 years in Tamil Cinema fans celebrating in social media - Tamil Filmibeat</title> <meta name="description" content="South Indian Actress Trisha completed 17 years in her cinema career as a heroine. In the year 2002 she introduced as a heroine in Suriya starer Mounam Pesiyathe movie."/> <meta name="news_keywords" content="17 Years of Trishaism, Trisha, Raangi, Kollywood, த்ரிஷா, ராங்கி, கோலிவுட்"/> <meta property="og:site_name" content="https://tamil.filmibeat.com" /> <meta property="og:type" content="article"/> <meta name="google" content="notranslate"/> <meta property="og:title" content="60 படங்கள், 45 விருதுகள், 17 ஆண்டுகள் தமிழ் சினிமாவை கலக்கும் சென்னை பொண்ணு த்ரிஷா!" /> <meta property="og:description" content="South Indian Actress Trisha completed 17 years in her cinema career as a heroine. In the year 2002 she introduced as a heroine in Suriya starer Mounam Pesiyathe movie." /> <meta property="og:url" content="https://tamil.filmibeat.com/news/trisha-completed-17-years-in-tamil-cinema-fans-celebrating-in-social-media-065785.html" /> <link rel="image_src" href="https://tamil.filmibeat.com/img/2019/12/trisha56-1576221562.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2019/12/trisha56-1576221562.jpg" /> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2019/12/trisha56-1576221562.jpg?13122019125035" /> <meta name="twitter:title" content="60 படங்கள், 45 விருதுகள், 17 ஆண்டுகள் தமிழ் சினிமாவை கலக்கும் சென்னை பொண்ணு த்ரிஷா!" /> <meta name="twitter:url" content="https://tamil.filmibeat.com/news/trisha-completed-17-years-in-tamil-cinema-fans-celebrating-in-social-media-065785.html?13122019125035" /> <meta name="twitter:description" content="South Indian Actress Trisha completed 17 years in her cinema career as a heroine. In the year 2002 she introduced as a heroine in Suriya starer Mounam Pesiyathe movie." /> <meta name="twitter:creator" content="FilmibeatTa" /> <meta name="twitter:domain" content="https://tamil.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2019-12-13T12:49:39+05:30"/> <meta property="article:author" content="Mari S " data-author="oi-Mari S " data-match-video="false" /> <!--<meta itemprop="dateModified" content="2019-12-13T12:49:40Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/news/trisha-completed-17-years-in-tamil-cinema-fans-celebrating-in-social-media-065785.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2019-12-13T12:49:39+05:30" data-published_date="2019-12-13" /> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/news/trisha-completed-17-years-in-tamil-cinema-fans-celebrating-in-social-media-065785.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/news/trisha-completed-17-years-in-tamil-cinema-fans-celebrating-in-social-media-065785.html"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/news/trisha-completed-17-years-in-tamil-cinema-fans-celebrating-in-social-media-065785.html"
  },
  "headline": "60 படங்கள், 45 விருதுகள், 17 ஆண்டுகள் தமிழ் சினிமாவை கலக்கும் சென்னை பொண்ணு த்ரிஷா!",
  "url":"https://tamil.filmibeat.com/news/trisha-completed-17-years-in-tamil-cinema-fans-celebrating-in-social-media-065785.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://tamil.filmibeat.com/img/2019/12/trisha56-1576221562.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://tamil.filmibeat.com/img/128x50/2019/12/trisha56-1576221562.jpg",
   "datePublished": "2019-12-13T12:49:39+05:30",
  "dateModified": "2019-12-13T12:49:40+05:30",
    "dateCreated": "2019-12-13T12:49:39+05:30",
   "author": {
    "@type": "Person",
    "name": "Mari S "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Tamil",
    "url":"https://tamil.filmibeat.com",
    "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"],
    "logo": {
 "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"News",
  "description": "South Indian Actress Trisha completed 17 years in her cinema career as a heroine. In the year 2002 she introduced as a heroine in Suriya starer Mounam Pesiyathe movie.",
  "keywords": "17 Years of Trishaism, Trisha, Raangi, Kollywood, த்ரிஷா, ராங்கி, கோலிவுட்",
  "articleBody":"சென்னை: தமிழ் சினிமாவை பொறுத்தவரை பெரும்பாலும் ஹீரோயின்கள் கேரளா, ஆந்திரா மற்றும் வடமாநிலங்களில் இருந்து வந்து இங்கே தமிழ் ரசிகர்களின் கனவுக் கன்னியாக வலம் வருவார்கள்.ஆனால், 2002ம் ஆண்டு மெளனம் பேசியதே படத்தில் அறிமுகமாகி 17 ஆண்டுகள் தமிழ் ரசிகர்களின் மனங்களில் ஜெஸ்ஸியாகவும் ஜானுவாகவும் ஆட்சி செய்து வருகிறார் நம்ம சென்னை பொண்ணு த்ரிஷா. nbsp; 20 ஆண்டுகள் 20 ஆண்டுகள் 2002ம் ஆண்டு சூர்யா, த்ரிஷா, லைலா நடிப்பில் வெளியான மெளனம் பேசியதே படத்தில் த்ரிஷா நாயகியாக அறிமுகம் ஆனாலும், அதற்கு முன்னதாகவே 1999ம் ஆண்டு வெளியான ஜோடி படத்தில் சிம்ரனின் தோழியாக ஓரிரு காட்சிகளில் நடித்துள்ளார் நடிகை த்ரிஷா.   டாப் ஸ்டார்கள் டாப் ஸ்டார்கள் தமிழ் சினிமாவின் முன்னணி நட்சத்திரங்களான ரஜினி, கமல், விஜய், அஜித், விக்ரம், சூர்யா, ஜெயம் ரவி, தனுஷ், சித்தார்த், ஜீவா, விஜய்சேதுபதி என பல நடிகர்களுடன் ஜோடி சேர்ந்து நடித்துள்ளார் த்ரிஷா.   மெகா பிளாக்பஸ்டர் மெகா பிளாக்பஸ்டர் சாமி, கில்லி, திருப்பாச்சி, உனக்கும் எனக்கும், விண்ணைத்தாண்டி வருவாயா, மங்காத்தா, 96 என பல படங்கள் மெகா பிளாக்பஸ்டர் படங்களாக மாறியது குறிப்பிடத்தக்கது.   கதையின் நாயகி கதையின் நாயகி ஹீரோயின் சென்ட்ரிக் படங்களிலும் நடிகை த்ரிஷா நடித்து வருகிறார். அவரது ஆக் ஷன் அவதாரத்தில் உருவாகி வரும் ராங்கி படத்தின் டீஸர் அண்மையில் வெளியாகி மிகப்பெரிய வரவேற்பை பெற்றுள்ளது. கர்ஜனை, பரமபதம் உள்ளிட்ட படங்களும் த்ரிஷா நடிப்பில் உருவாகி வருகின்றன.   கதாபாத்திரமாகவே வாழ்வார் கதாபாத்திரமாகவே வாழ்வார் நடிகை த்ரிஷா இன்னொசன்ட் கேர்ளாகவும், போல்டான கேர்ளாகவும், கிராமத்து பெண்ணாகவும், வில்லியாகவும், மெச்சூரான கதாபாத்திரம் என எந்தவொரு கதாபாத்திரத்தை ஏற்றாலும் அந்த கதாபாத்திரமாகவே வாழ்வார் என இந்த ரசிகர் ட்வீட் செய்துள்ளார்.   60 படங்கள் 45 விருதுகள் 60 படங்கள் 45 விருதுகள் நடிகை த்ரிஷா இதுவரை 60 திரைப்படங்களில் நடித்துள்ளார். மேலும், 45க்கும் மேற்பட்ட விருதுகளை பெற்றுள்ளார். ஒன் அண்ட் ஒன்லி தென்னிந்திய குயின் என இந்த ரசிகர் புகழ்ந்துள்ளார். "
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "South Indian Actress Trisha completed 17 years in her cinema career as a heroine. In the year 2002 she introduced as a heroine in Suriya starer Mounam Pesiyathe movie." ,
         "url":"https://tamil.filmibeat.com/news/trisha-completed-17-years-in-tamil-cinema-fans-celebrating-in-social-media-065785.html",
        "name": "60 படங்கள், 45 விருதுகள், 17 ஆண்டுகள் தமிழ் சினிமாவை கலக்கும் சென்னை பொண்ணு த்ரிஷா!"
} 
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style.css?v=12" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.3"/> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=article-listicle.css&v=4" /> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,book_ticket_ajax.css&v=52" /> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var urlvideo=document.location.href;
var videoResult=urlvideo.indexOf("/videos/");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "FilmibeatTa";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
var slider_product = {};
var current_url = location.href;
var pubFlag = 0;
var gaStopCounter = 10;//PV count for Slider
var adPerSeen = 50;
var adTimeInterval = 50; 
var refreshTimeOut = 5000;
var adPerSeenMobi=50;
var adTimeIntervalMobi=30;

if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}

if(document.querySelector('link[rel="canonical"]')){
        var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}

var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
var direct_ad_refresh = localStorage.getItem("direct_ad");
if(direct_ad_refresh=="" || direct_ad_refresh=="undefined" || direct_ad_refresh==null){
direct_ad_refresh = "";
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script data-pagespeed-no-defer>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  
	ga('create', {
  trackingId: 'UA-18423815-11',
  cookieDomain: window.location.hostname,
  name: 'dhoneindia'
  });

	ga('create', 'UA-110466-110', 'auto', {'name': 'filmibeatta'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat tracker..


	  if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatta.set','dimension1',ga_author_name);
		ga('dhoneindia.set','dimension1',ga_author_name);
	  }
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatta.set','dimension3',ga_published_date);
				  ga('dhoneindia.set','dimension3',ga_published_date);
          }

	if(canonical_url.length > 0){
     		ga('filmibeatta.set','dimension4',canonical_url);
			ga('dhoneindia.set','dimension4',canonical_url);
	}

	ga('dhoneindia.set','dimension5', 'TA');
	ga('dhoneindia.set','dimension6', 'filmibeat');
	var oi_content_type='';
if((document.querySelector('head')) && (document.querySelector('head').getAttribute('data-content_type'))){
  oi_content_type=document.querySelector('head').getAttribute('data-content_type');
}
if(oi_content_type !== undefined && oi_content_type !== ""){
    ga('dhoneindia.set','dimension7',oi_content_type);
}
        ga('dhoneindia.send', 'pageview');
          ga('filmibeatta.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for ROS Filmibeat.

</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"]
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
function setUserCookie(name, value, expires, path, domain, secure) {
   var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}

function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <!--BEGIN FIRSTIMPRESSION TAG - Filmibeat.com --> <script data-cfasync='false' type='text/javascript' data-pagespeed-no-defer>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 7781, 
        'scheme':    '//'
    });
</script> <!-- END FIRSTIMPRESSION TAG --> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script async src="/common/oijs/prebid.js?v=2.2" data-pagespeed-no-defer></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="65785" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"></div> <!-- Header Starts here --> <style>
.newsletter_form {
    display: none;
}
</style> <!-- Header starts here --> <header> <div id="headerMain" class=""> <div class="navigation fixed"> <div class="navWidth topnavigation"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li><a href="/heroines/">ஹீரோயின்</a></li> <li><a href="/heroes/">ஹீரோ</a></li> <li><a href="https://tamil.oneindia.com/viral-share/">வைரல் ஷேர்</a></li> <li><a href="/specials/">ஸ்பெஷல்ஸ்</a></li> <li><a href="/television/">டிவி</a></li> <li><a href="/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="/news/">திரைத் துளி</a></li> <li><a href="/reviews/">திரைவிமர்சனம்</a></li> <li><a href="/hollywood/">ஹாலிவுட்</a></li> <li><a href="/movies.html">திரைப்படங்கள்</a></li> <li><a href="https://photos.filmibeat.com/tamil/" target="_blank">Photos</a></li> <li><a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a></li> <li><a href="/videos/" class="" target="_blank">வீடியோ</a></li> </ul> </div> <div class="bs-logo"><a href="/" class="bs-logo"><img src="/images/filmibeat-logo-tamil.svg" alt="Filmibeat Tamil"> </a></div> <div class="os-lang"> <a href="javascript:void(0);" class="clearfix" id="bs-language"> <span> தமிழ்</span> <i class="fa fa-sort-desc" aria-hidden="true"></i> </a> <div class="os-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> <ul class="topMenu"> <li><a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a></li> <li><a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a></li> <li><a href="/television/" itemprop="url"><span itemprop="name">டிவி</span></a></li> <li><a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a></li> <!--<li><a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a></li>--> <li><a href="/movies.html" itemprop="url"><span itemprop="name">திரைப்படங்கள்</span></a></li> <li><a href="/videos/" class="" target="_blank" itemprop="url"><span itemprop="name">வீடியோ</span></a></li> <li><a href="javascript:void(0);" class="social-share">Socail Share</a></li> <li><a href="javascript:void(0);" class="search">Search</a></li> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Oneindia</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left; margin: -6px 4px!important;"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer/></a> </li> <li class="notf-bell"> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 10px 5px!important; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin:10px 5px!important; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	Manage your notification subscription by clicking on the icon.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <!-- Nandhini Header search Code Started --> <div class="header-search-block"> <form onsubmit="return validate_headerform_check(this,'https://tamil.filmibeat.com');" method="post" name="advSearch"> <div class="header-search-box clearfix"> <div class="header-search-text"> <input type="text" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';" name="searchstr" autocomplete="off" id="searchstr_header" placeholder="Movies, Celebs, News" class="search-textbox" /> </div> <div class="header-search-selbox"> <select  name="search_type" id="search_type" class="search-selectbox" onchange="setSearchType();"> <option value="title">Movies</option> <option value="artist">Celebs</option> <option value="news">News</option> </select> </div> <input type="hidden" id="q" name="q"/> <div class="header-search-btn"> <input type="submit" value="Search" class="search-button" /> </div> <div class="suggestionsBoxHeader" id="suggestionsHeader" style="display: none;"> <div class="suggestionList" id="autoSuggestionsListHeader">
													&nbsp;
												</div> </div> <input type="hidden" name="file_offset_url" id="file_offset_url" value="https://tamil.filmibeat.com/scripts/popcorn/controllers/"/> <input type="hidden" value="title" id="search_option_val" name="search_option_val"/> </div> </form> </div> <!-- Nandhini Header search Code Ended --> <div class="social-share-block"> <a href="https://www.facebook.com/TamilFilmibeat" class="facebook-icon" target="_blank">Facebook</a> <a href="https://twitter.com/FilmibeatTa" class="twitter-icon" target="_blank">Twitter</a> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"51","inhouse":"57"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="headerTopAd" style="min-height: 90px;padding-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-36' class="oiad oi-axt" data-adval=-1 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408102262135-37' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-10' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-15' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </div> </header> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-con_line="/news/" data-category_id="19214" data-category_name="news" data-content_id="65785"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <section> <div id="story" class="filmibeat-fullcontent io-article-body"> <article > <div class="ecom-ad-content"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                Subscribe Now
            <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://www.dailymotion.com/embed/video/x7p19lv" target="_blank"> <img src="https://tamil.filmibeat.com/image/128x128x100/2019/12/379187362-darbar-trailer-rajinikanth-basha-rerelease-kathi-tea-vadai-peachi.jpg_icon.png" data-pagespeed-no-defer/> </a> </div> <div class="sample-text"> <a href="https://www.dailymotion.com/embed/video/x7p19lv" target="_blank">
                         ரஜினி பிறந்தநாள் முன்னிட்டு தர்பார் ட்ரைலர் வெளியிட திட்டம்
                        </a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                ALLOW NOTIFICATIONS
            <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Daily Alerts
        </div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="RmlsbWliZWF0"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">22 min ago</span> <a href="/news/ten-films-releasing-today-in-kollywood-065784.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="முடியப்போகிறது 2019.. பெரிய பட்ஜெட் படங்களுடன் மோத பயம்.. ஒரே நாளில் ரிலீசாகும் 10 படங்கள்! " src="https://tamil.filmibeat.com/img/2019/12/cinema-1-1576220236.jpg" /></a> <a href="/news/ten-films-releasing-today-in-kollywood-065784.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">முடியப்போகிறது 2019.. பெரிய பட்ஜெட் படங்களுடன் மோத பயம்.. ஒரே நாளில் ரிலீசாகும் 10 படங்கள்! </a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">26 min ago</span> <a href="/news/vidya-balan-s-shakuntala-devi-human-computer-to-release-on-this-date-065783.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="கணக்குப் போட்டு கண்ணாமூச்சு ஆடிய வித்யா பாலன்... கண்டபடி கலாய்த்த ரசிகர்கள் " src="https://tamil.filmibeat.com/img/2019/12/watch-vidya-balan--1576220022.jpg" /></a> <a href="/news/vidya-balan-s-shakuntala-devi-human-computer-to-release-on-this-date-065783.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">கணக்குப் போட்டு கண்ணாமூச்சு ஆடிய வித்யா பாலன்... கண்டபடி கலாய்த்த ரசிகர்கள் </a> </li> <li class="clearfix"> <span class="timestamp">36 min ago</span> <a href="/news/actress-aishwarya-lakshmi-has-practiced-boat-ride-for-maniratnam-ponnyin-selvan-065782.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="டெடிகேஷன்னா இப்படி இருக்கணும்...'பொன்னியின் செல்வனு'க்காக படகு ஓட்டி பயிற்சி செய்த ஐஸ்வர்யா லட்சுமி " src="https://tamil.filmibeat.com/img/2019/12/aishwarya-lekshmi-1576219250.jpg" /></a> <a href="/news/actress-aishwarya-lakshmi-has-practiced-boat-ride-for-maniratnam-ponnyin-selvan-065782.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">டெடிகேஷன்னா இப்படி இருக்கணும்...'பொன்னியின் செல்வனு'க்காக படகு ஓட்டி பயிற்சி செய்த ஐஸ்வர்யா லட்சுமி </a> </li> <li class="clearfix"> <span class="timestamp">54 min ago</span> <a href="/news/sivakarthikeyan-fan-launched-the-hero-trailer-065781.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="சுயமா சிந்திக்கத் தெரிஞ்சவன் தான் சூப்பர் ஹீரோ.. ஹீரோ டிரைலரை வெளியிட்ட சிவகார்த்திகேயன் ரசிகர்!" src="https://tamil.filmibeat.com/img/2019/12/hero-445-1576218326.jpg" /></a> <a href="/news/sivakarthikeyan-fan-launched-the-hero-trailer-065781.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">சுயமா சிந்திக்கத் தெரிஞ்சவன் தான் சூப்பர் ஹீரோ.. ஹீரோ டிரைலரை வெளியிட்ட சிவகார்த்திகேயன் ரசிகர்!</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":59,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1430977531107-10" class="oiad inArticleRight oi-axt" data-exec=0  data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss!</h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://tamil.oneindia.com"><span class="timestamp">News</span></a> <a href="https://tamil.oneindia.com/news/india/sc-grants-police-protection-to-bindu-ammini-and-rehana-fathima-for-sabarimalai-yatra-371240.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="சபரிமலை செல்லும் பிந்து அம்மினி, ரெஹானா பாத்திமாவுக்கு பாதுகாப்பு வழங்க உச்சநீதிமன்றம் உத்தரவு " src="https://tamil.oneindia.com/img/150x99/2019/12/sabarimalai34454512-1546419401-1576220923.jpg" /></a> <a href="https://tamil.oneindia.com/news/india/sc-grants-police-protection-to-bindu-ammini-and-rehana-fathima-for-sabarimalai-yatra-371240.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">சபரிமலை செல்லும் பிந்து அம்மினி, ரெஹானா பாத்திமாவுக்கு பாதுகாப்பு வழங்க உச்சநீதிமன்றம் உத்தரவு </a> </li> <li class="clearfix"> <a href="https://tamil.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://tamil.gizbot.com/news/fake-iphone-delivered-from-flipkart-023993.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="கேமராவிற்கு பதில் ஸ்டிக்கர்: ஆண்ட்ராய்டு போலி ஐபோனை டெலிவரி செய்த பிளிப்கார்ட்" src="https://tamil.gizbot.com/img/150x99x100/img/2019/12/iphonemainnpic-1576220331.jpg" /></a> <a href="https://tamil.gizbot.com/news/fake-iphone-delivered-from-flipkart-023993.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">கேமராவிற்கு பதில் ஸ்டிக்கர்: ஆண்ட்ராய்டு போலி ஐபோனை டெலிவரி செய்த பிளிப்கார்ட்</a> </li> <li class="clearfix"> <a href="https://tamil.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://tamil.goodreturns.in/news/the-current-year-was-perhaps-one-of-the-worst-of-vodafone-idea-and-airtel-017073.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="இது மிக மோசமான ஆண்டு.. ஆட்டம் காணும் தொலைத் தொடர்பு துறை.. கதறும் வோடபோன் ஐடியா, ஏர்டெல்..! " src="https://tamil.goodreturns.in/img/150x99/2019/12/fff-1574095548-1576220707.jpg" /></a> <a href="https://tamil.goodreturns.in/news/the-current-year-was-perhaps-one-of-the-worst-of-vodafone-idea-and-airtel-017073.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">இது மிக மோசமான ஆண்டு.. ஆட்டம் காணும் தொலைத் தொடர்பு துறை.. கதறும் வோடபோன் ஐடியா, ஏர்டெல்..! </a> </li> <li class="clearfix"> <a href="https://tamil.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://tamil.mykhel.com/football/isl-2019-20-kerala-blasters-fc-vs-jamshedpur-fc-match-37-preview-017903.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="பலமான ஜாம்ஷெட்பூர் அணியை சந்திக்கும் கேரளா பிளாஸ்டர்ஸ்.. ஐஎஸ்எல் தொடரில் சுவாரஸ்ய மோதல்!" src="https://tamil.mykhel.com/img/150x99/2019/12/previewm37kbfcvsjfc-2-1576218835.jpg" /></a> <a href="https://tamil.mykhel.com/football/isl-2019-20-kerala-blasters-fc-vs-jamshedpur-fc-match-37-preview-017903.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">பலமான ஜாம்ஷெட்பூர் அணியை சந்திக்கும் கேரளா பிளாஸ்டர்ஸ்.. ஐஎஸ்எல் தொடரில் சுவாரஸ்ய மோதல்!</a> </li> <li class="clearfix"> <a href="https://tamil.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://tamil.drivespark.com/four-wheelers/2019/jeep-plans-to-launch-electric-vehicles-from-2022-020168.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="மின்சார கார்களை வரிசை கட்டப்போகும் ஜீப் நிறுவனம்!" src="https://tamil.drivespark.com/img/150x99/2019/12/jeep-compass-water-wading-1576218544.jpg" /></a> <a href="https://tamil.drivespark.com/four-wheelers/2019/jeep-plans-to-launch-electric-vehicles-from-2022-020168.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">மின்சார கார்களை வரிசை கட்டப்போகும் ஜீப் நிறுவனம்!</a> </li> <li class="clearfix"> <a href="https://tamil.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://tamil.careerindia.com/exams/ibps-so-prelims-admit-card-2019-released-at-ibps-in-download-here-005528.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="IBPS SO 2019: ஐபிபிஎஸ் தேர்வுக்கான ஹால் டிக்கட் வெளியீடு!" src="https://tamil.careerindia.com/img/150x99/2019/12/ibpssoprelimsadmitcard2019releasedatibps-indownloadhere-1576218563.jpg" /></a> <a href="https://tamil.careerindia.com/exams/ibps-so-prelims-admit-card-2019-released-at-ibps-in-download-here-005528.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">IBPS SO 2019: ஐபிபிஎஸ் தேர்வுக்கான ஹால் டிக்கட் வெளியீடு!</a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://tamil.boldsky.com/insync/pulse/watch-men-on-bike-chasing-out-of-control-horse-carriage-in-pune-027154.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="கட்டுக்கடங்காமல் ஓடும் குதிரையை கட்டுப்படுத்த இந்த இளைஞர் செய்யும் வேலையை நீங்களே பாருங்களேன்…!" src="https://tamil.boldsky.com/img/150x99/2019/12/cov-1576214836.jpg" /></a> <a href="https://tamil.boldsky.com/insync/pulse/watch-men-on-bike-chasing-out-of-control-horse-carriage-in-pune-027154.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">கட்டுக்கடங்காமல் ஓடும் குதிரையை கட்டுப்படுத்த இந்த இளைஞர் செய்யும் வேலையை நீங்களே பாருங்களேன்…!</a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது" src="https://tamil.nativeplanet.com/img/150x99/2019/07/1-1563876698.jpg" /></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky" ><div id="leftSticky" style="display:none;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <div class="filmibeat-breadcrumb clearfix"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:14px;font-family: Arial;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">News</span></a> </div> <!--	--> </div> <header> <h1 class="filmibeat-article-heading">60 படங்கள், 45 விருதுகள், 17 ஆண்டுகள் தமிழ் சினிமாவை கலக்கும் சென்னை பொண்ணு த்ரிஷா!</h1> <div class="io-category" style="display: none">News</div> <div class="io-author" style="display: none">oi-Mari S </div> <div data-author="Mari S " class="date-time"><div class="author-profile written-by">By <a rel="author" href="/authors/mari-s.html" title="Profile of Mari S " target="_blank"><strong>Mari S</strong></a></div> <span>|
                                                                                                                          <time datetime="2019-12-13T12:49:40+05:30" itemprop="datePublished">
                                                                Published: Friday, December 13, 2019, 12:49 [IST]
                                                              </time> </span> </div> </header> <div class="google-text-ad"> <div class="vuukle-powerbar" style="padding-top:5px;width:470px;float:left;"></div> <div id="youtube_promo" style="float:right;padding-top:19px;"> <div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <p>சென்னை: தமிழ் சினிமாவை பொறுத்தவரை பெரும்பாலும் ஹீரோயின்கள் கேரளா, ஆந்திரா மற்றும் வடமாநிலங்களில் இருந்து வந்து இங்கே தமிழ் ரசிகர்களின் கனவுக் கன்னியாக வலம் வருவார்கள்.</p> <p>ஆனால், 2002ம் ஆண்டு மெளனம் பேசியதே படத்தில் அறிமுகமாகி 17 ஆண்டுகள் தமிழ் ரசிகர்களின் மனங்களில் ஜெஸ்ஸியாகவும் ஜானுவாகவும் ஆட்சி செய்து வருகிறார் நம்ம சென்னை பொண்ணு த்ரிஷா.</p> <div class="promote_oi_articles"></div> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf117353-065785" data-gal-headline="20 ஆண்டுகள்" data-gal-desc="2002ம் ஆண்டு சூர்யா, த்ரிஷா, லைலா நடிப்பில் வெளியான மெளனம் பேசியதே படத்தில் த்ரிஷா நாயகியாக அறிமுகம் ஆனாலும், அதற்கு முன்னதாகவே 1999ம் ஆண..." data-gal-src="tamil.filmibeat.com"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <script type="text/javascript" src="https://platform.twitter.com/widgets.js" async="async"></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"> <blockquote class="twitter-tweet c3" data-lang="en"> <p lang="en" dir="ltr" xml:lang="en"><a href="https://twitter.com/hashtag/17YearsOfTRISHAism?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#17YearsOfTRISHAism</a><a href="https://twitter.com/hashtag/17YearsOfSouthQueenTrisha?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#17YearsOfSouthQueenTrisha</a><a href="https://twitter.com/hashtag/WeAreTrishians?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#WeAreTrishians</a> <a href="https://twitter.com/trishtrashers?ref_src=twsrc%5Etfw" rel="nofollow">@trishtrashers</a><br /> <br />
17 Years of Trisha😍😍😍🔥🔥🔥<br /> <br />
Common dp created by Trisha fans🔥 <a href="https://t.co/ztSZA9hBpb" rel="nofollow">pic.twitter.com/ztSZA9hBpb</a></p>
— Deepi_Trish (@Deepikaa_deepi) <a href="https://twitter.com/Deepikaa_deepi/status/1205207136952651776?ref_src=twsrc%5Etfw" rel="nofollow">December 12, 2019</a></blockquote> <script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td> </tr> </table> </div> </section> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="refreshInarticleAd listical-ad-left c4" data-slno="0" data-refreshed="1" data-status="false" data-adval="0"> <div id='div-gpt-ad-1469085950302-0' class='oi-axt' data-elementid='4'></div> </div> </div> </div> <h2 class="para_head">20 ஆண்டுகள்</h2> <p>2002ம் ஆண்டு சூர்யா, த்ரிஷா, லைலா நடிப்பில் வெளியான மெளனம் பேசியதே படத்தில் த்ரிஷா நாயகியாக அறிமுகம் ஆனாலும், அதற்கு முன்னதாகவே 1999ம் ஆண்டு வெளியான ஜோடி படத்தில் சிம்ரனின் தோழியாக ஓரிரு காட்சிகளில் நடித்துள்ளார் நடிகை த்ரிஷா.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf117354-065785" data-gal-headline="டாப் ஸ்டார்கள்" data-gal-desc="தமிழ் சினிமாவின் முன்னணி நட்சத்திரங்களான ரஜினி, கமல், விஜய், அஜித், விக்ரம், சூர்யா, ஜெயம் ரவி, தனுஷ், சித்தார்த், ஜீவா, விஜய்சேதுபதி என ..." data-gal-src="tamil.filmibeat.com"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <script type="text/javascript" src="https://platform.twitter.com/widgets.js" async="async"></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"> <blockquote class="twitter-tweet c3" data-lang="en"> <p lang="en" dir="ltr" xml:lang="en">Today., I want to introduce<br />
To the best of the best<br />
The world ever produced<br />
Yes!!! ❤️ She is none other than TRISHA <a href="https://twitter.com/trishtrashers?ref_src=twsrc%5Etfw" rel="nofollow">@trishtrashers</a><br />
T-Truly🔥<br />
R-Respect🙏<br />
I-Inspiration😍<br />
S-Humanity😎<br />
A-Adorable 🤩<a href="https://twitter.com/hashtag/17YearsOfTRISHAism?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#17YearsOfTrishaism</a><a href="https://twitter.com/hashtag/Wearetrishasians?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#Wearetrishasians</a><a href="https://twitter.com/hashtag/SouthQueen?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#SouthQueen</a> <a href="https://t.co/kDXToQQh3d" rel="nofollow">pic.twitter.com/kDXToQQh3d</a></p>
— Manimozhi💙Trish (@ManiTrashers) <a href="https://twitter.com/ManiTrashers/status/1205193139364872192?ref_src=twsrc%5Etfw" rel="nofollow">December 12, 2019</a></blockquote> <script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td> </tr> </table> </div> </section> </div> <h2 class="para_head">டாப் ஸ்டார்கள்</h2> <p>தமிழ் சினிமாவின் முன்னணி நட்சத்திரங்களான ரஜினி, கமல், விஜய், அஜித், விக்ரம், சூர்யா, ஜெயம் ரவி, தனுஷ், சித்தார்த், ஜீவா, விஜய்சேதுபதி என பல நடிகர்களுடன் ஜோடி சேர்ந்து நடித்துள்ளார் த்ரிஷா.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf117355-065785" data-gal-headline="மெகா பிளாக்பஸ்டர்" data-gal-desc="சாமி, கில்லி, திருப்பாச்சி, உனக்கும் எனக்கும், விண்ணைத்தாண்டி வருவாயா, மங்காத்தா, 96 என பல படங்கள் மெகா பிளாக்பஸ்டர் படங்களாக மாறியது குற..." data-gal-src="tamil.filmibeat.com"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <script type="text/javascript" src="https://platform.twitter.com/widgets.js" async="async"></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"> <blockquote class="twitter-tweet c3" data-lang="en"> <p lang="und" dir="ltr" xml:lang="und"><a href="https://twitter.com/hashtag/17YearsOfTRISHAism?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#17YearsOfTRISHAism</a> <a href="https://t.co/qP9NPprrV6" rel="nofollow">pic.twitter.com/qP9NPprrV6</a></p>
— 《RockeySabaᵛᵃˡᶤᵐᵃᶤ》 (@sabapadhiAK) <a href="https://twitter.com/sabapadhiAK/status/1205373162558390272?ref_src=twsrc%5Etfw" rel="nofollow">December 13, 2019</a></blockquote> <script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td> </tr> </table> </div> </section> </div> <h2 class="para_head">மெகா பிளாக்பஸ்டர்</h2> <p>சாமி, கில்லி, திருப்பாச்சி, உனக்கும் எனக்கும், விண்ணைத்தாண்டி வருவாயா, மங்காத்தா, 96 என பல படங்கள் மெகா பிளாக்பஸ்டர் படங்களாக மாறியது குறிப்பிடத்தக்கது.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf117356-065785" data-gal-headline="கதையின் நாயகி" data-gal-desc="ஹீரோயின் சென்ட்ரிக் படங்களிலும் நடிகை த்ரிஷா நடித்து வருகிறார். அவரது ஆக்‌ஷன் அவதாரத்தில் உருவாகி வரும் ராங்கி படத்தின் டீஸர் அண்மைய..." data-gal-src="tamil.filmibeat.com"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <script type="text/javascript" src="https://platform.twitter.com/widgets.js" async="async"></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"> <blockquote class="twitter-tweet c3" data-lang="en"> <p lang="und" dir="ltr" xml:lang="und"><a href="https://twitter.com/hashtag/17YearsOfTRISHAism?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#17YearsOfTRISHAism</a><a href="https://twitter.com/hashtag/17YearsOfSouthQueenTrisha?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#17YearsOfSouthQueenTrisha</a><a href="https://twitter.com/hashtag/WeAreTrishians?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#WeAreTrishians</a> <a href="https://twitter.com/trishtrashers?ref_src=twsrc%5Etfw" rel="nofollow">@trishtrashers</a> <a href="https://t.co/3uxsRAAm0Y" rel="nofollow">pic.twitter.com/3uxsRAAm0Y</a></p>
— Deepi_Trish (@Deepikaa_deepi) <a href="https://twitter.com/Deepikaa_deepi/status/1205373800776265729?ref_src=twsrc%5Etfw" rel="nofollow">December 13, 2019</a></blockquote> <script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td> </tr> </table> </div> </section> </div> <h2 class="para_head">கதையின் நாயகி</h2> <p>ஹீரோயின் சென்ட்ரிக் படங்களிலும் நடிகை த்ரிஷா நடித்து வருகிறார். அவரது ஆக்‌ஷன் அவதாரத்தில் உருவாகி வரும் ராங்கி படத்தின் டீஸர் அண்மையில் வெளியாகி மிகப்பெரிய வரவேற்பை பெற்றுள்ளது. கர்ஜனை, பரமபதம் உள்ளிட்ட படங்களும் த்ரிஷா நடிப்பில் உருவாகி வருகின்றன.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf117357-065785" data-gal-headline="கதாபாத்திரமாகவே வாழ்வார்" data-gal-desc="நடிகை த்ரிஷா இன்னொசன்ட் கேர்ளாகவும், போல்டான கேர்ளாகவும், கிராமத்து பெண்ணாகவும், வில்லியாகவும், மெச்சூரான கதாபாத்திரம் என எந்தவொரு கதாபாத..." data-gal-src="tamil.filmibeat.com"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <script type="text/javascript" src="https://platform.twitter.com/widgets.js" async="async"></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"> <blockquote class="twitter-tweet c3" data-lang="en"> <p lang="en" dir="ltr" xml:lang="en">She lives the character. .<br />
Innocent girl ✔️<br />
Matured girl✔️<br />
Mass ✔️<br />
Classic✔️<br />
Action✔️<br />
Lovely girl✔️<br />
Villu✔️<br />
Brahmin girl✔️<br />
Village girl✔️<br /> <br />
Long surviving actress in the industry . . <a href="https://twitter.com/hashtag/17YearsOfTRISHAism?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#17YearsOfTRISHAism</a><a href="https://twitter.com/hashtag/17YearsOfSouthQueenTrisha?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#17YearsofSouthqueenTrisha</a><a href="https://twitter.com/hashtag/WeAreTrishians?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#WeAreTrishians</a><a href="https://twitter.com/trishtrashers?ref_src=twsrc%5Etfw" rel="nofollow">@trishtrashers</a> <a href="https://t.co/gQ96Izfc7q" rel="nofollow">pic.twitter.com/gQ96Izfc7q</a></p>
— One & Only TRISHA (@abi_trish) <a href="https://twitter.com/abi_trish/status/1205305259792334848?ref_src=twsrc%5Etfw" rel="nofollow">December 13, 2019</a></blockquote> <script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td> </tr> </table> </div> </section> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c5" id='div-gpt-ad-1469085950302-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">கதாபாத்திரமாகவே வாழ்வார்</h2> <p>நடிகை த்ரிஷா இன்னொசன்ட் கேர்ளாகவும், போல்டான கேர்ளாகவும், கிராமத்து பெண்ணாகவும், வில்லியாகவும், மெச்சூரான கதாபாத்திரம் என எந்தவொரு கதாபாத்திரத்தை ஏற்றாலும் அந்த கதாபாத்திரமாகவே வாழ்வார் என இந்த ரசிகர் ட்வீட் செய்துள்ளார்.</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf117358-065785" data-gal-headline="60 படங்கள் 45 விருதுகள்" data-gal-desc="நடிகை த்ரிஷா இதுவரை 60 திரைப்படங்களில் நடித்துள்ளார். மேலும், 45க்கும் மேற்பட்ட விருதுகளை பெற்றுள்ளார். ஒன் அண்ட் ஒன்லி தென்னிந்திய குயின..." data-gal-src="tamil.filmibeat.com"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <script type="text/javascript" src="https://platform.twitter.com/widgets.js" async="async"></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"> <blockquote class="twitter-tweet c3" data-lang="en"> <p lang="en" dir="ltr" xml:lang="en"><a href="https://twitter.com/hashtag/17YearsOfTRISHAism?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#17YearsOfTRISHAism</a><a href="https://twitter.com/hashtag/17YearsOfSouthQueenTrisha?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#17YearsOfSouthQueenTrisha</a><a href="https://twitter.com/hashtag/WeAreTrishians?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#WeAreTrishians</a><br /> <br />
17 Years 🔥 60 films 🔥 45+ awards 🔥<br /> <br />
The one & only South queen <a href="https://twitter.com/trishtrashers?ref_src=twsrc%5Etfw" rel="nofollow">@trishtrashers</a> <a href="https://t.co/9fLOMBD34Y" rel="nofollow">pic.twitter.com/9fLOMBD34Y</a></p>
— Deepi_Trish (@Deepikaa_deepi) <a href="https://twitter.com/Deepikaa_deepi/status/1205208556573622272?ref_src=twsrc%5Etfw" rel="nofollow">December 12, 2019</a></blockquote> <script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td> </tr> </table> </div> </section> </div> <h2 class="para_head">60 படங்கள் 45 விருதுகள்</h2> <p>நடிகை த்ரிஷா இதுவரை 60 திரைப்படங்களில் நடித்துள்ளார். மேலும், 45க்கும் மேற்பட்ட விருதுகளை பெற்றுள்ளார். ஒன் அண்ட் ஒன்லி தென்னிந்திய குயின் என இந்த ரசிகர் புகழ்ந்துள்ளார்.</p><div id='div-gpt-ad-1542174051741-0' class='viroolVideo oi-axt'></div> </div> </div> <div class="c1"></div> </div> <div class="slider-article-list-wrap"> <div class="slider-widget-next"><a href="/topic/trisha/?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic"> <h2 class="widgetHeading">More <span>TRISHA</span> News <i></i></h2> </a></div> <div class="slider-article-lists clearfix"> <ul> <li> <div class="slider-article-thumbimg"><a href="/news/trisha-s-raangi-teaser-released-065587.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/12/thrisha4545-1575789532.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/trisha-s-raangi-teaser-released-065587.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">லேடி ஆக்‌ஷன் சூப்பர்ஸ்டாராக மாறிய த்ரிஷா.. ராங்கி டீஸர் ரிலீஸ்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/jeethu-joseph-confirms-trisha-in-his-next-movie-065547.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/12/jeethu-joseph-confirms-trisha-in-his-next-movie-1575689715.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/jeethu-joseph-confirms-trisha-in-his-next-movie-065547.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">ஆமா...அது உண்மைதாங்க... த்ரிஷா விஷயத்தை உறுதி செய்த டைரக்டர்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/heroines/actress-trisha-is-the-latest-addition-in-mani-s-ponniyin-selvan-065485.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/12/trisha112-1575514369.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/heroines/actress-trisha-is-the-latest-addition-in-mani-s-ponniyin-selvan-065485.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">பொன்னியின் செல்வனில் த்ரிஷா கன்பர்ம், ஆனா அந்த நடிகர் இல்லை!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/interview/actress-manju-warrier-exclusive-interview-063992.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/10/manju-1571048971.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/interview/actress-manju-warrier-exclusive-interview-063992.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">96 படத்துல த்ரிஷாவை தவிர யார் நடிச்சிருந்தாலும் நல்லா இருந்திருக்காது - மஞ்சு வாரியர்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/one-year-of-96-movie-vijay-sethupathi-and-trisha-krishnan-romantic-tale-063719.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/10/96-movie3-1570198572.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/one-year-of-96-movie-vijay-sethupathi-and-trisha-krishnan-romantic-tale-063719.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">ரொம்ப தூரம் போயிட்டியா ராம் - 96 ஓராண்டு நிறைவு கொண்டாட்டம்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/after-samantha-actress-sri-reddy-pulls-trisha-s-leg-now-063444.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/srireddy-1569433202.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/after-samantha-actress-sri-reddy-pulls-trisha-s-leg-now-063444.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">“குளியல் வீடியோவால்தான் பிரபலமானார்”.. சமந்தாவை தொடர்ந்து திரிஷாவை வம்புக்கு இழுக்கும் சர்ச்சை நடிகை</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/marriage-is-a-waste-of-time-trisha-063225.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/24trishavillain-1568880132.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/marriage-is-a-waste-of-time-trisha-063225.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">கல்யாணத்தை வெறுக்கும் திரிஷா... மணக்கோலத்தில் பார்க்க ஆசைப்படும் அம்மா</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/trisha-pair-with-mohanlal-for-the-first-time-in-malayalam-062914.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/trisha-1568097321.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/trisha-pair-with-mohanlal-for-the-first-time-in-malayalam-062914.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">மலையாளத்தில் முதன்முறையாக மோகன்லால் உடன் ஜோடி சேரும் த்ரிஷா</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/nerkonda-paarvai-ajith-a-superstar-says-trisha-062564.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/08/ajith87-1566995290.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/nerkonda-paarvai-ajith-a-superstar-says-trisha-062564.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">நேர்கொண்ட பார்வையில் நடித்த அஜீத் ஒரு சூப்பர் ஸ்டார் - திரிஷா</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/heroines/cinema-is-a-imagination-dont-take-it-serious-trisha-062553.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/08/trisha-1566986371.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/heroines/cinema-is-a-imagination-dont-take-it-serious-trisha-062553.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">சினிமா கற்பனைதான்.. அதை ஃபாலோ பண்ணாதீங்க.. சீரியஸா எடுத்துக்காதீங்க.. மாணவிகள் மத்தியில் திரிஷா!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/vijay-sethupathi-releases-garjanai-promo-062405.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/08/vijay-1-1566560436.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/vijay-sethupathi-releases-garjanai-promo-062405.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">கர்ஜிக்கு ரெடியாகும் திரிஷா.. புரோமோவை வெளியிட்ட விஜய் சேதுபதி</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/trisha-raangi-female-oriented-movie-062197.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/08/trisha-1566024754.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/trisha-raangi-female-oriented-movie-062197.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">கையில் துப்பாக்கி ஸ்டைலிஷ் லுக் - திரிஷாவின் ராங்கி போஸ்</a></div> </li> </ul> </div> </div> <div id='moviesconnector'></div> <div data-host="www.filmibeat.com" class="embed_photos_container"></div> <div id='photosconnector' class='movies-photos-connector-wrapper'></div> <div class="c6"></div> <div class="entArticleLeftBlockNew"></div> <div class="c6"></div> <div id="top-listing-article"></div> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
    margin-left: 330px;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;"> <div class="breaking-newstext">
    கோலிவுட் தகவல்களை சுடச்சுட படிக்க
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span></a> </div> </div> <div id='div_44912611232645'> <div id="belowContent" style="clear:both;width:97%"> <div class="belowConOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="trisha, த்ரிஷா, ராங்கி" data-eng-tags="trisha"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head">Read more about: </span> <a title="trisha" href="/topic/trisha">trisha</a> <a title="த்ரிஷா" href="/topic/த்ரிஷா">த்ரிஷா</a> <a title="ராங்கி" href="/topic/ராங்கி">ராங்கி</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                South Indian Actress Trisha completed 17 years in her cinema career as a heroine. In the year 2002 she introduced as a heroine in Suriya starer Mounam Pesiyathe movie.
					                                                </div> </div> <div class="article-published">Story first published: Friday, December 13, 2019, 12:49 [IST]</div> <div class="dayindex_link">
                                                                                Other articles published on  <a href="/2019/12/13/">Dec 13, 2019</a> </div> <div class="ventuno-after-img clearfix" style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <div id="vuukle-emote" style=""></div> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0"  data-exec=0  data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/star-couple-arya-and-sayyesha-romances-in-maldives-065753.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/star-couple-arya-and-sayyesha-romances-in-maldives-065753.html');"> <img src="https://tamil.filmibeat.com/img/2019/12/arya-1576151269.jpg" alt="லவ் யூ ஸோ மச் ... மாலத்தீவில் ஆர்யா - சாயிஷா ரொமான்ஸ்! " class="cinelist-thumbimg" /> </a>--> <a href="/news/star-couple-arya-and-sayyesha-romances-in-maldives-065753.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/12/arya-1576151269.jpg" alt="லவ் யூ ஸோ மச் ... மாலத்தீவில் ஆர்யா - சாயிஷா ரொமான்ஸ்! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/star-couple-arya-and-sayyesha-romances-in-maldives-065753.html" target="_blank">லவ் யூ ஸோ மச் ... மாலத்தீவில் ஆர்யா - சாயிஷா ரொமான்ஸ்! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/bigil-streaming-on-amazon-prime-archana-kalpathi-tweeted-065749.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/bigil-streaming-on-amazon-prime-archana-kalpathi-tweeted-065749.html');"> <img src="https://tamil.filmibeat.com/img/2019/12/bigil-1559-1576145824.jpg" alt="அமேசானில் பிகில் ரிலீஸ்.. ட்வீட் போட்ட அர்ச்சனாவிடம் கலெக்‌ஷன் கேட்டு நச்சரிக்கும் நெட்டிசன்ஸ்!" class="cinelist-thumbimg" /> </a>--> <a href="/news/bigil-streaming-on-amazon-prime-archana-kalpathi-tweeted-065749.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/12/bigil-1559-1576145824.jpg" alt="அமேசானில் பிகில் ரிலீஸ்.. ட்வீட் போட்ட அர்ச்சனாவிடம் கலெக்‌ஷன் கேட்டு நச்சரிக்கும் நெட்டிசன்ஸ்!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/bigil-streaming-on-amazon-prime-archana-kalpathi-tweeted-065749.html" target="_blank">அமேசானில் பிகில் ரிலீஸ்.. ட்வீட் போட்ட அர்ச்சனாவிடம் கலெக்‌ஷன் கேட்டு நச்சரிக்கும் நெட்டிசன்ஸ்!</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/actor-director-samuthrakani-to-start-appa-2-on-january-065746.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/actor-director-samuthrakani-to-start-appa-2-on-january-065746.html');"> <img src="https://tamil.filmibeat.com/img/2019/12/aan-devathai-trailer-starring-sa-900x506-1576143987.jpg" alt="நாடோடிகள் 2... சாட்டை 2... இப்ப இந்தப் படத்தோட 2... சமுத்திரக்கனி ரெடி! " class="cinelist-thumbimg" /> </a>--> <a href="/news/actor-director-samuthrakani-to-start-appa-2-on-january-065746.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/12/aan-devathai-trailer-starring-sa-900x506-1576143987.jpg" alt="நாடோடிகள் 2... சாட்டை 2... இப்ப இந்தப் படத்தோட 2... சமுத்திரக்கனி ரெடி! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/actor-director-samuthrakani-to-start-appa-2-on-january-065746.html" target="_blank">நாடோடிகள் 2... சாட்டை 2... இப்ப இந்தப் படத்தோட 2... சமுத்திரக்கனி ரெடி! </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <!--filmibeat-300x250-tamil-inside--> <div class="cmscontent-right1 inhouse-content" style="display:block;" id="cmscontent-right1" data-zoneId='{"backfill":"47","inhouse":"55"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408102262135-19' data-exec=0  data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="rightpanel-popular-tab-block"> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408340532030-19' data-exec=0  data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding-bottom:9px;"></div> </div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/dhanusu-raasi-neyargale-70530.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/12/dhanusu-raasi-neyargale_157535302680.jpg" alt="Dhanusu Raasi Neyargale" title="Dhanusu Raasi Neyargale" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/dhanusu-raasi-neyargale-70530.html">Dhanusu Raasi Neyargale</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/tamil-events/mamangam-press-meet-70529.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/12/mamangam-press-meet_157535182690.jpg" alt="Mamangam Press Meet" title="Mamangam Press Meet" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/tamil-events/mamangam-press-meet-70529.html">Mamangam Press Meet</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/aishwarya-rajesh-54741.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/12/aishwarya-rajesh_157535160050.jpg" alt="Aishwarya Rajesh" title="Aishwarya Rajesh" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/aishwarya-rajesh-54741.html">Aishwarya Rajesh</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/danny-70525.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/12/danny_157534898110.jpg" alt="Danny" title="Danny" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/danny-70525.html">Danny</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/aathmika-64711.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/12/aathmika_1575263218130.jpg" alt="Aathmika" title="Aathmika" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/aathmika-64711.html">Aathmika</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/pooja-hegde-36375.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/12/pooja-hegde_1575262122110.jpg" alt="Pooja Hegde" title="Pooja Hegde" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/pooja-hegde-36375.html">Pooja Hegde</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/champion-audio-launch-minister-vijaybaskar-speech-suseenthiran-96002.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/12/894731697-champion-audio-launch-minister-vijaybaskar-speech-suseenthiran.jpg" alt="வெளியே மழை ! உள்ளே இடி மின்னல் !" title="வெளியே மழை ! உள்ளே இடி மின்னல் !" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/champion-audio-launch-minister-vijaybaskar-speech-suseenthiran-96002.html">வெளியே மழை ! உள்ளே இடி மின்னல் !</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/top-5-beat-local-kai-p-k-update-on-tamil-movies-96004.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/12/1813144777-5.jpg" alt="சூர்யாவின் அடுத்த பட இயக்குனர் யாருனு தெரியுமா? | டாப் 5 பீட் -யில்" title="சூர்யாவின் அடுத்த பட இயக்குனர் யாருனு தெரியுமா? | டாப் 5 பீட் -யில்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/top-5-beat-local-kai-p-k-update-on-tamil-movies-96004.html">சூர்யாவின் அடுத்த பட இயக்குனர் யாருனு தெரியுமா? | டாப் 5 பீட் -யில்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/ik-tok-mirnalini-champion-audio-launch-suseenthiran-95986.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/12/3743743007-tik-tok-mirnalini-champion-audio-launch-suseenthiran.jpg" alt="சுசீந்திரன் இயக்கத்தில் உருவாகி இருக்கும் சாம்பியன் படத்தின் இசை வெளியிட்டு விழா" title="சுசீந்திரன் இயக்கத்தில் உருவாகி இருக்கும் சாம்பியன் படத்தின் இசை வெளியிட்டு விழா" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/ik-tok-mirnalini-champion-audio-launch-suseenthiran-95986.html">சுசீந்திரன் இயக்கத்தில் உருவாகி இருக்கும் சாம்பியன் படத்தின் இசை வெளியிட்டு விழா</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/mamangam-press-meet-mammootty-speech-95970.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/12/1699917690-mamangam-press-meet-mammootty-speech.jpg" alt="தமிழ் நாட்டு மேடையில் பேசவே பயமா இருக்கு மாமாங்கம் பத்திரிகையாளர் சந்திப்பில் மம்மூட்டி பதற்றம்" title="தமிழ் நாட்டு மேடையில் பேசவே பயமா இருக்கு மாமாங்கம் பத்திரிகையாளர் சந்திப்பில் மம்மூட்டி பதற்றம்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/mamangam-press-meet-mammootty-speech-95970.html">தமிழ் நாட்டு மேடையில் பேசவே பயமா இருக்கு மாமாங்கம் பத்திரிகையாளர் சந்திப்பில் மம்மூட்டி பதற்றம்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/champion-audio-launch-director-bharathiraja-speech-suseenthiran-95972.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/12/4513118918-champion-audio-launch-director-bharathiraja-speech-suseenthiran.jpg" alt="எனக்கு பிடிக்கவே  இல்ல" title="எனக்கு பிடிக்கவே  இல்ல" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/champion-audio-launch-director-bharathiraja-speech-suseenthiran-95972.html">எனக்கு பிடிக்கவே  இல்ல</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/rajinikanth-meets-handicapped-pranav-in-poes-garden-95938.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/12/4309526246-rajinikanth-meets-handicapped-pranav-in-poes-garden.jpg" alt="சமீபத்தில் கேரளா முதல்வரை சந்தித்த பிரணவ் ரஜினியையும் சச்சினையும் சந்தித்துள்ளார்" title="சமீபத்தில் கேரளா முதல்வரை சந்தித்த பிரணவ் ரஜினியையும் சச்சினையும் சந்தித்துள்ளார்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/rajinikanth-meets-handicapped-pranav-in-poes-garden-95938.html">சமீபத்தில் கேரளா முதல்வரை சந்தித்த பிரணவ் ரஜினியையும் சச்சினையும் சந்தித்துள்ளார்</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/gurkha_1562737070160.jpg" alt="Gurkha" title="Gurkha"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html">Gurkha</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/mahima-nambiar_156257608440.jpg" alt="Mahima Nambiar" title="Mahima Nambiar"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html">Mahima Nambiar</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kaappaan_156378570140.jpg" alt="Kaappaan" title="Kaappaan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html">Kaappaan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/nerkonda-paarvai_1562217330150.jpg" alt="Nerkonda Paarvai" title="Nerkonda Paarvai"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html">Nerkonda Paarvai</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kadaram-kondan_1562215941210.jpg" alt="Kadaram Kondan" title="Kadaram Kondan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html">Kadaram Kondan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/06/anita-hassanandani_156170538670.jpg" alt="Anita Hassanandani" title="Anita Hassanandani"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html">Anita Hassanandani</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/filmibeat-logo-popup-nl.png" class=""></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox" /> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div style="padding: 10px 0;height:850px;"><div data-crowdynews-widget="Filmibeat_tamil-filmibeat"></div></div> <div id="insticator-container" style="height:600px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed"></div> <div id="div-insticator-ad-2"></div> </div> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div class="clear"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408340532030-20" data-exec=0  data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> <div class="ds-overlay"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைப்படங்கள் </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="RmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.filmibeat.com/aboutus.html">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.filmibeat.com/contact.html">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
   var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=12"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
	clear:both;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>உடனடி நியூஸ் அப்டேட்டுகள்</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="filmibeat-fl-videos"></ul> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <!-- Wrapper Ends here --> <script type="text/javascript">
    var d = new Date();
    var n = d.getMilliseconds();
    var urlburst = 'v='+n;
    if(window.location.search==='?staging'){
        var conFile = '/common/oijs/oiframework-desk-app-stag.js?'+urlburst;
    }else{
        var conFile = '/common/build/js/oiframework-desk-app.min.js?v=1.0.143';
    }


    [
                '/common/app/lib/require-latest.js',
		conFile
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
            
</script> <script>
 var ga_ad_block = "ad block";
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
       ga('filmibeatta.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oiinhousescripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <script type="text/javascript">
// for non html 5 browser
for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));
</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> </div> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
function eventTracker(category,action,label )
{
    console.log('invoked for '+category);
    ga('filmibeatta.send', 'event', category, action, label);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="text/javascript">
  function getBrowserName() {
          var name = "";
          if ((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UCBrowser") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("Edge") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UBrowser") < 0)){
              name = "Chrome";
          }else if (navigator.userAgent.indexOf("MSIE") != -1) {
              name = "MSIE";
          } else if (navigator.userAgent.indexOf("Firefox") != -1) {
              name = "Firefox";
          } else if (navigator.userAgent.indexOf("Opera") != -1) {
              name = "Opera";
          } else if (navigator.userAgent.indexOf("Safari") != -1) {
              name = "Safari";
          }
          return name;
}
function trackEventsforExtension(){
  ga('filmibeatta.send','event','cms-plugins','extn-addon',label);
}
var browserCheck = getBrowserName();
var label;
if(browserCheck === 'Chrome'){
    var current_link = 'https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';
    document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'chrome';
    document.querySelector(".extensionElem").style.display='block';
}else if(browserCheck === 'Firefox'){
    var current_link = 'https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';
   document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'firefox';
    document.querySelector(".extensionElem").style.display='block';
}
var clickObj = document.querySelector(".browser_extension");
clickObj.onclick=trackEventsforExtension;
/*setTimeout(function(){
     document.querySelector(".get-extension").style.display='block';
      setTimeout(function(){
            document.querySelector(".get-extension").style.display='none';
      },5000);
},1000);*/
</script> <script>
    if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'FBTA';
    var lang = 'ta';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();

 </script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Filmibeat sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Filmibeat website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
}
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
</script> <script>
if(document.getElementById("adg-in-art")){
document.getElementById("adg-in-art").innerHTML = '<div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=ta&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());


</script> <script type="text/javascript">
  (function() {
  var hidden = "hidden";
  // Standards:
  if (hidden in document)
    document.addEventListener("visibilitychange", onchange);
  else if ((hidden = "mozHidden") in document)
    document.addEventListener("mozvisibilitychange", onchange);
  else if ((hidden = "webkitHidden") in document)
    document.addEventListener("webkitvisibilitychange", onchange);
  else if ((hidden = "msHidden") in document)
    document.addEventListener("msvisibilitychange", onchange);
  // IE 9 and lower:
  else if ("onfocusin" in document)
    document.onfocusin = document.onfocusout = onchange;
  // All others:
  else
    window.onpageshow = window.onpagehide
    = window.onfocus = window.onblur = onchange;

  function onchange (evt) {
    var v = "visible", h = "hidden",
        evtMap = {
          focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h
        };

    evt = evt || window.event;
    console.log(document.body);
    if (evt.type in evtMap)
      document.body.className = evtMap[evt.type];
    else
      document.body.className = this[hidden] ? "hidden" : "visible";
  }

  // set the initial state (but only if browser supports the Page Visibility API)
  if( document[hidden] !== undefined )
    onchange({type: document[hidden] ? "blur" : "focus"});
})();
</script> <!--For All DFP Name:ID into Global Array Push--> <script type="text/javascript">
    var adElem = [];
  var adObj = {};
    googletag.cmd.push(function() {
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotId = event.slot.getSlotElementId();
      var slotName = event.slot.getAdUnitPath();
        adObj[slotName] = slotId;
      });
      adElem.push(adObj);
  });
    console.log("DFP AD units: ");
    console.log(adElem);
</script> <!--For All DFP Name:ID into Global Array Push--> </body> </html>