<!DOCTYPE html> <html lang="ta"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Tue, 10 Sep 2019 02:56:05 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title>சேரனின் சீக்ரெட் ரூம் டாஸ்க் வெற்றி.. வசமாக சிக்கி கொண்ட கவின்.. மக்கள் மத்தியில் கிழிந்தது முகமூடி! | Bigg boss tamil 3: Cheran point outs Kavin's Love action drama  - Tamil Filmibeat</title> <meta name="description" content="Director Cheran who is in the secret room, pointed out Kavins love drama to escape from eviction. "/> <meta name="news_keywords" content="bigg boss tamil 3, bigg boss tamil 3 vote, bigg boss cheran, பிக் பாஸ் தமிழ் 3, பிக் பாஸ் தமிழ் 3 வாக்குகள், பிக் பாஸ் சேரன் "/> <meta property="og:site_name" content="https://tamil.filmibeat.com"/> <meta property="og:type" content="article"/> <meta name="google" content="notranslate"/> <meta property="og:title" content="சேரனின் சீக்ரெட் ரூம் டாஸ்க் வெற்றி.. வசமாக சிக்கி கொண்ட கவின்.. மக்கள் மத்தியில் கிழிந்தது முகமூடி!"/> <meta property="og:description" content="Director Cheran who is in the secret room, pointed out Kavins love drama to escape from eviction. "/> <meta property="og:url" content="https://tamil.filmibeat.com/television/bigg-boss-tamil-3-cheran-point-outs-kavin-s-love-action-drama-062903.html"/> <link rel="image_src" href="https://tamil.filmibeat.com/img/2019/09/cheran233-1568084006.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2019/09/cheran233-1568084006.jpg"/> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327"/> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2019/09/cheran233-1568084006.jpg?10092019102205"/> <meta name="twitter:title" content="சேரனின் சீக்ரெட் ரூம் டாஸ்க் வெற்றி.. வசமாக சிக்கி கொண்ட கவின்.. மக்கள் மத்தியில் கிழிந்தது முகமூடி!"/> <meta name="twitter:url" content="https://tamil.filmibeat.com/television/bigg-boss-tamil-3-cheran-point-outs-kavin-s-love-action-drama-062903.html?10092019102205"/> <meta name="twitter:description" content="Director Cheran who is in the secret room, pointed out Kavins love drama to escape from eviction. "/> <meta name="twitter:creator" content="FilmibeatTa"/> <meta name="twitter:domain" content="https://tamil.filmibeat.com"/> <meta name="Googlebot-news" content="index, follow"/> <meta name="DC.date.issued" content="2019-09-10T08:26:05+05:30"/> <meta property="article:author" content="Rajendra Prasath " data-author="oi-Rajendra Prasath " data-match-video="true"/> <!--<meta itemprop="dateModified" content="2019-09-10T08:26:05Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/television/bigg-boss-tamil-3-cheran-point-outs-kavin-s-love-action-drama-062903.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2019-09-10T08:23:39+05:30" data-published_date="2019-09-10"/> <meta property="article:modified_time" content="2019-09-10T08:26:05+05:30"/> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/television/bigg-boss-tamil-3-cheran-point-outs-kavin-s-love-action-drama-062903.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/television/bigg-boss-tamil-3-cheran-point-outs-kavin-s-love-action-drama-062903.html"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/television/bigg-boss-tamil-3-cheran-point-outs-kavin-s-love-action-drama-062903.html"
  },
  "headline": "சேரனின் சீக்ரெட் ரூம் டாஸ்க் வெற்றி.. வசமாக சிக்கி கொண்ட கவின்.. மக்கள் மத்தியில் கிழிந்தது முகமூடி!",
  "url":"https://tamil.filmibeat.com/television/bigg-boss-tamil-3-cheran-point-outs-kavin-s-love-action-drama-062903.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://tamil.filmibeat.com/img/2019/09/cheran233-1568084006.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://tamil.filmibeat.com/img/128x50/2019/09/cheran233-1568084006.jpg",
   "datePublished": "2019-09-10T08:23:39+05:30",
  "dateModified": "2019-09-10T08:26:05+05:30",
    "dateCreated": "2019-09-10T08:23:39+05:30",
   "author": {
    "@type": "Person",
    "name": "Rajendra Prasath "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Tamil",
    "url":"https://tamil.filmibeat.com",
    "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"],
    "logo": {
 "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"Television",
  "description": "Director Cheran who is in the secret room, pointed out Kavins love drama to escape from eviction. ",
  "keywords": "Bigg boss tamil 3, bigg boss tamil 3 vote, bigg boss cheran, பிக் பாஸ் தமிழ் 3, பிக் பாஸ் தமிழ் 3 வாக்குகள், பிக் பாஸ் சேரன் ",
  "articleBody":"சென்னை: சேரனை பிக் பாஸ் எதற்காக ரகசிய அறைக்கு அனுப்பினாரோ அந்த வேலை வெற்றிகரமாக முடிந்து விட்டது.பிக் பாஸ் வீட்டில் இருந்து வெளியேற்றப்பட்ட இயக்குனர் சேரன், அதே வீட்டின் மற்றொரு பகுதியில் உள்ள ஒரு ரகசிய அறையில் தங்க வைக்கப்பட்டுள்ளார். அங்கிருந்தபடியே பிக் பாஸ் வீட்டில் நடப்பவற்றை டிவி மூலமாக பார்த்தும், கேட்டும் வருகிறார்.சேரன் ரகசிய அறையில் இருப்பது ஹவுஸ்மேட்ஸ்க்கு தெரியாது. எனவே அவர் இல்லாத சமயத்தில் சேரனை பற்றி சக போட்டியாளர்கள் என்ன பேசுகிறார்கள் என்பதை அவரால் தெரிந்துகொள்ள முடியும். nbsp; கடந்த சீசன்களில் நடந்தது போல் இதுவரை சேரனை சக போட்டியாளர்கள் யாரும் தவறாக எதுவும் பேசவில்லை. மாறாக வனிதா, ஷெரீன், லாஸ்லியா போன்றோர் சேரனை நினைத்து மிகவும் வேதனைப்பட்டனர். அவர் வெளியேறியது ஏற்றுக்கொள்ள முடியாதது என்றும் சோம்பேறித்தனமாக இருக்கும் கவினுக்கு மக்கள் எப்படி வாக்களிக்கிறார்கள் என்றும் வனிதா ஷெரினிடம் கூறி வருத்தப்பட்டார்.  இந்த சூழ்நிலையில், நேற்றைய எபிசோடில் கேப்டன் பதவிக்கான போட்டி நடைபெற்றது. இதில் லாஸ்லியா, தர்ஷன், வனிதா ஆகியோர் பங்கேற்றனர். ஆனால் வனிதாவுக்கு முதலில் இருந்தே இந்த போட்டியில் கலந்து கொள்வதில் இஷ்டம் இல்லை. சேரனின் வெளியேற்றத்தால் தானும் பிக் பாஸில் இருந்து வெளியேற வேண்டும் என்ற மனநிலையில் இருக்கிறார் வனிதா.  எனவே, தலைவர் பதவிக்கான போட்டியில் தான் விலகிக்கொள்ள முடியுமா என பிக் பாஸிடம் அவர் கேட்டார். அதற்கு வாய்ப்பில்லை என பிக் பாஸ் கூறிவிட்டதால், வேறு வழியில்லாமல் அவர் போட்டியில் கலந்துகொண்டார். ஆனால் போட்டி ஆரம்பித்த உடனேயே வனிதா விலகிக்கொண்டார்.  தர்ஷனும் கால் வலிப்பதாகக் கூறி உடனடியாக வெளியேறியதால் லாஸ்லியா கேப்டன் ஆனார். எனவே இந்த வாரம் லாஸ்லியாவை யாரும் நாமினேட் செய்ய முடியாது. இதனால் இந்த வாரம் வனிதா, சாண்டி, ஷெரின், தர்ஷன் ஆகிய நான்கு பேர் போட்டியாளர்கள் மூலம் நாமினேட் செய்யப்பட்டனர். கவின் ஏற்கனவே நேரடியாக நாமினேஷனில் இருக்கிறார்.  இந்த வழக்கமான நடைமுறைகள் எல்லாம் முடிந்த பின்னர், வழக்கம் போல் லாஸ்லியாவிடம் கவின் பேசிக்கொண்டிருந்தார். அப்போது காதல் விஷயங்கள் பற்றி கவின் பேச ஆரம்பித்தார். லாஸ்லியா பிடிகொடுக்கவில்லை என்றாலும், கவின் தொடர்ந்து காதல் விவகாரம் பற்றியே பேசினார்.  இந்த உரையாடலை ரகசிய அறையில் இருந்தபடி சேரன் பார்த்துக்கொண்டிருந்தார். அப்போது ஆடியன்ஸை பார்த்து, காதல் விவகாரம் பற்றி இனி பேச மாட்டோம் என இருவரும் சத்தியம் செய்திருக்கிறார்கள். இந்த வாரம் கவின் நாமினேஷனில் இருப்பதால், லாஸ்லியாவிடம் காதல் விஷயத்தை பற்றி பேச போர்ஸ் செய்கிறார். எப்போதும் அவர் இதை தான் செய்கிறார் எனக் கூறினார்.  இதன் மூலம் சேரனின் ரகசிய அறை ஆப்ரேஷனில் முதல் சக்சஸ் கிடைத்துள்ளது. கவினின் முகமூடி கிழிக்கப்பட்டுள்ளது. இதைப் பார்க்கும் போது, இனியும் கவின் அடங்கப்போவதில்லை. இந்த வாரம் தப்பிப்பதற்காக இதே வேலையை தொடர்வார். எனவே சேரன் இனி அடிக்கடி ஆடியன்சிடம் கதைப்பார் என்றே தெரிகிறது."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Director Cheran who is in the secret room, pointed out Kavins love drama to escape from eviction. " ,
         "url":"https://tamil.filmibeat.com/television/bigg-boss-tamil-3-cheran-point-outs-kavin-s-love-action-drama-062903.html",
        "name": "சேரனின் சீக்ரெட் ரூம் டாஸ்க் வெற்றி.. வசமாக சிக்கி கொண்ட கவின்.. மக்கள் மத்தியில் கிழிந்தது முகமூடி!"
} 
</script> <link type="text/css" rel="stylesheet" href="/common/A.adaptive,,_css,,_header-footer-style.css,,qv==11+adaptive,,_css,,_common-article.css,,qv==1.0.1+min,,_,,qb==common,,_adaptive,,_css,,af==article-listicle.css,,av==3+min,,_,,qb==common,,_adaptive,,_css,,af==se-friendly-slideshow-v3.6.css,,,,others-style.css,,,,article-style.css,,,,jquery-ui.css,,,,newsletter-popup.css,,,,book_ticket_ajax.css,,av==52,Mcc.4VGdtb943D.css.pagespeed.cf.0MqcHF2TAX.css"/>    <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch"/> <link href="https://www.filmibeat.com/" rel="dns-prefetch"/> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch"/> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch"/> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var urlvideo=document.location.href;var videoResult=urlvideo.indexOf("/videos/");var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var slot1;var slot=[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var mySwipe;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="FilmibeatTa";var contentid;var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var ptype;var slider_product={};var current_url=location.href;var pubFlag=0;var gaStopCounter=10;var adPerSeen=50;var adTimeInterval=50;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3};</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var com_cnt;</script> <script type='text/javascript'>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-110','auto',{'name':'filmibeatta'});ga('create','UA-110466-47','auto',{'name':'rosfilmibeat'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('filmibeatta.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('filmibeatta.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('filmibeatta.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}ga('dhoneindia.set','dimension5','TA');ga('dhoneindia.set','dimension6','filmibeat');ga('dhoneindia.send','pageview');ga('filmibeatta.send','pageview');ga('rosfilmibeat.send','pageview');</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"]
}
</script> <script type="text/javascript">var pubflagcheck=setInterval(function(){console.log("Google API Ready : "+googletag.apiReady);if(window.googletag&&googletag.apiReady){pubFlag=1;clearInterval(pubflagcheck);}},200);setTimeout(function(){pubFlag=1;clearInterval(pubflagcheck);},1500);</script> <script type="text/javascript" data-pagespeed-no-defer>var PWT={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];PWT.jsLoaded=function(){(function(){var gads=document.createElement('script');var useSSL='https:'==document.location.protocol;gads.src='https://securepubads.g.doubleclick.net/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();};(function(){var purl=window.location.href;var url='//ads.pubmatic.com/AdServer/js/pwt/158367/1560';var profileVersionId='';if(purl.indexOf('pwtv=')>0){var regexp=/pwtv=(.*?)(&|$)/g;var matches=regexp.exec(purl);if(matches.length>=2&&matches[1].length>0){profileVersionId='/'+matches[1];}}var wtads=document.createElement('script');wtads.async=true;wtads.type='text/javascript';wtads.src=url+profileVersionId+'/pwt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(wtads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="62903" data-video-flag="true"> <div id="containerMain" data-page_type="article" data-video-info="x7ko9x4,2" data-video-position="0" data-adcont_identity="false" data-comments="yes"></div> <!-- Header Starts here --> <!-- Header starts here --> <header> <div id="headerMain" class=""> <div class="navigation fixed"> <div class="navWidth topnavigation"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li><a href="/heroines/">ஹீரோயின்</a></li> <li><a href="/heroes/">ஹீரோ</a></li> <li><a href="https://tamil.oneindia.com/viral-share/">வைரல் ஷேர்</a></li> <li><a href="/specials/">ஸ்பெஷல்ஸ்</a></li> <li><a href="/television/">டிவி</a></li> <li><a href="/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="/news/">திரைத் துளி</a></li> <li><a href="/reviews/">திரைவிமர்சனம்</a></li> <li><a href="/hollywood/">ஹாலிவுட்</a></li> <li><a href="/movies.html">திரைப்படங்கள்</a></li> <li><a href="https://photos.filmibeat.com/tamil/" target="_blank">Photos</a></li> <li><a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a></li> <li><a href="/videos/" class="" target="_blank">வீடியோ</a></li> </ul> </div> <div class="bs-logo"><a href="/" class="bs-logo"><img src="/images/filmibeat-logo-tamil.svg" alt="Filmibeat Tamil"> </a></div> <div class="os-lang"> <a href="javascript:void(0);" class="clearfix" id="bs-language"> <span> தமிழ்</span> <i class="fa fa-sort-desc" aria-hidden="true"></i> </a> <div class="os-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> <ul class="topMenu"> <li><a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a></li> <li><a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a></li> <li><a href="/television/" itemprop="url"><span itemprop="name">டிவி</span></a></li> <li><a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a></li> <!--<li><a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a></li>--> <li><a href="/movies.html" itemprop="url"><span itemprop="name">திரைப்படங்கள்</span></a></li> <li><a href="/videos/" class="" target="_blank" itemprop="url"><span itemprop="name">வீடியோ</span></a></li> <li><a href="javascript:void(0);" class="social-share">Socail Share</a></li> <li><a href="javascript:void(0);" class="search">Search</a></li> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Oneindia</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left; margin: -6px 4px!important;"><img src="/images/xextension-icon.png.pagespeed.ic.bn0laijbwn.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer /></a> </li> <li class="notf-bell"> <style type="text/css">.overlay{position:fixed;top:0;right:0;left:0;bottom:0;background:rgba(0,0,0,.8);z-index:100000}.addr-bar{position:fixed;left:0;top:0;z-index:1000000}.arrow{position:fixed;left:120px;top:40px;z-index:1000000}.click-unblock{position:fixed;left:250px;padding:20px 10px;background:#0c8043;border:1px solid #fff;font-size:14px;color:#fff;font-family:Arial,Helvetica,sans-serif;z-index:1000000;top:200px;border-radius:5px;width:320px;text-align:center}.click-unblock img{vertical-align:middle}.click-close{position:fixed;right:100px;padding:15px 30px;background:#4c4c4c;border:1px solid #fff;font-size:14px;color:#fff;font-family:Arial,Helvetica,sans-serif;z-index:1000000;top:120px;border-radius:5px;cursor:pointer}.notf-sampletext{font-size:16px;color:#fff;font-family:Arial,Helvetica,sans-serif;position:fixed;top:110px;left:250px;width:320px;z-index:1000000;line-height:20px}.site{margin:o auto;text-align:center}.subscribe-box{text-align:center;position:fixed;left:250px;top:260px;width:445px;height:344px;margin:auto;z-index:1000000}.manage-notification-block-top img{margin:0}.manage-notification-block-firefox-content{width:600px;position:fixed;top:0;left:0;right:0;bottom:0;margin:auto;padding:20px;background:#fff;z-index:1000000000;height:320px;font-family:Arial}.manage-notification-block-top-firefox ul{margin-left:20px}.manage-notification-block-top-firefox ul li{padding:3px 0;font-size:16px;color:#000;list-style-type:decimal}.manage-notification-heading{font-weight:bold}.click-close-firefox{position:fixed;right:100px;padding:15px 30px;background:#4c4c4c;border:1px solid #fff;font-size:14px;color:#fff;font-family:Arial,Helvetica,sans-serif;z-index:1000000000;top:120px;border-radius:5px;cursor:pointer}</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 10px 5px!important; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin:10px 5px!important; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	Manage your notification subscription by clicking on the icon.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <!-- Nandhini Header search Code Started --> <div class="header-search-block"> <form onsubmit="return validate_headerform_check(this,'https://tamil.filmibeat.com');" method="post" name="advSearch"> <div class="header-search-box clearfix"> <div class="header-search-text"> <input type="text" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';" name="searchstr" autocomplete="off" id="searchstr_header" placeholder="Movies, Celebs, News" class="search-textbox"/> </div> <div class="header-search-selbox"> <select name="search_type" id="search_type" class="search-selectbox" onchange="setSearchType();"> <option value="title">Movies</option> <option value="artist">Celebs</option> <option value="news">News</option> </select> </div> <input type="hidden" id="q" name="q"/> <div class="header-search-btn"> <input type="submit" value="Search" class="search-button"/> </div> <div class="suggestionsBoxHeader" id="suggestionsHeader" style="display: none;"> <div class="suggestionList" id="autoSuggestionsListHeader">
													&nbsp;
												</div> </div> <input type="hidden" name="file_offset_url" id="file_offset_url" value="https://tamil.filmibeat.com/scripts/popcorn/controllers/"/> <input type="hidden" value="title" id="search_option_val" name="search_option_val"/> </div> </form> </div> <!-- Nandhini Header search Code Ended --> <div class="social-share-block"> <a href="https://www.facebook.com/TamilFilmibeat" class="facebook-icon" target="_blank">Facebook</a> <a href="https://twitter.com/FilmibeatTa" class="twitter-icon" target="_blank">Twitter</a> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"51","inhouse":"57"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="headerTopAd" style="min-height: 90px;padding-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-36' class="oiad oi-axt" data-adval=-1 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408102262135-37' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-10' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-15' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </div> </header> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-con_line="/television/" data-category_id="19218" data-category_name="television" data-content_id="62903"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <section> <div id="story" class="filmibeat-fullcontent io-article-body"> <article> <div class="ecom-ad-content"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                Subscribe Now
            <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://tamil.filmibeat.com/television/actor-kamalhassan-insulted-vanitha-in-biggboss-today-also-062865.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/100x90x100/2019/09/xkamal67673435343214-1567924590.jpg.pagespeed.ic.27tJOTatya.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://tamil.filmibeat.com/television/actor-kamalhassan-insulted-vanitha-in-biggboss-today-also-062865.html" target="_blank">
                         வனிதாவை வறுத்தெடுத்த கமல்:
வச்சு செய்கிறார்! 
                        </a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                ALLOW NOTIFICATIONS
            <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Daily Alerts
        </div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="RmlsbWliZWF0"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":59,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1430977531107-10" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">1 min ago</span> <a href="/news/ondra-iranda-aasaigal-short-film-2019-international-award-for-short-flim-062908.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="நோ ஹீரோ நோ வில்லன்...சர்வதேச குறும்பட விருது பெற்ற ஒன்றா இரண்டா ஆசைகள் " src="https://tamil.filmibeat.com/img/2019/09/xondrairandaaasaigal1-1568090948.jpg.pagespeed.ic.LEuT6JAu6E.jpg"/></a> <a href="/news/ondra-iranda-aasaigal-short-film-2019-international-award-for-short-flim-062908.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">நோ ஹீரோ நோ வில்லன்...சர்வதேச குறும்பட விருது பெற்ற ஒன்றா இரண்டா ஆசைகள் </a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">14 min ago</span> <a href="/television/losliya-washing-kavin-s-head-with-shampoo-in-biggboss-house-062907.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="கவினை குளிப்பாட்டிவிட்ட லாஸ்லியா.. என்ன நடக்குது பிக்பாஸ் வீட்டுல? கடுப்பாகும் பார்வையாளர்கள்! " src="https://tamil.filmibeat.com/img/2019/09/xlosliya-1-1568090252.jpg.pagespeed.ic.BNgUSzkooT.jpg"/></a> <a href="/television/losliya-washing-kavin-s-head-with-shampoo-in-biggboss-house-062907.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">கவினை குளிப்பாட்டிவிட்ட லாஸ்லியா.. என்ன நடக்குது பிக்பாஸ் வீட்டுல? கடுப்பாகும் பார்வையாளர்கள்! </a> </li> <li class="clearfix"> <span class="timestamp">35 min ago</span> <a href="/news/chalo-jeete-hain-narendra-modi-s-biopic-062906.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="மோடியின் குழந்தை பருவ கதையை சொல்லும் சலோ ஜீத் ஹைன் - தேசிய விருது" src="https://tamil.filmibeat.com/img/2019/09/xchalojeetehain-narendramodisbiopic4-1568088950.jpg.pagespeed.ic.XDg5Xweyg7.jpg"/></a> <a href="/news/chalo-jeete-hain-narendra-modi-s-biopic-062906.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">மோடியின் குழந்தை பருவ கதையை சொல்லும் சலோ ஜீத் ஹைன் - தேசிய விருது</a> </li> <li class="clearfix"> <span class="timestamp">49 min ago</span> <a href="/news/tamil-cinema-poet-vaira-bharathi-writes-about-vishu-062905.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="இரண்டெழுத்து இதிகாசம் விசு - கவிஞர் வைரபாரதி" src="https://tamil.filmibeat.com/img/2019/09/xtamilcinemapoetvairabharathi-1568088156.jpg.pagespeed.ic.ojagp92xU5.jpg"/></a> <a href="/news/tamil-cinema-poet-vaira-bharathi-writes-about-vishu-062905.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">இரண்டெழுத்து இதிகாசம் விசு - கவிஞர் வைரபாரதி</a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss!</h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://tamil.oneindia.com"><span class="timestamp">News</span></a> <a href="https://tamil.oneindia.com/news/bangalore/why-isro-is-fixing-deadline-to-make-communicate-with-lander-362529.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="லேண்டருடனான தொடர்பை பெற 14 நாட்களுக்குள் முயற்சி.. அதென்ன 14 நாட்கள் கெடு? " src="https://tamil.oneindia.com/img/150x99/2019/09/chandrayaan23-1568090149.jpg"/></a> <a href="https://tamil.oneindia.com/news/bangalore/why-isro-is-fixing-deadline-to-make-communicate-with-lander-362529.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">லேண்டருடனான தொடர்பை பெற 14 நாட்களுக்குள் முயற்சி.. அதென்ன 14 நாட்கள் கெடு? </a> </li> <li class="clearfix"> <a href="https://tamil.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://tamil.gizbot.com/scitech/pakistan-congratulates-isro-on-running-vikram-rovar-023091.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="ரோவரை இயக்க இஸ்ரோ மும்முரம்: வாழ்த்து கூறி மொத்தஉலகை திருப்பிய பாகிஸ்தான்.!.!  " src="https://tamil.gizbot.com/img/150x99x100/img/2019/09/pak-isro-wish-1568089164.jpg"/></a> <a href="https://tamil.gizbot.com/scitech/pakistan-congratulates-isro-on-running-vikram-rovar-023091.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">ரோவரை இயக்க இஸ்ரோ மும்முரம்: வாழ்த்து கூறி மொத்தஉலகை திருப்பிய பாகிஸ்தான்.!.!  </a> </li> <li class="clearfix"> <a href="https://tamil.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://tamil.goodreturns.in/news/2019/09/10/new-motor-vehicle-act-insurance-agent-ram-shah-pastes-all-bike-documents-on-helmet-015980.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="புதிய அபராத தொகையின் எதிரொலி.. இரு சக்கர வாகனத்தின் அனைத்து ஆவணங்களையும் ஹெல்மெட் மீது ஒட்டிய நபர்! " src="https://tamil.goodreturns.in/img/150x99/2019/09/ram-shah-1568087156.jpg"/></a> <a href="https://tamil.goodreturns.in/news/2019/09/10/new-motor-vehicle-act-insurance-agent-ram-shah-pastes-all-bike-documents-on-helmet-015980.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">புதிய அபராத தொகையின் எதிரொலி.. இரு சக்கர வாகனத்தின் அனைத்து ஆவணங்களையும் ஹெல்மெட் மீது ஒட்டிய நபர்! </a> </li> <li class="clearfix"> <a href="https://tamil.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://tamil.drivespark.com/off-beat/maruti-suzuki-s-cross-driver-fine-helmet-protest-wrong-echallan-019003.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="ஹெல்மெட் அணிந்தபடியே காரில் வலம் வரும் இளைஞர்... காரணம் தெரிந்தால் கண்டிப்பா ஷாக் ஆயிடுவீங்க..." src="https://tamil.drivespark.com/img/150x99/2019/09/maruti-suzuki-s-cross-helmet-fine-1-1568054994.jpg"/></a> <a href="https://tamil.drivespark.com/off-beat/maruti-suzuki-s-cross-driver-fine-helmet-protest-wrong-echallan-019003.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">ஹெல்மெட் அணிந்தபடியே காரில் வலம் வரும் இளைஞர்... காரணம் தெரிந்தால் கண்டிப்பா ஷாக் ஆயிடுவீங்க...</a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://tamil.boldsky.com/insync/pulse/daily-horoscope-for-10th-septempter-2019-tuesday-026284.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="நெனச்சத நெனச்சபடி நடத்தி முடிக்கிற ரெண்டு ராசிக்காரங்க இவங்க தான்... " src="https://tamil.boldsky.com/img/150x99/2019/09/3-1568031978.jpg"/></a> <a href="https://tamil.boldsky.com/insync/pulse/daily-horoscope-for-10th-septempter-2019-tuesday-026284.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">நெனச்சத நெனச்சபடி நடத்தி முடிக்கிற ரெண்டு ராசிக்காரங்க இவங்க தான்... </a> </li> <li class="clearfix"> <a href="https://tamil.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://tamil.mykhel.com/cricket/afghanistan-young-captain-rashid-khan-creates-a-new-world-record-against-bangladesh-017042.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="அந்த ஒரு மணி நேரம்..! அறிமுக டெஸ்டிலேயே உலக சாதனை படைத்த முதல் இளம் கேப்டன்..!! " src="https://tamil.mykhel.com/img/150x99/2019/09/rashidkhan-1568039879.jpg"/></a> <a href="https://tamil.mykhel.com/cricket/afghanistan-young-captain-rashid-khan-creates-a-new-world-record-against-bangladesh-017042.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">அந்த ஒரு மணி நேரம்..! அறிமுக டெஸ்டிலேயே உலக சாதனை படைத்த முதல் இளம் கேப்டன்..!! </a> </li> <li class="clearfix"> <a href="https://tamil.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://tamil.careerindia.com/news/students-studying-in-unauthorized-schools-are-not-allowed-to-write-general-exams-005234.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="அங்கீகாரமற்ற பள்ளியில் படிக்கும் மாணவர்கள் பொதுத் தேர்வு எழுத அனுமதி இல்லை!" src="https://tamil.careerindia.com/img/150x99/2019/09/studentsstudyinginanunauthorizedschoolsarenotallowedtowritegeneralexams-1567857312.jpg"/></a> <a href="https://tamil.careerindia.com/news/students-studying-in-unauthorized-schools-are-not-allowed-to-write-general-exams-005234.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">அங்கீகாரமற்ற பள்ளியில் படிக்கும் மாணவர்கள் பொதுத் தேர்வு எழுத அனுமதி இல்லை!</a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது" src="https://tamil.nativeplanet.com/img/150x99/2019/07/1-1563876698.jpg"/></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky" style="display:none;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <div class="filmibeat-breadcrumb clearfix"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:14px;font-family: Arial;" class="breadcrumb-nav"><img src="/images/red.jpg.pagespeed.ce.MjuE-SeG2t.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/television/" itemprop="url"><span itemprop="title">Television</span></a> </div> <!--	--> </div> <header> <h1 class="filmibeat-article-heading">சேரனின் சீக்ரெட் ரூம் டாஸ்க் வெற்றி.. வசமாக சிக்கி கொண்ட கவின்.. மக்கள் மத்தியில் கிழிந்தது முகமூடி!</h1> <div class="io-category" style="display: none">Television</div> <div class="io-author" style="display: none">oi-Rajendra Prasath </div> <div data-author="Rajendra Prasath " class="date-time"><div class="author-profile written-by">By <a rel="author" href="/authors/rajendra-prasath.html" title="Profile of Rajendra Prasath " target="_blank"><strong>Rajendra Prasath</strong></a></div> <span>|
                                                                                                                          <time datetime="2019-09-10T08:26:05+05:30" itemprop="dateModified">
                                                                Updated: Tuesday, September 10, 2019,  8:26 [IST]
                                                              </time> </span> </div> </header> <div class="google-text-ad"> <div class="vuukle-powerbar" style="padding-top:5px;width:470px;float:left;"></div> <div id="youtube_promo" style="float:right;padding-top:19px;"> <div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <div class='clearfix'></div> <div class='assigned_video' id='assigned_video'><img data-adg_splash_flow='1' src="https://s2.dmcdn.net/v/RJ5Wu1TTVFQsiDfSo/x480" width='100%' height='336'/></div> <div class='assigned_video_heading'>Watch Video : Bigg Boss 3 Tamil: Vanitha crying for cheran</div> <p>சென்னை: சேரனை பிக் பாஸ் எதற்காக ரகசிய அறைக்கு அனுப்பினாரோ அந்த வேலை வெற்றிகரமாக முடிந்து விட்டது.</p> <p>பிக் பாஸ் வீட்டில் இருந்து வெளியேற்றப்பட்ட இயக்குனர் சேரன், அதே வீட்டின் மற்றொரு பகுதியில் உள்ள ஒரு ரகசிய அறையில் தங்க வைக்கப்பட்டுள்ளார். அங்கிருந்தபடியே பிக் பாஸ் வீட்டில் நடப்பவற்றை டிவி மூலமாக பார்த்தும், கேட்டும் வருகிறார்.</p> <p>சேரன் ரகசிய அறையில் இருப்பது ஹவுஸ்மேட்ஸ்க்கு தெரியாது. எனவே அவர் இல்லாத சமயத்தில் சேரனை பற்றி சக போட்டியாளர்கள் என்ன பேசுகிறார்கள் என்பதை அவரால் தெரிந்துகொள்ள முடியும்.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf107162-062903" data-gal-headline="பீலிங்கில் போட்டியாளர்கள்" data-gal-desc="கடந்த சீசன்களில் நடந்தது போல் இதுவரை சேரனை சக போட்டியாளர்கள் யாரும் தவறாக எதுவும் பேசவில்லை. மாறாக வனிதா, ஷெரீன், லாஸ்லியா போன்றோர் சேரனை..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/09/cheran233-1568083657.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/09/xcheran233-1568083657.jpg.pagespeed.ic.bpS_Z57dlw.jpg" alt=" பீலிங்கில் போட்டியாளர்கள்" title="" class="sliderImg image_listical"/></figure> </section> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="refreshInarticleAd listical-ad-left c3" data-slno="0" data-refreshed="1" data-status="false" data-adval="0"> <div id='div-gpt-ad-1469085950302-0' class='oi-axt' data-elementid='4'></div> </div> </div> </div> <h2 class="para_head">பீலிங்கில் போட்டியாளர்கள்</h2> <p>கடந்த சீசன்களில் நடந்தது போல் இதுவரை சேரனை சக போட்டியாளர்கள் யாரும் தவறாக எதுவும் பேசவில்லை. மாறாக வனிதா, ஷெரீன், லாஸ்லியா போன்றோர் சேரனை நினைத்து மிகவும் வேதனைப்பட்டனர். அவர் வெளியேறியது ஏற்றுக்கொள்ள முடியாதது என்றும் சோம்பேறித்தனமாக இருக்கும் கவினுக்கு மக்கள் எப்படி வாக்களிக்கிறார்கள் என்றும் வனிதா ஷெரினிடம் கூறி வருத்தப்பட்டார்.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf107163-062903" data-gal-headline="வனிதா மனநிலை" data-gal-desc="இந்த சூழ்நிலையில், நேற்றைய எபிசோடில் கேப்டன் பதவிக்கான போட்டி நடைபெற்றது. இதில் லாஸ்லியா, தர்ஷன், வனிதா ஆகியோர் பங்கேற்றனர். ஆனால் வனிதாவ..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/09/vanitha3434-1568083842.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/09/xvanitha3434-1568083842.jpg.pagespeed.ic.bVkiK-hOGa.jpg" alt="வனிதா மனநிலை " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">வனிதா மனநிலை</h2> <p>இந்த சூழ்நிலையில், நேற்றைய எபிசோடில் கேப்டன் பதவிக்கான போட்டி நடைபெற்றது. இதில் லாஸ்லியா, தர்ஷன், வனிதா ஆகியோர் பங்கேற்றனர். ஆனால் வனிதாவுக்கு முதலில் இருந்தே இந்த போட்டியில் கலந்து கொள்வதில் இஷ்டம் இல்லை. சேரனின் வெளியேற்றத்தால் தானும் பிக் பாஸில் இருந்து வெளியேற வேண்டும் என்ற மனநிலையில் இருக்கிறார் வனிதா.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf107164-062903" data-gal-headline="விலகல்" data-gal-desc="எனவே, தலைவர் பதவிக்கான போட்டியில் தான் விலகிக்கொள்ள முடியுமா என பிக் பாஸிடம் அவர் கேட்டார். அதற்கு வாய்ப்பில்லை என பிக் பாஸ் கூறிவிட்டதால..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/09/loslia234-1568083684.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/09/xloslia234-1568083684.jpg.pagespeed.ic.JR3WlHpryI.jpg" alt="விலகல் " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">விலகல்</h2> <p>எனவே, தலைவர் பதவிக்கான போட்டியில் தான் விலகிக்கொள்ள முடியுமா என பிக் பாஸிடம் அவர் கேட்டார். அதற்கு வாய்ப்பில்லை என பிக் பாஸ் கூறிவிட்டதால், வேறு வழியில்லாமல் அவர் போட்டியில் கலந்துகொண்டார். ஆனால் போட்டி ஆரம்பித்த உடனேயே வனிதா விலகிக்கொண்டார்.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf107165-062903" data-gal-headline="இந்த வார கேப்டன்" data-gal-desc="தர்ஷனும் கால் வலிப்பதாகக் கூறி உடனடியாக வெளியேறியதால் லாஸ்லியா கேப்டன் ஆனார். எனவே இந்த வாரம் லாஸ்லியாவை யாரும் நாமினேட் செய்ய முடியாது. ..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/09/loslia2334-1568083888.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/09/xloslia2334-1568083888.jpg.pagespeed.ic.CkukBovnGE.jpg" alt="இந்த வார கேப்டன் " title="" class="sliderImg image_listical"/></figure> </section> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1469085950302-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">இந்த வார கேப்டன்</h2> <p>தர்ஷனும் கால் வலிப்பதாகக் கூறி உடனடியாக வெளியேறியதால் லாஸ்லியா கேப்டன் ஆனார். எனவே இந்த வாரம் லாஸ்லியாவை யாரும் நாமினேட் செய்ய முடியாது. இதனால் இந்த வாரம் வனிதா, சாண்டி, ஷெரின், தர்ஷன் ஆகிய நான்கு பேர் போட்டியாளர்கள் மூலம் நாமினேட் செய்யப்பட்டனர். கவின் ஏற்கனவே நேரடியாக நாமினேஷனில் இருக்கிறார்.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf107166-062903" data-gal-headline="கவின் பேச்சு" data-gal-desc="இந்த வழக்கமான நடைமுறைகள் எல்லாம் முடிந்த பின்னர், வழக்கம் போல் லாஸ்லியாவிடம் கவின் பேசிக்கொண்டிருந்தார். அப்போது காதல் விஷயங்கள் பற்றி கவ..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/09/loslia223-1568083669.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/09/xloslia223-1568083669.jpg.pagespeed.ic.GzIGhQzQI8.jpg" alt="கவின் பேச்சு " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">கவின் பேச்சு</h2> <p>இந்த வழக்கமான நடைமுறைகள் எல்லாம் முடிந்த பின்னர், வழக்கம் போல் லாஸ்லியாவிடம் கவின் பேசிக்கொண்டிருந்தார். அப்போது காதல் விஷயங்கள் பற்றி கவின் பேச ஆரம்பித்தார். லாஸ்லியா பிடிகொடுக்கவில்லை என்றாலும், கவின் தொடர்ந்து காதல் விவகாரம் பற்றியே பேசினார்.</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf107167-062903" data-gal-headline="சேரன் புகார்" data-gal-desc="இந்த உரையாடலை ரகசிய அறையில் இருந்தபடி சேரன் பார்த்துக்கொண்டிருந்தார். அப்போது ஆடியன்ஸை பார்த்து," data-gal-src="tamil.filmibeat.com/img/600x100/2019/09/cheran2323-1568083677.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/09/xcheran2323-1568083677.jpg.pagespeed.ic.qikchn9FT3.jpg" alt="சேரன் புகார் " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">சேரன் புகார்</h2> <p>இந்த உரையாடலை ரகசிய அறையில் இருந்தபடி சேரன் பார்த்துக்கொண்டிருந்தார். அப்போது ஆடியன்ஸை பார்த்து, "காதல் விவகாரம் பற்றி இனி பேச மாட்டோம் என இருவரும் சத்தியம் செய்திருக்கிறார்கள். இந்த வாரம் கவின் நாமினேஷனில் இருப்பதால், லாஸ்லியாவிடம் காதல் விஷயத்தை பற்றி பேச போர்ஸ் செய்கிறார். எப்போதும் அவர் இதை தான் செய்கிறார்' எனக் கூறினார்.</p><div id='div-gpt-ad-1542174051741-0' class='viroolVideo oi-axt'></div> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf107168-062903" data-gal-headline="தொடரும் வேட்டை" data-gal-desc="இதன் மூலம் சேரனின் ரகசிய அறை ஆப்ரேஷனில் முதல் சக்சஸ் கிடைத்துள்ளது. கவினின் முகமூடி கிழிக்கப்பட்டுள்ளது. இதைப் பார்க்கும் போது, இனியும் க..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/09/kavin22332-1568083663.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/09/xkavin22332-1568083663.jpg.pagespeed.ic.NZbEh4c9Hx.jpg" alt="தொடரும் வேட்டை " title="" class="sliderImg image_listical"/></figure> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">தொடரும் வேட்டை</h2> <p>இதன் மூலம் சேரனின் ரகசிய அறை ஆப்ரேஷனில் முதல் சக்சஸ் கிடைத்துள்ளது. கவினின் முகமூடி கிழிக்கப்பட்டுள்ளது. இதைப் பார்க்கும் போது, இனியும் கவின் அடங்கப்போவதில்லை. இந்த வாரம் தப்பிப்பதற்காக இதே வேலையை தொடர்வார். எனவே சேரன் இனி அடிக்கடி ஆடியன்சிடம் கதைப்பார் என்றே தெரிகிறது.</p> </div> </div> <div class="c1"></div> </div> <div class="slider-article-list-wrap"> <div class="slider-widget-next"><a href="/topic/bigg-boss-tamil-3/?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic"> <h2 class="widgetHeading">More <span>BIGG BOSS TAMIL 3</span> News <i></i></h2> </a></div> <div class="slider-article-lists clearfix"> <ul> <li> <div class="slider-article-thumbimg"><a href="/television/losliya-washing-kavin-s-head-with-shampoo-in-biggboss-house-062907.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/xlosliya-1-1568090252.jpg.pagespeed.ic.T60SJgefCE.jpg" alt=""/></a></div> <div class="slider-article-title"><a href="/television/losliya-washing-kavin-s-head-with-shampoo-in-biggboss-house-062907.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">கவினை குளிப்பாட்டிவிட்ட லாஸ்லியா.. என்ன நடக்குது பிக்பாஸ் வீட்டுல? கடுப்பாகும் பார்வையாளர்கள்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/bigg-boss-tamil-3-if-your-daughter-does-it-will-you-keep-quiet-madhu-asks-vanitha-062904.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/xmadhumitha-36-1568087770.jpg.pagespeed.ic.WN62j6R-E8.jpg" alt=""/></a></div> <div class="slider-article-title"><a href="/television/bigg-boss-tamil-3-if-your-daughter-does-it-will-you-keep-quiet-madhu-asks-vanitha-062904.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">“அபி மாதிரியே உன் பொண்ணும் குழந்தையோட வந்தா என்ன பண்ணுவ வனிதா?”.. அசிங்கமாக கேள்வி கேட்ட மது!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/kavin-started-his-job-with-losliya-after-cheran-evicted-062902.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/xloslia223-1568081706.jpg.pagespeed.ic.H1l2DMGymE.jpg" alt=""/></a></div> <div class="slider-article-title"><a href="/television/kavin-started-his-job-with-losliya-after-cheran-evicted-062902.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">சேரப்பா வெளியே போனதும் லாஸ்லியாவிடம் வேலையைக் காட்டிய கவின்.. பட்டென பல்ஸை பிடித்த சேரன்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/bigg-boss-tamil-3-abirami-will-not-wear-inners-says-madhumitha-062901.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/xmadhu22-1568080754-1568080922.jpg.pagespeed.ic.26qYXojTGH.jpg" alt=""/></a></div> <div class="slider-article-title"><a href="/television/bigg-boss-tamil-3-abirami-will-not-wear-inners-says-madhumitha-062901.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">“உள்ளாடை இல்லாமல் சுத்துவார்.. டிரான்ஸ்பரண்டான ஆடையே அணிவார்”.. அபிராமி பற்றி மது ஷாக் ஸ்டேட்மெண்ட்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/house-mates-nominated-vanitha-for-eviction-062897.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/xvanith32-1568029357.jpg.pagespeed.ic.aTuK7caIzH.jpg" alt=""/></a></div> <div class="slider-article-title"><a href="/television/house-mates-nominated-vanitha-for-eviction-062897.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">சிக்கிய வனிதா.. கட்டங்கட்டி ஆப்பு வச்ச ஹவுஸ்மேட்ஸ்! இதைத்தானே எதிர்பாத்தீங்க!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/i-underwent-gang-harassement-in-bigg-boss-house-says-madhumitha-062893.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/xmadhumitha74-1568020612.jpg.pagespeed.ic.Fc8OUqAlEl.jpg" alt=""/></a></div> <div class="slider-article-title"><a href="/news/i-underwent-gang-harassement-in-bigg-boss-house-says-madhumitha-062893.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">“கமல், கஸ்தூரி செய்தால் சரி.. நான் செய்தால்மட்டும் தப்பா?” பிக் பாஸ் முகமூடியை நார்நாராக கிழித்த மது</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/bigg-boss-tamil-3-dharshan-sacrifices-captain-post-for-losliya-062888.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/xtharasan-2-1568015647.jpg.pagespeed.ic.QkVdWjXpFR.jpg" alt=""/></a></div> <div class="slider-article-title"><a href="/television/bigg-boss-tamil-3-dharshan-sacrifices-captain-post-for-losliya-062888.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">தங்கச்சிக்காக விட்டுக் கொடுத்த தர்ஷன்.. பெரும் மனவருத்தத்தில் லாஸ்லியா.. அசர வைக்கும் பாசமலர்கள்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/bigg-boss-tamil-3-kamal-insulted-vanitha-with-a-smiling-face-062879.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/xbigg-boss-tamil-3-8-1568008009.jpg.pagespeed.ic.1ieQTUaaxe.jpg" alt=""/></a></div> <div class="slider-article-title"><a href="/television/bigg-boss-tamil-3-kamal-insulted-vanitha-with-a-smiling-face-062879.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">சிரித்துக் கொண்டே அசிங்கப்படுத்திய கமல்.. ஹீரோனு நிரூபிச்ச தர்ஷன்.. வனிதா முகத்துல ஈயாடலையே!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/netizens-praising-vanitha-for-using-kavin-strategy-062878.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/xvanitha-1568006845.jpg.pagespeed.ic.iMOb-taT2O.jpg" alt=""/></a></div> <div class="slider-article-title"><a href="/television/netizens-praising-vanitha-for-using-kavin-strategy-062878.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">கவின் ஸ்ட்ரேட்டஜியை பயன்படுத்தும் வனிதா.. வாவ்.. சொல்லும் நெட்டிசன்ஸ்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/bigg-boss-tamil-3-sakshi-apologizes-to-the-audience-062877.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/xshakshi67-1567237081-1568003198.jpg.pagespeed.ic.LtN6LD_HKt.jpg" alt=""/></a></div> <div class="slider-article-title"><a href="/news/bigg-boss-tamil-3-sakshi-apologizes-to-the-audience-062877.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">நாய் என திட்டிய விவகாரம்.. மக்களிடம் பகிரங்க மன்னிப்பு கேட்ட சாக்‌ஷி.. பொழைக்க தெரிஞ்ச பொண்ணு பாஸ்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/vanitha-leaves-from-biggboss-captain-task-062876.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/xbb323-1568002877.jpg.pagespeed.ic.-fEX56zzTo.jpg" alt=""/></a></div> <div class="slider-article-title"><a href="/television/vanitha-leaves-from-biggboss-captain-task-062876.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">சேரன் வெளியேற்றப்பட்ட அதிர்ச்சியிலிருந்து மீளாத ஹவுஸ்மேட்ஸ்.. என்ன நடக்குது பாருங்க!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/for-the-first-time-in-biggboss-house-vanitha-cried-062874.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/xvanitha899-1567996212.jpg.pagespeed.ic._6cUgPf4Ts.jpg" alt=""/></a></div> <div class="slider-article-title"><a href="/television/for-the-first-time-in-biggboss-house-vanitha-cried-062874.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">முதல் முறையாக கண்ணீர்விட்ட வனிதா.. கலங்கிய பார்வையாளர்கள்!</a></div> </li> </ul> </div> </div> <div id='moviesconnector'></div> <div data-host="www.filmibeat.com" class="embed_photos_container"></div> <div id='photosconnector' class='movies-photos-connector-wrapper'></div> <div class="c5"></div> <div class="entArticleLeftBlockNew"></div> <div class="c5"></div> </p> </div> </div> <style type="text/css">.notifications-block{width:300px;padding:30px 0;margin:0 auto}.allow-notifications{font-size:16px;height:45px;line-height:45px;padding:0;background:#000;color:#fff;text-transform:uppercase;text-align:center;padding-right:50px;position:relative;cursor:pointer;display:none}.allow-notifications i{position:absolute;right:5px;top:5px;width:35px;height:35px;color:#000;font-size:32px}.already-subscribed{font-size:14px;height:45px;line-height:45px;padding:0;background:#1b74e9;color:#fff;text-align:center;padding-right:50px;position:relative;display:none}.notification-settings-link{font-size:14px;color:#06c;padding:30px 0 0 0;font-weight:600;text-align:center;display:none}.notification-settings-link a{color:#06c}.notification-settings-link a i{vertical-align:middle}.already-subscribed i{position:absolute;right:5px;top:5px;width:35px;height:35px;color:#000;font-size:32px}.notf-sub .already-subscribed,.notf-sub .notification-settings-link{display:block}.notf-sub .allow-notifications{display:none}.bell-icons{width:40px;height:36px;background:#fff url(/images/bell-icon.svg) no-repeat center;background-size:60%;display:block;position:absolute;right:2px;top:2px}.tick-icons{width:40px;height:36px;background:#fff url(/images/xtick-icon.png.pagespeed.ic.TBiq212pHl.png) no-repeat center;background-size:60%;display:block;position:absolute;right:2px;top:2px}.notification-outerblock{background:#f2f2f2;padding:10px;margin:10px auto;float:left;width:600px;box-sizing:border-box;margin-left:330px}.breaking-newstext{font-size:16px;text-align:center;text-transform:uppercase;float:left;margin:15px 10px;width:240px}.notifications-block{padding:10px;float:left;clear:none}</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;"> <div class="breaking-newstext">
    கோலிவுட் தகவல்களை சுடச்சுட படிக்க
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span></a> </div> </div> <div id='div_44912611232645'> <div id="belowContent" style="clear:both;"> <div class="belowConOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="bigg boss tamil 3, vote, cheran, பிக் பாஸ் தமிழ் 3, சேரன்" data-eng-tags="bigg boss tamil 3, vote, cheran"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head">Read more about: </span> <a title="bigg boss tamil 3" href="/topic/bigg-boss-tamil-3">bigg boss tamil 3</a> <a title="vote" href="/topic/vote">vote</a> <a title="cheran" href="/topic/cheran">cheran</a> <a title="பிக் பாஸ் தமிழ் 3" href="/topic/பிக்-பாஸ்-தமிழ்-3">பிக் பாஸ் தமிழ் 3</a> <a title="சேரன்" href="/topic/சேரன்">சேரன்</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                Director Cheran who is in the secret room, pointed out Kavin's love drama to escape from eviction. 
					                                                </div> </div> <div class="ventuno-after-img clearfix" style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <div id="vuukle-emote" style=""></div> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/bigg-boss-tamil-3-sakshi-apologizes-to-the-audience-062877.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/bigg-boss-tamil-3-sakshi-apologizes-to-the-audience-062877.html');"> <img src="https://tamil.filmibeat.com/img/2019/09/shakshi67-1567237081-1568003198.jpg" alt="நாய் என திட்டிய விவகாரம்.. மக்களிடம் பகிரங்க மன்னிப்பு கேட்ட சாக்‌ஷி.. பொழைக்க தெரிஞ்ச பொண்ணு பாஸ்! " class="cinelist-thumbimg" /> </a>--> <a href="/news/bigg-boss-tamil-3-sakshi-apologizes-to-the-audience-062877.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/09/xshakshi67-1567237081-1568003198.jpg.pagespeed.ic.MmQymh1-5y.jpg" alt="நாய் என திட்டிய விவகாரம்.. மக்களிடம் பகிரங்க மன்னிப்பு கேட்ட சாக்‌ஷி.. பொழைக்க தெரிஞ்ச பொண்ணு பாஸ்! " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/bigg-boss-tamil-3-sakshi-apologizes-to-the-audience-062877.html" target="_blank">நாய் என திட்டிய விவகாரம்.. மக்களிடம் பகிரங்க மன்னிப்பு கேட்ட சாக்‌ஷி.. பொழைக்க தெரிஞ்ச பொண்ணு பாஸ்! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/television/vanitha-leaves-from-biggboss-captain-task-062876.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/television/vanitha-leaves-from-biggboss-captain-task-062876.html');"> <img src="https://tamil.filmibeat.com/img/2019/09/bb323-1568002877.jpg" alt="சேரன் வெளியேற்றப்பட்ட அதிர்ச்சியிலிருந்து மீளாத ஹவுஸ்மேட்ஸ்.. என்ன நடக்குது பாருங்க! " class="cinelist-thumbimg" /> </a>--> <a href="/television/vanitha-leaves-from-biggboss-captain-task-062876.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/09/xbb323-1568002877.jpg.pagespeed.ic.d1-1bfokRS.jpg" alt="சேரன் வெளியேற்றப்பட்ட அதிர்ச்சியிலிருந்து மீளாத ஹவுஸ்மேட்ஸ்.. என்ன நடக்குது பாருங்க! " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/television/vanitha-leaves-from-biggboss-captain-task-062876.html" target="_blank">சேரன் வெளியேற்றப்பட்ட அதிர்ச்சியிலிருந்து மீளாத ஹவுஸ்மேட்ஸ்.. என்ன நடக்குது பாருங்க! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/television/netizens-slams-tharshan-for-acting-based-on-audience-claps-062871.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/television/netizens-slams-tharshan-for-acting-based-on-audience-claps-062871.html');"> <img src="https://tamil.filmibeat.com/img/2019/09/kamal567234445454-1567945347.jpg" alt="என்ன தர்ஷன் இப்படி பண்ணிட்டீங்க.. உங்க மேல உள்ள மரியாதையே போச்சு போங்க! " class="cinelist-thumbimg" /> </a>--> <a href="/television/netizens-slams-tharshan-for-acting-based-on-audience-claps-062871.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/09/xkamal567234445454-1567945347.jpg.pagespeed.ic.U7UHpl5kBQ.jpg" alt="என்ன தர்ஷன் இப்படி பண்ணிட்டீங்க.. உங்க மேல உள்ள மரியாதையே போச்சு போங்க! " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/television/netizens-slams-tharshan-for-acting-based-on-audience-claps-062871.html" target="_blank">என்ன தர்ஷன் இப்படி பண்ணிட்டீங்க.. உங்க மேல உள்ள மரியாதையே போச்சு போங்க! </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <!--filmibeat-300x250-tamil-inside--> <div class="cmscontent-right1 inhouse-content" style="display:block;" id="cmscontent-right1" data-zoneId='{"backfill":"47","inhouse":"55"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408102262135-19' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/xsubscribe.jpg.pagespeed.ic.5IUsygr6kk.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <style>.sixtysec-rightblock ul{padding:0;margin:0}.sixtysec-left{width:100px;height:75px;float:left}.sixtysec-rightblock{width:297px;border:1px solid #7b7b7b;border-bottom:none;margin:10px 0}.sixtysec-rightblock ul li{list-style-type:none;padding:8px;border-bottom:1px solid #7b7b7b;padding-bottom:8px;position:relative}.sixtysec-rightblock ul li a{text-decoration:none!important}.sixtysec-right{margin-left:112px;font-size:14px;color:#000;line-height:19px;text-decoration:none}</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="rightpanel-popular-tab-block"> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408340532030-19' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding-bottom:9px;"></div> </div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://www.filmibeat.com/photos/rashi-khanna-47198.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/09/rashi-khanna_1568010880180.jpg" alt="Rashi Khanna" title="Rashi Khanna"/></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/rashi-khanna-47198.html">Rashi Khanna</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/riythvika-68512.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/09/riythvika_1568010225110.jpg" alt="Riythvika" title="Riythvika"/></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/riythvika-68512.html">Riythvika</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/mahima-nambiar-69564.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/09/mahima-nambiar_156800941580.jpg" alt="Mahima Nambiar" title="Mahima Nambiar"/></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/mahima-nambiar-69564.html">Mahima Nambiar</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/tamil-events/producer-m-saravanan-entered-wedlock-with-sravya-keerthana-69898.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/09/producer-m-saravanan-entered-wedlock-with-sravya-keerthana_156800592770.jpg" alt="Producer M. Saravanan Entered Wedlock With Sravya Keerthana" title="Producer M. Saravanan Entered Wedlock With Sravya Keerthana"/></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/tamil-events/producer-m-saravanan-entered-wedlock-with-sravya-keerthana-69898.html">Producer M. Saravanan Entered Wedlock With Sravya Keerthana</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/bhama-13090.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/09/bhama_156777867850.jpg" alt="Bhama" title="Bhama"/></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/bhama-13090.html">Bhama</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/vidisha-13756.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/09/vidisha_1567768708160.jpg" alt="Vidisha" title="Vidisha"/></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/vidisha-13756.html">Vidisha</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/m-s-bhaskar-will-definitely-get-a-national-award-for-his-role-in-the-film-of-jala-samadhi-87490.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/09/x2747322936-.-..jpg.pagespeed.ic.iGCm5yn-x3.jpg" alt="புது அவதாரம் எடுத்த எம்.எஸ்.பாஸ்கர்" title="புது அவதாரம் எடுத்த எம்.எஸ்.பாஸ்கர்"/></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/m-s-bhaskar-will-definitely-get-a-national-award-for-his-role-in-the-film-of-jala-samadhi-87490.html">புது அவதாரம் எடுத்த எம்.எஸ்.பாஸ்கர்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-3-tamil-promo-3-day-78-house-mates-nominate-vanitha-87452.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/09/x4535127704-bigg-boss-3-tamil-promo-3-day-78-house-mates-nominate-vanitha.jpg.pagespeed.ic.e_op6FOmj3.jpg" alt="Bigg Boss 3 Tamil : வனிதாவை வெளியேற்ற முடிவு செய்த ஹவுஸ் மேட்ஸ்- வீடியோ" title="Bigg Boss 3 Tamil : வனிதாவை வெளியேற்ற முடிவு செய்த ஹவுஸ் மேட்ஸ்- வீடியோ"/></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-3-tamil-promo-3-day-78-house-mates-nominate-vanitha-87452.html">Bigg Boss 3 Tamil : வனிதாவை வெளியேற்ற முடிவு செய்த ஹவுஸ் மேட்ஸ்- வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-3-tamil-abi-went-to-mugen-home-87436.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/09/x4587619224-bigg-boss-3-tamil-abi-went-to-mugen-home.jpg.pagespeed.ic.gmR199dKj6.jpg" alt="Bigg Boss 3 Tamil : முகேன் அம்மாவுடன் ராசியான அபி- வீடியோ" title="Bigg Boss 3 Tamil : முகேன் அம்மாவுடன் ராசியான அபி- வீடியோ"/></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-3-tamil-abi-went-to-mugen-home-87436.html">Bigg Boss 3 Tamil : முகேன் அம்மாவுடன் ராசியான அபி- வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-3-tamil-madhumitha-about-bigg-boss-house-87438.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/09/x534621681-bigg-boss-3-tamil-madhumitha-about-bigg-boss-house.jpg.pagespeed.ic.hAUrfRiVAK.jpg" alt="Bigg Boss 3 Tamil : வீட்டில் அரசியல் பற்றி பேசியதால் சண்டை- வீடியோ" title="Bigg Boss 3 Tamil : வீட்டில் அரசியல் பற்றி பேசியதால் சண்டை- வீடியோ"/></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-3-tamil-madhumitha-about-bigg-boss-house-87438.html">Bigg Boss 3 Tamil : வீட்டில் அரசியல் பற்றி பேசியதால் சண்டை- வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/small-story-by-locai-kai-pk-87420.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/09/x1187438261-..-..-pk.jpg.pagespeed.ic._Vz9JRS4JP.jpg" alt="கதை சொல்ல போறேன்..  இது என்ன படம் சொல்லுங்க..! PKசொல்லும் ஒரு குட்டி கதை" title="கதை சொல்ல போறேன்..  இது என்ன படம் சொல்லுங்க..! PKசொல்லும் ஒரு குட்டி கதை"/></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/small-story-by-locai-kai-pk-87420.html">கதை சொல்ல போறேன்..  இது என்ன படம் சொல்லுங்க..! PKசொல்லும் ஒரு குட்டி கதை</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/actress-kutty-radhika-reentry-to-cinema-87410.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/09/x355339071-actress-kutty-radhika-reentry-to-cinema.jpg.pagespeed.ic.3hkuGqKBmB.jpg" alt="கர்நாடக முன்னாள் முதல்வர்யின் மனைவி குட்டி ராதிகா சினிமாவில் நடிக்கப் போகிறார்- வீடியோ" title="கர்நாடக முன்னாள் முதல்வர்யின் மனைவி குட்டி ராதிகா சினிமாவில் நடிக்கப் போகிறார்- வீடியோ"/></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/actress-kutty-radhika-reentry-to-cinema-87410.html">கர்நாடக முன்னாள் முதல்வர்யின் மனைவி குட்டி ராதிகா சினிமாவில் நடிக்கப் போகிறார்- வீடியோ</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/gurkha_1562737070160.jpg" alt="Gurkha" title="Gurkha"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html">Gurkha</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/mahima-nambiar_156257608440.jpg" alt="Mahima Nambiar" title="Mahima Nambiar"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html">Mahima Nambiar</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kaappaan_156378570140.jpg" alt="Kaappaan" title="Kaappaan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html">Kaappaan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/nerkonda-paarvai_1562217330150.jpg" alt="Nerkonda Paarvai" title="Nerkonda Paarvai"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html">Nerkonda Paarvai</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kadaram-kondan_1562215941210.jpg" alt="Kadaram Kondan" title="Kadaram Kondan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html">Kadaram Kondan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/06/anita-hassanandani_156170538670.jpg" alt="Anita Hassanandani" title="Anita Hassanandani"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html">Anita Hassanandani</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/xfilmibeat-logo-popup-nl.png.pagespeed.ic.i83qdRKKju.png" class=""></div> <div class="red_line"><img src="/images/xfilmibeat-line-pop-nl.png.pagespeed.ic.QeGRAsMYsQ.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox"/> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF.pagespeed.ce.u44j5UqEvZ.gif" alt="popuploader"/></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div style="padding: 10px 0;height:850px;"><div data-crowdynews-widget="Filmibeat_tamil-filmibeat"></div></div> <div id="insticator-container" style="height:600px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed"></div> <div id="div-insticator-ad-2"></div> </div> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div class="clear"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408340532030-20" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> <div class="ds-overlay"></div> <link rel="stylesheet" href="/common/A.adaptive,,_mobi,,_css,,_font-awesome.min.css+adaptive,,_css,,_common-footer-style.css,,qv==2+min,,_,,qb==common,,_adaptive,,_css,,af==desktop-notification.css,,av==12,Mcc.P5tIAWP9Is.css.pagespeed.cf.0Q8MSgrFaX.css"/>  <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைப்படங்கள் </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="RmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.filmibeat.com/aboutus.html">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.filmibeat.com/contact.html">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <!--Below File is for Notification--> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script>  <style type="text/css">#notification-link{font-size:16px;line-height:24px;padding:5px 10px;clear:both}#notify-subscribe{font-weight:bold;color:#06c;text-decoration:underline;cursor:pointer}</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>உடனடி நியூஸ் அப்டேட்டுகள்</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="filmibeat-fl-videos"></ul> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <!-- Wrapper Ends here --> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=1.0.122';}var otherJsLoad=setInterval(function(){if(pubFlag==1){['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});clearInterval(otherJsLoad);}},200);</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('filmibeatta.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <script type="text/javascript">for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}try{if(document.getElementById('curYear')){SetYear();}}catch(err){console.log("curYear Block : "+err);}function eventTracker(category,action,label){console.log('invoked for '+category);ga('filmibeatta.send','event',category,action,label);}</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('filmibeatta.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script>var otherJsLoadFooter=setInterval(function(){if(pubFlag==1){clearInterval(otherJsLoadFooter);if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='FBTA';var lang='ta';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();}},200);</script> <style>.bottom-disclaimer{background:#383b75;padding:10px;position:fixed;bottom:-100px;width:100%;box-sizing:border-box;height:85px;left:0;z-index:10000000000;font-family:Arial,Helvetica,sans-serif}.bottom-active{bottom:0}.bottom-disclaimer-text{font-size:14px;color:#fff;float:left;vertical-align:middle;width:75%;line-height:18px}.bottom-disclaimer-text a{color:#0089e5;text-decoration:underline}.bottom-disclaimer-links{float:right;margin-top:10px}.bottom-disclaimer-links a.decline-link{font-size:14px;color:#fff;display:inline-block;text-decoration:none}.bottom-disclaimer-links a.btn-gotit{font-size:14px;color:#000;background:#f1d600;padding:10px;display:inline-block;margin-left:10px;min-width:140px;text-align:center;text-decoration:none}</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Filmibeat sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Filmibeat website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';}</script> <script>var otherJsLoadSettings=setInterval(function(){if(pubFlag==1){clearInterval(otherJsLoadSettings);(function(){var today=new Date();var urlBurstParam=today.getDate();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=ta&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());}},200);</script> <script type="text/javascript">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;console.log(document.body);if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> </body> </html>