<!DOCTYPE html> <html lang="ta"> <head data-content_type="Photo Feature Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 27 Feb 2020 10:27:46 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title>என்னடா இது.. ஜவ்வா இழுத்துட்டு.. மாயனுக்கும் தேவிக்கும் முதலிரவு... தட்றோம்... தூக்கறோம்!  | mayan devi first night in our imagination  - Tamil Filmibeat</title> <meta name="description" content="nothing serious ... mayan and devi are required for the first set of one sidee ... Imaginary dialogue between mayan and devi is going to one side. What is the sleeping Mayan devi talking about? Weight and See ...! "/> <meta name="news_keywords" content="naam iruvar namakku iruvar serial, vijay tv serial,television, நாம் இருவர் நமக்கு இருவர் சீரியல், விஜய் டிவி சீரியல், டெலிவிஷன் "/> <meta property="og:site_name" content="https://tamil.filmibeat.com" /> <meta property="og:type" content="article"/> <meta name="google" content="notranslate"/> <meta property="og:title" content="என்னடா இது.. ஜவ்வா இழுத்துட்டு.. மாயனுக்கும் தேவிக்கும் முதலிரவு... தட்றோம்... தூக்கறோம்! " /> <meta property="og:description" content="nothing serious ... mayan and devi are required for the first set of one sidee ... Imaginary dialogue between mayan and devi is going to one side. What is the sleeping Mayan devi talking about? Weight and See ...! " /> <meta property="og:url" content="https://tamil.filmibeat.com/television/mayan-devi-first-night-in-our-imagination-068459.html" /> <link rel="image_src" href="https://tamil.filmibeat.com/img/2020/02/nama265-1582798590.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2020/02/nama265-1582798590.jpg" /> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2020/02/nama265-1582798590.jpg?27022020155823" /> <meta name="twitter:title" content="என்னடா இது.. ஜவ்வா இழுத்துட்டு.. மாயனுக்கும் தேவிக்கும் முதலிரவு... தட்றோம்... தூக்கறோம்! " /> <meta name="twitter:url" content="https://tamil.filmibeat.com/television/mayan-devi-first-night-in-our-imagination-068459.html?27022020155823" /> <meta name="twitter:description" content="nothing serious ... mayan and devi are required for the first set of one sidee ... Imaginary dialogue between mayan and devi is going to one side. What is the sleeping Mayan devi talking about? Weight and See ...! " /> <meta name="twitter:creator" content="FilmibeatTa" /> <meta name="twitter:domain" content="https://tamil.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2020-02-27T15:57:46+05:30"/> <meta property="article:author" content="Ezhilselvi B " data-author="oi-Ezhilselvi B " data-match-video="false" /> <!--<meta itemprop="dateModified" content="2020-02-27T15:57:47Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/television/mayan-devi-first-night-in-our-imagination-068459.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2020-02-27T15:47:03+05:30" data-published_date="2020-02-27" /> <meta property="article:modified_time" content="2020-02-27T15:57:47+05:30"/> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/television/mayan-devi-first-night-in-our-imagination-068459.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/television/mayan-devi-first-night-in-our-imagination-068459.html"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/television/mayan-devi-first-night-in-our-imagination-068459.html"
  },
  "headline": "என்னடா இது.. ஜவ்வா இழுத்துட்டு.. மாயனுக்கும் தேவிக்கும் முதலிரவு... தட்றோம்... தூக்கறோம்! ",
  "url":"https://tamil.filmibeat.com/television/mayan-devi-first-night-in-our-imagination-068459.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://tamil.filmibeat.com/img/2020/02/nama265-1582798590.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://tamil.filmibeat.com/img/128x50/2020/02/nama265-1582798590.jpg",
   "datePublished": "2020-02-27T15:47:03+05:30",
  "dateModified": "2020-02-27T15:57:47+05:30",
    "dateCreated": "2020-02-27T15:47:03+05:30",
   "author": {
    "@type": "Person",
    "name": "Ezhilselvi B "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Tamil",
    "url":"https://tamil.filmibeat.com",
    "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"],
    "logo": {
 "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"Television",
  "description": "nothing serious ... mayan and devi are required for the first set of one sidee ... Imaginary dialogue between mayan and devi is going to one side. What is the sleeping Mayan devi talking about? Weight and See ...! ",
  "keywords": "Naam iruvar namakku iruvar serial, vijay tv serial,television, நாம் இருவர் நமக்கு இருவர் சீரியல், விஜய் டிவி சீரியல், டெலிவிஷன் ",
  "articleBody":"சென்னை: விஜய் டிவியின் நாம் இருவர் நமக்கு இருவர் சீரியலில் மாயன் எப்போ டெஸ்டில் பாசாகறது... எப்போ அவனுக்கும் தேவிக்கும் முதலிரவு நடக்கறது? அதனாலதான் நாம களம் இறங்கி ரெண்டு பேரையும் தட்றோம்... தூக்கறோம்.. முதலிரவை நடத்தி வைக்கறோம்!அட ஆமாங்க.. எத்தனை நாளைக்கு சீரியல் எடுப்பவர்கள் கற்பனையையே நாம் பார்த்துகிட்டு உட்கார்ந்து இருக்கறது? நாமும் கொஞ்சம் கதையில் புகுந்து கசமுசா பண்ணலாம். கசமுசான்னாலே ஜாலிதானேங்க..!அதனால நத்திங் சீரியஸ்...மாயனுக்கும் தேவிக்கும் முதலிரவுக்கு தேவையான செட்டப் ஒரு பக்கம்...மாயனுக்கும் தேவிக்கும் நடக்கும் கற்பனை உரையாடல் ஒரு பக்கம்னு இன்னிக்கு போகுது. இப்படி பேசிக்கொள்ளும் மாயன் தேவியை என்ன சொல்லி தூக்கறது? வெயிட் அண்ட் ஸீ...!Chithi 2 Serial: வெண்பா வீடியோ விட்டுட்டா.. அவ மேல கோபம் வரலை.. சித்தி மீது ஏன்? nbsp; மாயன் வழக்கம் போல ஸ்கூல் பேக் எடுத்துக்கிட்டு, பாம்பே டாடி, குஸ்தி டாடியைப் பார்க்க புறப்படறான். என்னடா எங்க கிளம்பிட்டன்னு தேவி கேட்கிறாள். என்னங்க ஒண்ணுமே தெரியாத மாதிரி கேட்கறீங்க... நீங்கதானே டெஸ்டில் பாஸ் பண்ணினா நமக்கு ஃபர்ஸ்ட் நைட்டுன்னு சொன்னீங்க.அதான் பாம்பே டாடிகிட்ட படிக்க போறேன்னு சொல்றான். நீ ரெண்டு நாளா படிச்ச லட்சணம் பத்தி மாமா சொன்னாங்க. செம்மை + மொழி செம்ம மொழின்னு சொன்னியாமே....ஏண்டா இப்படி கடுப்பேத்திட்டு வந்து இருக்கேன்னு தேவி கேட்கிறாள்.  ஏங்க அவங்களுக்குத்தான் என்னைய பத்தி தெரியலை.. உங்களுக்கு என்னைய தெரியாதா? மதுரையில் தமிழ் மொழின்னாலே செம்ம மொழிதானேங்கன்னு மாயன் சொல்றான். விட்டா இன்னும் இப்படித்தான் பேசி சமாளிப்பே...இனிமே உனக்கு அங்கே பாடம் கிடையாதுன்னு தேவி சொல்ல... என்னங்க பிளானை மாத்திக்கிட்டீங்களான்னு கேட்கறான் மாயன். ஆமாண்டா... பிளானை மாத்தலை...பிளான் வேணாம்னு விட்டுட்டேன்னு சொல்றா.  என்னங்க.. பிளானை விட்டுட்டீங்களா? அப்டீன்னா நம்ம ஃ பர்ஸ்ட் நைட்டுக்கு தடை இல்லே அப்படித்தானேன்னு கேட்கறான் மாயன். கிட்டத்தட்ட அப்படித்தான். ஆனா, நீ ஒன்னு செய்யணுமேன்னு தேவி சொல்கிறாள். சொல்லுங்க ராத்திரிக்கு தேவையானது எதுனாச்சும் வாங்கிட்டு வரணுமான்னு கேட்கறான். டேய்.. அதே மூடில் இருப்பியா.. அது இல்லடா...என்று தேவி இழுக்கிறா.  என்ன செய்யணும் சொல்லுங்க செய்யறேன்னு மாயன் கேட்கிறான். படிப்பு உனக்கு வராதுன்னு ஆகிப்போச்சுன்னு தேவி சொல்ல... ஆமாங்க..ரொம்ப கஷ்டம்.. குஸ்தி கையை நீட்டச் சொல்லி செம்ம அடின்னு கையை ஊதறான். அதனால்தாண்டா நீ படிக்க எல்லாம் வேணாம். பேசாம நான் படிச்சேன் பார்த்தியா அதை எல்லாம் மறக்க வச்சுருன்னு சொல்றான். என்னங்க காமெடி பண்றீங்கன்னு மாயன் சொல்லிட்டு எனக்கு நீங்க ஆரம்பிக்கும்போதே தெரியும். இப்படித்தான் என்னை மடக்குவீங்கன்னு. பேசாம பாம்பே டாடிகிட்டே போயி படிச்சுட்டு வரேன்ங்க..  மாயன் புறப்பட உனக்கு சான்ஸ் இல்லடா... நீ மக்கு. படிப்பிலயும் மக்கு.. வாழக்கை பாடத்திலும் மக்கு. நான் படிச்சதை என்னை மறக்க வைன்னு சொன்னேன். நீ இப்படியே தள்ளி தள்ளி நின்னுகிட்டு இருந்தா நான் எப்படிடா என் படிப்பை மறக்காம இருப்பேன். நீ தள்ளி நின்னா எனக்கு இந்த தமிழ் எழுத்து எத்தனை மாத்திரைன்னுதான் கேட்கத் தோணும்னு முணுமுணுக்கறா. என்னங்க சொன்னீங்க.. இல்ல இப்ப என்னமோ சொன்னியளேன்னு மாயன் கிட்டே வர.. டேய்.. உனக்கு சான்ஸ் அவ்ளோதாண்டா என்று மறுபடியும் எஸ்கேப் ஆகிட்டா தேவி. இப்படியே பார்த்தால் கடுப்பாகுதுல்ல .. நாளைக்கு இவங்க ரெண்டு பேரையும் தட்டித் தூக்கி முதலிரவை நாம நடத்தறோம்... ஓகேவா? .. டபுள் ஓகே பாஸ்!"
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "nothing serious ... mayan and devi are required for the first set of one sidee ... Imaginary dialogue between mayan and devi is going to one side. What is the sleeping Mayan devi talking about? Weight and See ...! " ,
         "url":"https://tamil.filmibeat.com/television/mayan-devi-first-night-in-our-imagination-068459.html",
        "name": "என்னடா இது.. ஜவ்வா இழுத்துட்டு.. மாயனுக்கும் தேவிக்கும் முதலிரவு... தட்றோம்... தூக்கறோம்! "
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.filmibeat.com"},{"@type":"ListItem","position":2,"name":"television","item":"https:\/\/tamil.filmibeat.com\/television\/"}]}
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style-2019.css?v=1" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.4"/> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=article-listicle.css&v=4" /> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,book_ticket_ajax.css&v=53" /> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var urlvideo=document.location.href;
var videoResult=urlvideo.indexOf("/videos/");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "FilmibeatTa";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
var slider_product = {};
var current_url = location.href;
var pubFlag = 0;
var gaStopCounter = 10;//PV count for Slider
var adPerSeen = 50;
var adTimeInterval = 50; 
var refreshTimeOut = 5000;
var adPerSeenMobi=50;
var adTimeIntervalMobi=30;

if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}

if(document.querySelector('link[rel="canonical"]')){
        var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}

var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
var direct_ad_refresh = localStorage.getItem("direct_ad");
if(direct_ad_refresh=="" || direct_ad_refresh=="undefined" || direct_ad_refresh==null){
direct_ad_refresh = "";
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script data-pagespeed-no-defer>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', {
  trackingId: 'UA-18423815-11',
  cookieDomain: window.location.hostname,
  name: 'dhoneindia'
  });
	ga('create', 'UA-110466-110', 'auto', {'name': 'filmibeatta'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat tracker..


	  if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatta.set','dimension1',ga_author_name);
		ga('dhoneindia.set','dimension1',ga_author_name);
	  }
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatta.set','dimension3',ga_published_date);
				  ga('dhoneindia.set','dimension3',ga_published_date);
          }

	if(canonical_url.length > 0){
     		ga('filmibeatta.set','dimension4',canonical_url);
			ga('dhoneindia.set','dimension4',canonical_url);
	}

	ga('dhoneindia.set','dimension5', 'TA');
	ga('dhoneindia.set','dimension6', 'filmibeat');
	var oi_content_type='';
if((document.querySelector('head')) && (document.querySelector('head').getAttribute('data-content_type'))){
  oi_content_type=document.querySelector('head').getAttribute('data-content_type');
}
if(oi_content_type !== undefined && oi_content_type !== ""){
    ga('dhoneindia.set','dimension7',oi_content_type);
}
        ga('dhoneindia.send', 'pageview');
          ga('filmibeatta.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for ROS Filmibeat.

</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"]
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
function setUserCookie(name, value, expires, path, domain, secure) {
   var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}

function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <!--BEGIN FIRSTIMPRESSION TAG - Filmibeat.com --> <script data-cfasync='false' type='text/javascript' data-pagespeed-no-defer>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 7781, 
        'scheme':    '//'
    });
</script> <!-- END FIRSTIMPRESSION TAG --> <script type="text/javascript" data-pagespeed-no-defer>
  var utmFlag = 1;
  var utmCamp='';
  var utmSrc='';
  var utmMdm='';
  var utmParam = window.location.search;
  var utmArr=[];
  if(utmParam!=''){
    if(utmParam.includes("utm_campaign=desipearl")){
      utmArr = utmParam.split('&');
      if(utmArr[0]!=undefined){
        utmSrc = utmArr[0].split('=')[1];
      }
      if(utmArr[1]!=undefined){
        utmCamp = utmArr[1].split('=')[1];
      }
      if(utmArr[2]!=undefined){
        utmMdm = utmArr[2].split('=')[1];
      }
      if(utmArr[3]!=undefined){
        utmFlag = utmArr[3].split('=')[1];
      }
    }
  }
  console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);
</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.5"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="68459" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"></div> <!-- Header Starts here --> <header> <div class="filmi-kan-header clearfix"> <div class="filmi-kan-header-bottom clearfix"> <div class="filmi-kan-logo-wrap"> <div class="filmi-kan-logo"> <a href="/"><img src="/images/filmibeat-logo-head.svg" alt="Filmibeat Tamil" /></a> </div> <div class="filmi-kan-lang"> <a href="javascript:void(0);" class="filmi-kan-lang-sel"><span>தமிழ்</span> <i class="fa fa-sort-desc" aria-hidden="true"></i></a> <div class="filmi-kan-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-tamil">ಕನ್ನಡ</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> </div> <div class="filmi-kan-nav"> <ul class="topMenu"> <li> <a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a> </li> <li> <a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a> </li> <li> <a href="/movies.html" itemprop="url"><span itemprop="name">திரைப்படங்கள்</span></a> </li> <li> <a href="/videos/" itemprop="url"><span itemprop="name">வீடியோக்கள்</span></a> </li> <li> <a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர் </span></a> </li> <li> <a href="/interview/" itemprop="url"><span itemprop="name">பேட்டியில்</span></a> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="filmi-kan-subnav"> <ul> <li> <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank" itemprop="url"><span itemprop="name">புகைப்படங்கள் </span></a> </li> <li> <a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a> </li> <li> <a href="/awards/" itemprop="url"><span itemprop="name">விருதுகள்</span></a> </li> <li> <a href="/top-listing/" itemprop="url"><span itemprop="name">சினி தரவரிசை</span></a> </li> <li> <a href="/celebs/" itemprop="url"><span itemprop="name">பிரபலங்கள்</span></a> </li> <li> <a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a> </li> <li> <a href="/bollywood/" itemprop="url"><span itemprop="name">பாலிவுட்</span></a> </li> <li> <a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a> </li> <li> <a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a> </li> <li> <a href="/shooting-spot/" itemprop="url"><span itemprop="name">சூட்டிங் ஸ்பாட்</span></a> </li> <li> <a href="/television/" itemprop="url"><span itemprop="name">தொலைக்காட்சி</span></a> </li> <li> <a href="/music/" itemprop="url"><span itemprop="name">சந்திப்போமா</span></a> </li> </ul> </div> </li> </ul> </div> <div class="filmi-kan-header-top"> <div class="filmi-kan-headersearch"><a href="javascript:void(0);" class="filmi-kan-search"><i class="fa fa-search"></i></a></div> <div class="filmi-kan-header-search-box"> <input type="text" name="search" id="search" autocomplete="off" placeholder="Search" value="" class="filmi-kan-header-searchbox" /> <a href="javascript:void(0);" class="filmi-kan-search-close"><i class="fa fa-close"></i></a> </div> <div class="head-search-result"> <div class="head-search-rescontent"> <ul id="result"></ul> </div> </div> <!--<div class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Filmibeat</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left;"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer/></a> </div>--> <div class="filmi-kan-header-notf"> <style type="text/css">
			.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
					.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
					.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
					.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
					.click-unblock img {vertical-align: middle;}
					.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
					.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
					.site {margin: o auto;text-align: center;}
					.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
					.manage-notification-block-top img {margin: 0;}
		.manage-notification-block-firefox-content {
			width: 600px;
			position: fixed;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			margin: auto;
			padding: 20px;
			background: #fff;
			z-index: 1000000000;
			height: 320px;
			font-family: Arial;
		}
					.manage-notification-block-top-firefox ul {margin-left: 20px;}
					.manage-notification-block-top-firefox ul li {
			padding: 3px 0;
			font-size: 16px;
			color: #000;
			list-style-type: decimal;
		}
		.manage-notification-heading {font-weight: bold;}
		.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
		</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 11px 5px 0px!important; float: left;display: none;" id="notification_bell"> <span class="notification-num" style="display: none;"></span><img src="/images/bell1.svg" width="22" height="22"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin:11px 5px 0px!important; float: left;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="22" height="22"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
			Manage your notification subscription by clicking on the icon.
		</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
				</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </div> <div class="filmi-kan-header-social"> <a href="https://www.facebook.com/TamilFilmibeat"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa"><i class="fa fa-twitter"></i></a> </div> </div> </div> </div> </header> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"51","inhouse":"57"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="filmi-kan-header-ad-wrapper"> <div class="filmi-kan-header-ad" style="min-height: 90px;padding-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-36' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408102262135-37' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-10' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-15' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </div> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-con_line="/television/" data-category_id="19218" data-category_name="television" data-content_id="68459"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <section> <div id="story" class="filmibeat-fullcontent io-article-body"> <article > <div class="ecom-ad-content"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                Subscribe Now
            <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://tamil.filmibeat.com/news/director-shankar-tweets-about-indian-2-set-accident-068428.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/100x90x100/2020/02/director-shankar7-1-1582720945.jpg" data-pagespeed-no-defer/> </a> </div> <div class="sample-text"> <a href="https://tamil.filmibeat.com/news/director-shankar-tweets-about-indian-2-set-accident-068428.html" target="_blank">
                         கிரேன் என் மேல் விழுந்திருக்கலாம்:
இயக்குநர் ஷங்கர்

                        </a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                ALLOW NOTIFICATIONS
            <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Daily Alerts
        </div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="RmlsbWliZWF0"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">27 min ago</span> <a href="/heroines/actress-sri-divya-latest-pictures-068458.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt=" இதுல அவ்ளோ சீன் இல்லையே.. ஏன்டா இப்படி கலாய்க்கறீங்க ஸ்ரீதிவ்யாவை!" src="https://tamil.filmibeat.com/img/2020/02/sridivya32-1582797572.jpg" /></a> <a href="/heroines/actress-sri-divya-latest-pictures-068458.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text"> இதுல அவ்ளோ சீன் இல்லையே.. ஏன்டா இப்படி கலாய்க்கறீங்க ஸ்ரீதிவ்யாவை!</a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">27 min ago</span> <a href="/news/baaghi-3-new-song-do-you-love-me-comes-under-plagiarism-scanner-068457.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="அப்போ கியாரா அத்வானி போட்டோ.. இப்போ திஷா படானி டான்ஸ்.. பாலிவுட்டில் பெருகும் காப்பிகேட்!" src="https://tamil.filmibeat.com/img/2020/02/kiara-1582797292.jpg" /></a> <a href="/news/baaghi-3-new-song-do-you-love-me-comes-under-plagiarism-scanner-068457.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">அப்போ கியாரா அத்வானி போட்டோ.. இப்போ திஷா படானி டான்ஸ்.. பாலிவுட்டில் பெருகும் காப்பிகேட்!</a> </li> <li class="clearfix"> <span class="timestamp">2 hrs ago</span> <a href="/gossips/reason-behind-heartfelt-message-from-big-budget-director-068456.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="இது என்னடா புதுக்கதை.. அந்த பிரம்மாண்டம் அப்படி பொங்குனதுக்கு பின்னாடி இப்படி ஒரு விஷயம் இருக்கா?" src="https://tamil.filmibeat.com/img/2020/02/gossips6789-1582791180.jpg" /></a> <a href="/gossips/reason-behind-heartfelt-message-from-big-budget-director-068456.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">இது என்னடா புதுக்கதை.. அந்த பிரம்மாண்டம் அப்படி பொங்குனதுக்கு பின்னாடி இப்படி ஒரு விஷயம் இருக்கா?</a> </li> <li class="clearfix"> <span class="timestamp">2 hrs ago</span> <a href="/gossips/lady-superstar-gives-discount-to-superstar-film-068455.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="இங்க பார்யா... உச்ச ஹீரோவுக்காக சம்பளத்தில் டிஸ்கவுன்ட்டாமே...தாராள ஹீரோயினின் தாறுமாறு சலுகை! " src="https://tamil.filmibeat.com/img/2020/02/gossip216-1582790587.jpg" /></a> <a href="/gossips/lady-superstar-gives-discount-to-superstar-film-068455.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">இங்க பார்யா... உச்ச ஹீரோவுக்காக சம்பளத்தில் டிஸ்கவுன்ட்டாமே...தாராள ஹீரோயினின் தாறுமாறு சலுகை! </a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":59,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1430977531107-10" class="oiad inArticleRight oi-axt" data-exec=0  data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div id="div-gpt-ad-1576766522085-0"></div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss!</h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://tamil.oneindia.com"><span class="timestamp">News</span></a> <a href="https://tamil.oneindia.com/news/puducherry/telangana-governor-tamilisai-participated-in-the-international-seninar-in-puducherry-378235.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="தமிழகத்தில் எதிர்ப்பு பிரச்சாரமே அதிகம்.. புதுச்சேரியில் தமிழிசை திடீர் தாக்கு! " src="https://tamil.oneindia.com/img/150x99/2020/02/telanganagovernortamilisai14411-1582799041.jpg" /></a> <a href="https://tamil.oneindia.com/news/puducherry/telangana-governor-tamilisai-participated-in-the-international-seninar-in-puducherry-378235.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">தமிழகத்தில் எதிர்ப்பு பிரச்சாரமே அதிகம்.. புதுச்சேரியில் தமிழிசை திடீர் தாக்கு! </a> </li> <li class="clearfix"> <a href="https://tamil.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://tamil.drivespark.com/four-wheelers/2020/tata-altroz-to-get-new-turbo-petrol-engine-option-soon-021107.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="பவர்ஃபுல் டர்போ எஞ்சினுடன் போட்டியாளர்களை ஒரு கை பார்க்கப் போகும் டாடா அல்ட்ராஸ்!" src="https://tamil.drivespark.com/img/150x99/2020/02/tata-altroz-front-profile-1582797240.jpg" /></a> <a href="https://tamil.drivespark.com/four-wheelers/2020/tata-altroz-to-get-new-turbo-petrol-engine-option-soon-021107.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">பவர்ஃபுல் டர்போ எஞ்சினுடன் போட்டியாளர்களை ஒரு கை பார்க்கப் போகும் டாடா அல்ட்ராஸ்!</a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://tamil.boldsky.com/insync/life/unknown-facts-about-chandra-shekhar-azad-027739.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="பகத்சிங்கிற்கு பயிற்சி கொடுத்த ஆங்கிலயேர்களின் சிம்ம சொப்பனமாக வாழ்ந்த அந்த மாவீரன் யார் தெரியுமா?" src="https://tamil.boldsky.com/img/150x99/2020/02/cover-1582796579.jpg" /></a> <a href="https://tamil.boldsky.com/insync/life/unknown-facts-about-chandra-shekhar-azad-027739.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">பகத்சிங்கிற்கு பயிற்சி கொடுத்த ஆங்கிலயேர்களின் சிம்ம சொப்பனமாக வாழ்ந்த அந்த மாவீரன் யார் தெரியுமா?</a> </li> <li class="clearfix"> <a href="https://tamil.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://tamil.mykhel.com/cricket/david-warner-reinstated-as-sunrisers-hyderabad-s-captain-018716.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="டக்டக்னு விளையாடுறோம்.. தட்றோம்.. கப்பைத் தூக்கறோம்.. டேவிட் வார்னர் தடாலடி! " src="https://tamil.mykhel.com/img/150x99/2020/02/davidwarner234-1582796009.jpg" /></a> <a href="https://tamil.mykhel.com/cricket/david-warner-reinstated-as-sunrisers-hyderabad-s-captain-018716.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">டக்டக்னு விளையாடுறோம்.. தட்றோம்.. கப்பைத் தூக்கறோம்.. டேவிட் வார்னர் தடாலடி! </a> </li> <li class="clearfix"> <a href="https://tamil.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://tamil.goodreturns.in/news/sensex-down-around-1900-points-in-five-days-017896.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="ஐந்து நாளில் 1,900 புள்ளிகள் காலி! சரிவில் சென்செக்ஸ்! விலை இறக்கத்தில் 1,649 பங்குகள்! " src="https://tamil.goodreturns.in/img/150x99/2020/02/sensex221-1582796002.jpg" /></a> <a href="https://tamil.goodreturns.in/news/sensex-down-around-1900-points-in-five-days-017896.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">ஐந்து நாளில் 1,900 புள்ளிகள் காலி! சரிவில் சென்செக்ஸ்! விலை இறக்கத்தில் 1,649 பங்குகள்! </a> </li> <li class="clearfix"> <a href="https://tamil.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://tamil.gizbot.com/news/tamilnadu-police-identify-people-who-watched-child-adult-content-action-will-be-taken-on-perpetrator-024744.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="ஆபாச வீடியோ பார்த்த 600 பேரை அடையாளம் கண்ட காவல்துறை! குற்றம் செய்தவர்களுக்கு தண்டனை உறுதி!" src="https://tamil.gizbot.com/img/150x99x100/img/2020/02/watching-adult-videos-on-mobile-1582791895.jpg" /></a> <a href="https://tamil.gizbot.com/news/tamilnadu-police-identify-people-who-watched-child-adult-content-action-will-be-taken-on-perpetrator-024744.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">ஆபாச வீடியோ பார்த்த 600 பேரை அடையாளம் கண்ட காவல்துறை! குற்றம் செய்தவர்களுக்கு தண்டனை உறுதி!</a> </li> <li class="clearfix"> <a href="https://tamil.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://tamil.careerindia.com/jobs/gandhigram-rural-university-recruitment-2020-out-apply-for-research-assistant-post-005772.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="எம்.ஏ, எம்.பில் பட்டதாரிகளுக்கு காந்திகிராம ஊரக நிர்வாகத்தில் வேலை!" src="https://tamil.careerindia.com/img/150x99/2020/02/gandhigramruraluniversityrecruitment2020outapplyforresearchassistantpost-1582789300.jpg" /></a> <a href="https://tamil.careerindia.com/jobs/gandhigram-rural-university-recruitment-2020-out-apply-for-research-assistant-post-005772.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">எம்.ஏ, எம்.பில் பட்டதாரிகளுக்கு காந்திகிராம ஊரக நிர்வாகத்தில் வேலை!</a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது" src="https://tamil.nativeplanet.com/img/150x99/2019/07/1-1563876698.jpg" /></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky" ><div id="leftSticky" style="display:none;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <div class="filmibeat-breadcrumb clearfix"> <div> <a href="/"><span>Home</span></a> </div> <span style="color:#CB6733;font-size:14px;font-family: Arial;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div> <a href="/television/"><span>Television</span></a> </div> <!--	--> </div> <header> <h1 class="filmibeat-article-heading">என்னடா இது.. ஜவ்வா இழுத்துட்டு.. மாயனுக்கும் தேவிக்கும் முதலிரவு... தட்றோம்... தூக்கறோம்! </h1> <div class="io-category" style="display: none">Television</div> <div class="io-author" style="display: none">oi-Ezhilselvi B </div> <div data-author="Ezhilselvi B " class="date-time"><div class="author-profile written-by">By <a rel="author" href="/authors/ezhilselvi-b.html" title="Profile of Ezhilselvi B " target="_blank"><strong>Ezhilselvi B</strong></a></div> <span>|
                                                                                                                          <time datetime="2020-02-27T15:57:47+05:30" itemprop="dateModified">
                                                                Updated: Thursday, February 27, 2020, 15:57 [IST]
                                                              </time> </span> </div> </header> <div class="google-text-ad"> <div class="vuukle-powerbar" style="padding-top:5px;width:470px;float:left;"></div> <div id="youtube_promo" style="float:right;padding-top:19px;"> <div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <p>சென்னை: விஜய் டிவியின் நாம் இருவர் நமக்கு இருவர் சீரியலில் மாயன் எப்போ டெஸ்டில் பாசாகறது... எப்போ அவனுக்கும் தேவிக்கும் முதலிரவு நடக்கறது? அதனாலதான் நாம களம் இறங்கி ரெண்டு பேரையும் தட்றோம்... தூக்கறோம்.. முதலிரவை நடத்தி வைக்கறோம்!</p> <p>அட ஆமாங்க.. எத்தனை நாளைக்கு சீரியல் எடுப்பவர்கள் கற்பனையையே நாம் பார்த்துகிட்டு உட்கார்ந்து இருக்கறது? நாமும் கொஞ்சம் கதையில் புகுந்து கசமுசா பண்ணலாம். கசமுசான்னாலே ஜாலிதானேங்க..!</p> <div id="top-listing-article"></div> <p>அதனால நத்திங் சீரியஸ்...மாயனுக்கும் தேவிக்கும் முதலிரவுக்கு தேவையான செட்டப் ஒரு பக்கம்...மாயனுக்கும் தேவிக்கும் நடக்கும் கற்பனை உரையாடல் ஒரு பக்கம்னு இன்னிக்கு போகுது. இப்படி பேசிக்கொள்ளும் மாயன் தேவியை என்ன சொல்லி தூக்கறது? வெயிட் அண்ட் ஸீ...!</p> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"47","inhouse":"55"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1469085950302-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p><span class="deepLinkPromo"><a href="https://tamil.filmibeat.com/television/venba-only-released-the-video-by-anger-on-chithi-068454.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Deep-Links"><img class="deepLinkPromoImg" src="https://tamil.filmibeat.com/img/2020/02/chiti84424-1582789718.jpg" />Chithi 2 Serial: வெண்பா வீடியோ விட்டுட்டா.. அவ மேல கோபம் வரலை.. சித்தி மீது ஏன்?</a></span></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf128578-068459" data-gal-headline="பாம்பே டாடி குஸ்தி டாடி" data-gal-desc="மாயன் வழக்கம் போல ஸ்கூல் பேக் எடுத்துக்கிட்டு, பாம்பே டாடி, குஸ்தி டாடியைப் பார்க்க புறப்படறான். என்னடா எங்க கிளம்பிட்டன்னு தேவி கேட்கிறா..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/02/nama2-1582798501.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/02/nama2-1582798501.jpg" alt="பாம்பே டாடி குஸ்தி டாடி " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">பாம்பே டாடி குஸ்தி டாடி</h2> <p>மாயன் வழக்கம் போல ஸ்கூல் பேக் எடுத்துக்கிட்டு, பாம்பே டாடி, குஸ்தி டாடியைப் பார்க்க புறப்படறான். என்னடா எங்க கிளம்பிட்டன்னு தேவி கேட்கிறாள். என்னங்க ஒண்ணுமே தெரியாத மாதிரி கேட்கறீங்க... நீங்கதானே டெஸ்டில் பாஸ் பண்ணினா நமக்கு ஃபர்ஸ்ட் நைட்டுன்னு சொன்னீங்க.அதான் பாம்பே டாடிகிட்ட படிக்க போறேன்னு சொல்றான். நீ ரெண்டு நாளா படிச்ச லட்சணம் பத்தி மாமா சொன்னாங்க. செம்மை + மொழி செம்ம மொழின்னு சொன்னியாமே....ஏண்டா இப்படி கடுப்பேத்திட்டு வந்து இருக்கேன்னு தேவி கேட்கிறாள்.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf128579-068459" data-gal-headline="தமிழ் செம்ம மொழிதாங்க" data-gal-desc="ஏங்க அவங்களுக்குத்தான் என்னைய பத்தி தெரியலை.. உங்களுக்கு என்னைய தெரியாதா? மதுரையில் தமிழ் மொழின்னாலே செம்ம மொழிதானேங்கன்னு மாயன் சொல்றான்..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/02/nama26-1582798493.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/02/nama26-1582798493.jpg" alt="தமிழ் செம்ம மொழிதாங்க " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">தமிழ் செம்ம மொழிதாங்க</h2> <p>ஏங்க அவங்களுக்குத்தான் என்னைய பத்தி தெரியலை.. உங்களுக்கு என்னைய தெரியாதா? மதுரையில் தமிழ் மொழின்னாலே செம்ம மொழிதானேங்கன்னு மாயன் சொல்றான். விட்டா இன்னும் இப்படித்தான் பேசி சமாளிப்பே...இனிமே உனக்கு அங்கே பாடம் கிடையாதுன்னு தேவி சொல்ல... என்னங்க பிளானை மாத்திக்கிட்டீங்களான்னு கேட்கறான் மாயன். ஆமாண்டா... பிளானை மாத்தலை...பிளான் வேணாம்னு விட்டுட்டேன்னு சொல்றா.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf128580-068459" data-gal-headline="ராத்திரிக்கு தேவையானது" data-gal-desc="என்னங்க.. பிளானை விட்டுட்டீங்களா? அப்டீன்னா நம்ம ஃ பர்ஸ்ட் நைட்டுக்கு தடை இல்லே அப்படித்தானேன்னு கேட்கறான் மாயன். கிட்டத்தட்ட அப்படித்தான..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/02/nama265-1582798484.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/02/nama265-1582798484.jpg" alt="ராத்திரிக்கு தேவையானது " title="" class="sliderImg image_listical" /></figure> </section> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1469085950302-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">ராத்திரிக்கு தேவையானது</h2> <p>என்னங்க.. பிளானை விட்டுட்டீங்களா? அப்டீன்னா நம்ம ஃ பர்ஸ்ட் நைட்டுக்கு தடை இல்லே அப்படித்தானேன்னு கேட்கறான் மாயன். கிட்டத்தட்ட அப்படித்தான். ஆனா, நீ ஒன்னு செய்யணுமேன்னு தேவி சொல்கிறாள். சொல்லுங்க ராத்திரிக்கு தேவையானது எதுனாச்சும் வாங்கிட்டு வரணுமான்னு கேட்கறான். டேய்.. அதே மூடில் இருப்பியா.. அது இல்லடா...என்று தேவி இழுக்கிறா.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf128581-068459" data-gal-headline="சொல்லுங்க செய்யறேன்" data-gal-desc="என்ன செய்யணும் சொல்லுங்க செய்யறேன்னு மாயன் கேட்கிறான். படிப்பு உனக்கு வராதுன்னு ஆகிப்போச்சுன்னு தேவி சொல்ல... ஆமாங்க..ரொம்ப கஷ்டம்.. குஸ்..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/02/nama2655-1582798476.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/02/nama2655-1582798476.jpg" alt="சொல்லுங்க செய்யறேன் " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">சொல்லுங்க செய்யறேன்</h2> <p>என்ன செய்யணும் சொல்லுங்க செய்யறேன்னு மாயன் கேட்கிறான். படிப்பு உனக்கு வராதுன்னு ஆகிப்போச்சுன்னு தேவி சொல்ல... ஆமாங்க..ரொம்ப கஷ்டம்.. குஸ்தி கையை நீட்டச் சொல்லி செம்ம அடின்னு கையை ஊதறான். அதனால்தாண்டா நீ படிக்க எல்லாம் வேணாம். பேசாம நான் படிச்சேன் பார்த்தியா அதை எல்லாம் மறக்க வச்சுருன்னு சொல்றான். என்னங்க காமெடி பண்றீங்கன்னு மாயன் சொல்லிட்டு எனக்கு நீங்க ஆரம்பிக்கும்போதே தெரியும். இப்படித்தான் என்னை மடக்குவீங்கன்னு. பேசாம பாம்பே டாடிகிட்டே போயி படிச்சுட்டு வரேன்ங்க..</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf128582-068459" data-gal-headline="உனக்கு சான்ஸ் இல்லடா" data-gal-desc="மாயன் புறப்பட உனக்கு சான்ஸ் இல்லடா... நீ மக்கு. படிப்பிலயும் மக்கு.. வாழக்கை பாடத்திலும் மக்கு. நான் படிச்சதை என்னை மறக்க வைன்னு சொன்னேன்..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/02/nama26552-1582798469.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/02/nama26552-1582798469.jpg" alt="உனக்கு சான்ஸ் இல்லடா " title="" class="sliderImg image_listical" /></figure> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">உனக்கு சான்ஸ் இல்லடா</h2> <p>மாயன் புறப்பட உனக்கு சான்ஸ் இல்லடா... நீ மக்கு. படிப்பிலயும் மக்கு.. வாழக்கை பாடத்திலும் மக்கு. நான் படிச்சதை என்னை மறக்க வைன்னு சொன்னேன். நீ இப்படியே தள்ளி தள்ளி நின்னுகிட்டு இருந்தா நான் எப்படிடா என் படிப்பை மறக்காம இருப்பேன். நீ தள்ளி நின்னா எனக்கு இந்த தமிழ் எழுத்து எத்தனை மாத்திரைன்னுதான் கேட்கத் தோணும்னு முணுமுணுக்கறா. என்னங்க சொன்னீங்க.. இல்ல இப்ப என்னமோ சொன்னியளேன்னு மாயன் கிட்டே வர..</p> <p>டேய்.. உனக்கு சான்ஸ் அவ்ளோதாண்டா என்று மறுபடியும் எஸ்கேப் ஆகிட்டா தேவி. இப்படியே பார்த்தால் கடுப்பாகுதுல்ல .. நாளைக்கு இவங்க ரெண்டு பேரையும் தட்டித் தூக்கி முதலிரவை நாம நடத்தறோம்... ஓகேவா? .. டபுள் ஓகே பாஸ்!</p><div id='div-gpt-ad-1542174051741-0' class='viroolVideo oi-axt'></div> </div> </div> <div class="c2"></div> </div> <div class="slider-article-list-wrap"> <div class="slider-widget-next"><a href="/topic/naam-iruvar-namakku-iruvar-serial/?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic"> <h2 class="widgetHeading">More <span>NAAM IRUVAR NAMAKKU IRUVAR SERIAL</span> News <i></i></h2> </a></div> <div class="slider-article-lists clearfix"> <ul> <li> <div class="slider-article-thumbimg"><a href="/television/mayan-teases-devi-in-the-test-she-conducts-068433.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/02/mayan436-1582724175.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/television/mayan-teases-devi-in-the-test-she-conducts-068433.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">Naam Iruvar Namakku Iruvar Serial: செம்மை + மொழி = செம்ம மொழியா? மாயன் காமெடி!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/hey-close-the-door-and-wearing-mayan-068225.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/02/serial5786-1582346399.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/television/hey-close-the-door-and-wearing-mayan-068225.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">Naam Iruvar Namakku Iruvar serial: கதவை சாத்திக்கிட்டு எதுக்குங்க வேஷ்டி கட்டணும்?</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/thenmozhi-grandma-locks-arul-and-herself-in-a-room-068423.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/02/thenmozhi675656-1582715723.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/television/thenmozhi-grandma-locks-arul-and-herself-in-a-room-068423.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">Thenmozhi BA Serial: அருளையும் தேன்மொழியையும் ரூமில் வச்சு.. அட அப்பத்தா!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/mullai-teases-kathir-068415.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/02/mullaiteaseskathir133-1582702216.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/television/mullai-teases-kathir-068415.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">pandian stores serial: வெறுமனே ஒரு மணி நேரம் பேசிட்டு படுத்துருவோம்னு சொல்லுவேன்...!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/aravind-intrudes-into-the-bedroom-to-romance-his-wife-068375.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/02/naamiruvarnamakku145-1582622789.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/television/aravind-intrudes-into-the-bedroom-to-romance-his-wife-068375.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">naam iruvar namakku iruvar serial: பார்ரா.. கொல்லைப்புறத்துல கள்ள ரொமான்ஸா?!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/when-will-this-firt-night-happen-for-malar-and-vetri-068367.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/02/eeramanarojaav1345-1582613626.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/television/when-will-this-firt-night-happen-for-malar-and-vetri-068367.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">eeramana rojaave serial: முதலிரவு...முதலிரவு... ஓ மை கடவுளே... எப்போதான் அது நடக்கும்?</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/kunnakudi-to-palani-padayathra-to-seek-child-068220.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/02/serial88-1582291592.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/television/kunnakudi-to-palani-padayathra-to-seek-child-068220.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">pandian stores serial: குன்னக்குடி டு பழனி பாதயாத்திரை... குழந்தை பாக்கியம்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/will-akhil-s-love-get-grown-again-068172.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/02/seri678-1582212154.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/television/will-akhil-s-love-get-grown-again-068172.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">Barathi Kannamma Serial: அகில் காதல் செத்துப் போச்சு.. மீண்டும் துளிர்க்குமா?</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/did-mayan-tied-the-knot-to-thamarai-068129.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/02/naamiruvarnamakkuiruvar13-1582179623.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/television/did-mayan-tied-the-knot-to-thamarai-068129.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">naam iruvar namakku iruvar serial: தாமரை கழுத்துல மாயண்ணந்தேன் தாலி கட்னாப்டியா?</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/more-movie-scenes-copied-in-thenmozhi-ba-serial-068078.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/02/s2-1582032002.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/television/more-movie-scenes-copied-in-thenmozhi-ba-serial-068078.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">Thenmozhi BA Serial: லட்சுமி ஸ்டார்ட் ஆயிரு.. ரஜினி மாதிரி பேரு வைக்கலியா ஹீரோ சார்?</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/still-halwa-and-malli-poo-have-a-good-place-in-romance-068077.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/02/serial67-1582031434.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/television/still-halwa-and-malli-poo-have-a-good-place-in-romance-068077.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">Eeramana Rojaave Serial: காலம் காலமா மல்லிப்பூ அல்வாவுக்கு மகத்துவம் 'அப்படி'யாமே!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/television/actor-ranjith-turns-to-tv-serials-after-a-film-stint-068049.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/02/ranjith23-1582008357.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/television/actor-ranjith-turns-to-tv-serials-after-a-film-stint-068049.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">Senthoorappoove Serial: செந்தூரப்பூவே செந்தூரப்பூவே... ரஞ்சித் பூ கிடைச்சுதா?</a></div> </li> </ul> </div> </div> <div id='moviesconnector'></div> <div data-host="www.filmibeat.com" class="embed_photos_container"></div> <div id='photosconnector' class='movies-photos-connector-wrapper'></div> <div class="c5"></div> <div class="entArticleLeftBlockNew"></div> <div class="c5"></div> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
    margin-left: 330px;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;"> <div class="breaking-newstext">
    கோலிவுட் தகவல்களை சுடச்சுட படிக்க
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span></a> </div> </div> <div id='div_44912611232645'> <div id="belowContent" style="clear:both;width:97%"> <div class="belowConOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div> <div id="impulserWidget"></div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="naam iruvar namakku iruvar serial, vijay tv serial, television, நாம் இருவர் நமக்கு இருவர் சீரியல், விஜய் டிவி சீரியல், டெலிவிஷன்" data-eng-tags="naam iruvar namakku iruvar serial, vijay tv serial, television"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head">Read more about: </span> <a title="naam iruvar namakku iruvar serial" href="/topic/naam-iruvar-namakku-iruvar-serial">naam iruvar namakku iruvar serial</a> <a title="vijay tv serial" href="/topic/vijay-tv-serial">vijay tv serial</a> <a title="television" href="/topic/television">television</a> <a title="நாம் இருவர் நமக்கு இருவர் சீரியல்" href="/topic/நாம்-இருவர்-நமக்கு-இருவர்-சீரியல்">நாம் இருவர் நமக்கு இருவர் சீரியல்</a> <a title="விஜய் டிவி சீரியல்" href="/topic/விஜய்-டிவி-சீரியல்">விஜய் டிவி சீரியல்</a> <a title="டெலிவிஷன்" href="/topic/டெலிவிஷன்">டெலிவிஷன்</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                nothing serious ... mayan and devi are required for the first set of one sidee ... Imaginary dialogue between mayan and devi is going to one side. What is the sleeping Mayan devi talking about? Weight and See ...! 
					                                                </div> </div> <div class="ventuno-after-img clearfix"  style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <div id="vuukle-emote" style=""></div> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0"  data-exec=0  data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/television/you-can-see-what-s-popular-on-netflix-068425.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/television/you-can-see-what-s-popular-on-netflix-068425.html');"> <img src="https://tamil.filmibeat.com/img/2020/02/netflix-movies-cover-1582717667.jpg" alt="நெட்பிளிக்ஸில் டாப் 10 எது தெரியுமா.. லிஸ்ட் போட்டிருக்காங்க பாருங்க " class="cinelist-thumbimg" /> </a>--> <a href="/television/you-can-see-what-s-popular-on-netflix-068425.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2020/02/netflix-movies-cover-1582717667.jpg" alt="நெட்பிளிக்ஸில் டாப் 10 எது தெரியுமா.. லிஸ்ட் போட்டிருக்காங்க பாருங்க " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/television/you-can-see-what-s-popular-on-netflix-068425.html" target="_blank">நெட்பிளிக்ஸில் டாப் 10 எது தெரியுமா.. லிஸ்ட் போட்டிருக்காங்க பாருங்க </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/actress-srireddy-talks-about-threatening-by-karate-kalyani-and-dance-master-068424.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/actress-srireddy-talks-about-threatening-by-karate-kalyani-and-dance-master-068424.html');"> <img src="https://tamil.filmibeat.com/img/2020/02/sri-reddy-1582716737.jpg" alt="என்னை ரேப் பண்ண சொல்றாங்க.. பப்ளிசிட்டிக்காக பண்றாங்க.. சும்மா விடக்கூடாது.. பிரபல நடிகை ஆவேசம்! " class="cinelist-thumbimg" /> </a>--> <a href="/news/actress-srireddy-talks-about-threatening-by-karate-kalyani-and-dance-master-068424.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2020/02/sri-reddy-1582716737.jpg" alt="என்னை ரேப் பண்ண சொல்றாங்க.. பப்ளிசிட்டிக்காக பண்றாங்க.. சும்மா விடக்கூடாது.. பிரபல நடிகை ஆவேசம்! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/actress-srireddy-talks-about-threatening-by-karate-kalyani-and-dance-master-068424.html" target="_blank">என்னை ரேப் பண்ண சொல்றாங்க.. பப்ளிசிட்டிக்காக பண்றாங்க.. சும்மா விடக்கூடாது.. பிரபல நடிகை ஆவேசம்! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/heroines/actress-raai-laxmi-bikini-makes-internet-hot-068421.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/heroines/actress-raai-laxmi-bikini-makes-internet-hot-068421.html');"> <img src="https://tamil.filmibeat.com/img/2020/02/actress-raai-laxmi-bikini-makes-internet-hot-1582712607.jpg" alt=" மீண்டும் வேலையை தொடங்கிய ராய் லக்ஷ்மி.. ஸ்விம்மிங் பூலில் சொட்ட சொட்ட..சூடாகி கிடக்கும் இன்டர்நெட்!" class="cinelist-thumbimg" /> </a>--> <a href="/heroines/actress-raai-laxmi-bikini-makes-internet-hot-068421.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2020/02/actress-raai-laxmi-bikini-makes-internet-hot-1582712607.jpg" alt=" மீண்டும் வேலையை தொடங்கிய ராய் லக்ஷ்மி.. ஸ்விம்மிங் பூலில் சொட்ட சொட்ட..சூடாகி கிடக்கும் இன்டர்நெட்!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/heroines/actress-raai-laxmi-bikini-makes-internet-hot-068421.html" target="_blank"> மீண்டும் வேலையை தொடங்கிய ராய் லக்ஷ்மி.. ஸ்விம்மிங் பூலில் சொட்ட சொட்ட..சூடாகி கிடக்கும் இன்டர்நெட்!</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <!--filmibeat-300x250-tamil-inside--> <div class="cmscontent-right1 inhouse-content" style="display:block;" id="cmscontent-right1" data-zoneId='{"backfill":"47","inhouse":"55"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408102262135-19' data-exec=0  data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="rightpanel-popular-tab-block"> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408340532030-19' data-exec=0  data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding-bottom:9px;"></div> </div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://www.filmibeat.com/photos/vaani-kapoor-43648.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/02/vaani-kapoor_158265244730.jpg" alt="Vaani Kapoor" title="Vaani Kapoor" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/vaani-kapoor-43648.html">Vaani Kapoor</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/thalaivi-70477.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/02/thalaivi_158254280810.jpg" alt="Thalaivi" title="Thalaivi" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/thalaivi-70477.html">Thalaivi</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/dhanya-balakrishna-45836.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/02/dhanya-balakrishna_158253829330.jpg" alt="Dhanya Balakrishna" title="Dhanya Balakrishna" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/dhanya-balakrishna-45836.html">Dhanya Balakrishna</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/rashmika-mandanna-59763.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/02/rashmika-mandanna_1582533515190.jpg" alt="Rashmika Mandanna" title="Rashmika Mandanna" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/rashmika-mandanna-59763.html">Rashmika Mandanna</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/ruhani-sharma-59840.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/02/ruhani-sharma_158253281870.jpg" alt="Ruhani Sharma" title="Ruhani Sharma" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/ruhani-sharma-59840.html">Ruhani Sharma</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/anushka-shetty-11965.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2020/02/anushka-shetty_158253238080.jpg" alt="Anushka Shetty" title="Anushka Shetty" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/anushka-shetty-11965.html">Anushka Shetty</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/gautham-menon-is-superstar-dulquer-salman-speech-kkk-pressmeet-filmibeat-tamil-105284.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/02/1129043199-gautham-menon-is-superstar-dulquer-salman-speech-kkk-pressmeet.jpg" alt="GAUTHAM MENON IS SUPERSTAR | DULQUER SALMAN SPEECH | KKK PRESSMEET | FILMIBEAT TAMIL" title="GAUTHAM MENON IS SUPERSTAR | DULQUER SALMAN SPEECH | KKK PRESSMEET | FILMIBEAT TAMIL" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/gautham-menon-is-superstar-dulquer-salman-speech-kkk-pressmeet-filmibeat-tamil-105284.html">GAUTHAM MENON IS SUPERSTAR | DULQUER SALMAN SPEECH | KKK PRESSMEET | FILMIBEAT TAMIL</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/kamal-rekha-kissing-scene-105274.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/02/315183616-kamal-rekha-kissing-scene-punnagai-mannan.jpg" alt="சொல்லாமல் கொடுத்த முத்தம்" title="சொல்லாமல் கொடுத்த முத்தம்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/kamal-rekha-kissing-scene-105274.html">சொல்லாமல் கொடுத்த முத்தம்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/dulquer-always-naughty-director-desingh-periyasamy-kkk-press-meet-filmibeat-tamil-105264.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/02/1408816383-director-desingh-periyasamy-kkk-press-meet.jpg" alt="துல்கர் அநியாயம் பண்ணுவார் | DIRECTOR DESINGH PERIYASAMY | KKK PRESS MEET | FILMIBEAT TAMIL" title="துல்கர் அநியாயம் பண்ணுவார் | DIRECTOR DESINGH PERIYASAMY | KKK PRESS MEET | FILMIBEAT TAMIL" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/dulquer-always-naughty-director-desingh-periyasamy-kkk-press-meet-filmibeat-tamil-105264.html">துல்கர் அநியாயம் பண்ணுவார் | DIRECTOR DESINGH PERIYASAMY | KKK PRESS MEET | FILMIBEAT TAMIL</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/simbran-energified-dance-performance-rocketry-the-nambi-effect-105232.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/02/127523115-simbran-energified-dance-performance-rocketry-the-nambi-effect.jpg" alt="இணையத்தில் வைரலாகும் சிம்ரனின் நடனம்" title="இணையத்தில் வைரலாகும் சிம்ரனின் நடனம்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/simbran-energified-dance-performance-rocketry-the-nambi-effect-105232.html">இணையத்தில் வைரலாகும் சிம்ரனின் நடனம்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/boothamangalam-post-movie-audio-launch-s-v-shekhar-speech-104956.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/02/423924521-boothamangalam-post-movie-audio-launch-s.v.-shekhar-speech.jpg" alt="2021-ல அதிசயம் நடக்கும் பூத மங்கலம் போஸ்ட்" title="2021-ல அதிசயம் நடக்கும் பூத மங்கலம் போஸ்ட்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/boothamangalam-post-movie-audio-launch-s-v-shekhar-speech-104956.html">2021-ல அதிசயம் நடக்கும் பூத மங்கலம் போஸ்ட்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/rashmika-reply-to-memers-rashmika-mandanna-vadivelu-meme-bheeshma-105048.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2020/02/4192214951-rashmika-reply-to-memers-rashmika-mandanna-vadivelu-meme-bheeshma.jpg" alt="மீமர்களுக்கு பதில் கொடுத்த ராஷ்மிகா" title="மீமர்களுக்கு பதில் கொடுத்த ராஷ்மிகா" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/rashmika-reply-to-memers-rashmika-mandanna-vadivelu-meme-bheeshma-105048.html">மீமர்களுக்கு பதில் கொடுத்த ராஷ்மிகா</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/gurkha_1562737070160.jpg" alt="Gurkha" title="Gurkha"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html">Gurkha</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/mahima-nambiar_156257608440.jpg" alt="Mahima Nambiar" title="Mahima Nambiar"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html">Mahima Nambiar</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kaappaan_156378570140.jpg" alt="Kaappaan" title="Kaappaan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html">Kaappaan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/nerkonda-paarvai_1562217330150.jpg" alt="Nerkonda Paarvai" title="Nerkonda Paarvai"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html">Nerkonda Paarvai</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kadaram-kondan_1562215941210.jpg" alt="Kadaram Kondan" title="Kadaram Kondan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html">Kadaram Kondan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/06/anita-hassanandani_156170538670.jpg" alt="Anita Hassanandani" title="Anita Hassanandani"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html">Anita Hassanandani</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/filmibeat-logo-popup-nl.png" class=""></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox" /> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div style="padding: 10px 0;height:850px;"><div data-crowdynews-widget="Filmibeat_tamil-filmibeat"></div></div> <div id="insticator-container" style="height:600px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed"></div> <div id="div-insticator-ad-2"></div> </div> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div class="clear"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408340532030-20" data-exec=0  data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> <div class="ds-overlay"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைப்படங்கள் </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="RmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.filmibeat.com/aboutus.html">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.filmibeat.com/contact.html">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
   var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=12"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
	clear:both;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>உடனடி நியூஸ் அப்டேட்டுகள்</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="filmibeat-fl-videos"></ul> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <!-- Wrapper Ends here --> <script type="text/javascript">
    var d = new Date();
    var n = d.getMilliseconds();
    var urlburst = 'v='+n;
    if(window.location.search==='?staging'){
        var conFile = '/common/oijs/oiframework-desk-app-stag.js?'+urlburst;
    }else{
        var conFile = '/common/build/js/oiframework-desk-app.min.js?v=1.0.153';
    }


    [
                '/common/app/lib/require-latest.js',
		conFile
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
            
</script> <script>
 var ga_ad_block = "ad block";
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
       ga('filmibeatta.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oiinhousescripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <script type="text/javascript">
// for non html 5 browser
for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));
</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> </div> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
function eventTracker(category,action,label )
{
    console.log('invoked for '+category);
    ga('filmibeatta.send', 'event', category, action, label);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script type="text/javascript">
  function getBrowserName() {
          var name = "";
          if ((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UCBrowser") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("Edge") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UBrowser") < 0)){
              name = "Chrome";
          }else if (navigator.userAgent.indexOf("MSIE") != -1) {
              name = "MSIE";
          } else if (navigator.userAgent.indexOf("Firefox") != -1) {
              name = "Firefox";
          } else if (navigator.userAgent.indexOf("Opera") != -1) {
              name = "Opera";
          } else if (navigator.userAgent.indexOf("Safari") != -1) {
              name = "Safari";
          }
          return name;
}
function trackEventsforExtension(){
  ga('filmibeatta.send','event','cms-plugins','extn-addon',label);
}
var browserCheck = getBrowserName();
var label;
/*if(browserCheck === 'Chrome'){
    var current_link = 'https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';
    document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'chrome';
    document.querySelector(".extensionElem").style.display='block';
}else if(browserCheck === 'Firefox'){
    var current_link = 'https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';
   document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'firefox';
    document.querySelector(".extensionElem").style.display='block';
}
var clickObj = document.querySelector(".browser_extension");
clickObj.onclick=trackEventsforExtension;*/
/*setTimeout(function(){
     document.querySelector(".get-extension").style.display='block';
      setTimeout(function(){
            document.querySelector(".get-extension").style.display='none';
      },5000);
},1000);*/
</script> <script>
    if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'FBTA';
    var lang = 'ta';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();

 </script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Filmibeat sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Filmibeat website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
}
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
</script> <script>
if(document.getElementById("adg-in-art")){
document.getElementById("adg-in-art").innerHTML = '<div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=ta&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());


</script> <script type="text/javascript">
  (function() {
  var hidden = "hidden";
  // Standards:
  if (hidden in document)
    document.addEventListener("visibilitychange", onchange);
  else if ((hidden = "mozHidden") in document)
    document.addEventListener("mozvisibilitychange", onchange);
  else if ((hidden = "webkitHidden") in document)
    document.addEventListener("webkitvisibilitychange", onchange);
  else if ((hidden = "msHidden") in document)
    document.addEventListener("msvisibilitychange", onchange);
  // IE 9 and lower:
  else if ("onfocusin" in document)
    document.onfocusin = document.onfocusout = onchange;
  // All others:
  else
    window.onpageshow = window.onpagehide
    = window.onfocus = window.onblur = onchange;

  function onchange (evt) {
    var v = "visible", h = "hidden",
        evtMap = {
          focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h
        };

    evt = evt || window.event;
    console.log(document.body);
    if (evt.type in evtMap)
      document.body.className = evtMap[evt.type];
    else
      document.body.className = this[hidden] ? "hidden" : "visible";
  }

  // set the initial state (but only if browser supports the Page Visibility API)
  if( document[hidden] !== undefined )
    onchange({type: document[hidden] ? "blur" : "focus"});
})();
</script> <!--For All DFP Name:ID into Global Array Push--> <script type="text/javascript">
    var adElem = [];
  var adObj = {};
    googletag.cmd.push(function() {
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotId = event.slot.getSlotElementId();
      var slotName = event.slot.getAdUnitPath();
        adObj[slotName] = slotId;
      });
      adElem.push(adObj);
  });
    console.log("DFP AD units: ");
    console.log(adElem);
</script> <!--For All DFP Name:ID into Global Array Push--> <style type="text/css">
#oiBottomAd1 {
    position: fixed;
    bottom: 10px;
    z-index: 10000000;
    width: 300px;
    height: 250px;
    margin: 0 auto;
    display: none;
  }
.close-ad {position: absolute;right: -10px;top: -20px;width: 20px;height: 20px;background: #000 ;z-index: 10000000;cursor: pointer;color: #fff;font-size: 14px;font-weight: bold;text-align: center;border-radius: 50%;font-family: Arial;line-height: 20px;display: none;}
</style> <div id="oiBottomAd1"> <span class="close-ad" onclick="hideAD1()">X</span> <div id='div-gpt-ad-1577952174933-0' style='width: 300px; height: 250px;'></div> </div> <script>
function hideAD1() {
  document.getElementById("oiBottomAd1").style.display='none';
}
</script> </body> </html>