<!DOCTYPE html> <html lang="ta"> <head data-content_type="Photo Feature Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 01 Jan 1970 00:00:00 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title>பேய் படம் முடிஞ்சதும் நான்காவது முறையா இவங்க இணைய போறாங்களாமே.. காமெடியா, ஆக்‌ஷனா? காமெடி ஆக்‌ஷனா?  | Actor vishal and Director Sundar C to team up again  - Tamil Filmibeat</title> <meta name="description" content="Actor vishal and Director Sundar c are set to come together later this year. "/> <meta name="news_keywords" content="Actor, vishal, Sundar C, Director, Aranmanai 3, Thupparivaalan 2, நடிகர், விஷால், சுந்தர்.சி, இயக்குனர், அரண்மனை 3, துப்பறிவாளன் 2 "/> <meta property="og:site_name" content="https://tamil.filmibeat.com" /> <meta property="og:type" content="article"/> <meta name="google" content="notranslate"/> <meta property="og:title" content="பேய் படம் முடிஞ்சதும் நான்காவது முறையா இவங்க இணைய போறாங்களாமே.. காமெடியா, ஆக்‌ஷனா? காமெடி ஆக்‌ஷனா? " /> <meta property="og:description" content="Actor vishal and Director Sundar c are set to come together later this year. " /> <meta property="og:url" content="https://tamil.filmibeat.com/news/actor-vishal-and-director-sundar-c-to-team-up-again-069476.html" /> <link rel="image_src" href="https://tamil.filmibeat.com/img/2020/03/vishal-sundarc-1585543947.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2020/03/vishal-sundarc-1585543947.jpg" /> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2020/03/vishal-sundarc-1585543947.jpg?30032020113217" /> <meta name="twitter:title" content="பேய் படம் முடிஞ்சதும் நான்காவது முறையா இவங்க இணைய போறாங்களாமே.. காமெடியா, ஆக்‌ஷனா? காமெடி ஆக்‌ஷனா? " /> <meta name="twitter:url" content="https://tamil.filmibeat.com/news/actor-vishal-and-director-sundar-c-to-team-up-again-069476.html?30032020113217" /> <meta name="twitter:description" content="Actor vishal and Director Sundar c are set to come together later this year. " /> <meta name="twitter:creator" content="FilmibeatTa" /> <meta name="twitter:domain" content="https://tamil.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2020-03-30T10:37:18+05:30"/> <meta property="article:author" content="Raj " data-author="oi-Raj " data-match-video="true" /> <!--<meta itemprop="dateModified" content="2020-03-30T10:37:20Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/news/actor-vishal-and-director-sundar-c-to-team-up-again-069476.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2020-03-30T10:37:18+05:30" data-published_date="2020-03-30" /> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/news/actor-vishal-and-director-sundar-c-to-team-up-again-069476.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/news/actor-vishal-and-director-sundar-c-to-team-up-again-069476.html"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/news/actor-vishal-and-director-sundar-c-to-team-up-again-069476.html"
  },
  "headline": "பேய் படம் முடிஞ்சதும் நான்காவது முறையா இவங்க இணைய போறாங்களாமே.. காமெடியா, ஆக்‌ஷனா? காமெடி ஆக்‌ஷனா? ",
  "url":"https://tamil.filmibeat.com/news/actor-vishal-and-director-sundar-c-to-team-up-again-069476.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://tamil.filmibeat.com/img/2020/03/vishal-sundarc-1585543947.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://tamil.filmibeat.com/img/128x50/2020/03/vishal-sundarc-1585543947.jpg",
   "datePublished": "2020-03-30T10:37:18+05:30",
  "dateModified": "2020-03-30T10:37:20+05:30",
    "dateCreated": "2020-03-30T10:37:18+05:30",
   "author": {
    "@type": "Person",
    "name": "Raj "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Tamil",
    "url":"https://tamil.filmibeat.com",
    "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"],
    "logo": {
 "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"News",
  "description": "Actor vishal and Director Sundar c are set to come together later this year. ",
  "keywords": "Actor, vishal, Sundar C, Director, Aranmanai 3, Thupparivaalan 2, நடிகர், விஷால், சுந்தர்.சி, இயக்குனர், அரண்மனை 3, துப்பறிவாளன் 2 ",
  "articleBody":"சென்னை: நடிகரும் விஷாலும் சுந்தர்.சியும் நான்காவது முறையாக இணைய உள்ளதாகக் கூறப்படுகிறது.சுந்தர் சி இயக்கத்தில், நடிகர் விஷால், மதகஜராஜா, ஆம்பள, ஆக்  ஷன் என மூன்று படங்களில் நடித்துள்ளார்.மதகஜராஜா படத்தில் அவர் ஜோடியாக, அஞ்சலி, வரலட்சுமி நடித்திருந்தனர். விஜய் ஆண்டனி இசை அமைத்திருந்தார்.5வது நாளே இப்படியா.. தம்பியுடன் குடுமி பிடி சண்டையில் குதித்த பிரபல நடிகை.. தீயாய் பரவும் வீடியோ! nbsp; ஜெமினி பிலிம் சர்க்கியூட் தயாரித்திருந்த இந்தப் படம், பைனான்ஸ் பிரச்னையால் வெளியாகவில்லை. இதையடுத்து ஆம்பள படத்தில் சுந்தர்.சியுடன் இணைந்தார், விஷால். ஹன்சிகா ஹீரோயினாக நடித்திருந்தார். இந்த படம் வரவேற்பை பெற்றது. சந்தானத்தின் டைமிங் காமெடி படத்துக்கு பலமாக இருந்தது. இந்தப் படம் கடந்த 2015 ஆம் ஆண்டு வெளியானது.  இதையடுத்து இருவரும் ஆக் ஷன் என்ற படத்தில் இணைந்தனர். மெகா பட்ஜெட்டில் உருவான இந்தப் படத்தில், தமன்னா, ஐஸ்வர்யா லட்சுமி, விஷால் ஜோடியாக நடித்திருந்தனர். டிரைடன்ட் ஆர்ட்ஸ் ரவீந்திரன் தயாரித்திருந்த இந்தப் படம் கடந்த ஆண்டு வெளியானது. ஆனால், எதிர்பார்த்த வரவேற்பை பெறவில்லை. பலத்த நஷ்டத்தை சந்தித்தது. இதையடுத்து விஷால், துப்பறிவாளன் 2 படத்தை இயக்கி நடித்து வருகிறார்.  இந்தப் படத்தை மிஷ்கின் இயக்கி வந்தார். விஷாலுக்கும் அவருக்கும் ஏற்பட்ட பிரச்னை காரணமாக, மிஷ்கின் விலகினார். இதனால் விஷால் இயக்கி நடிக்கிறார். இந்தப் படத்தோடு எம்.எஸ் ஆனந்தன் இயக்கும் சக்ரா படத்திலும் விஷால் நடித்து வருகிறார். இதில் ராணுவ அதிகாரியாக நடிக்கிறார். இதில், ஸ்ரத்தா ஶ்ரீநாத், ரெஜினா காஸன்ட்ரா ஆகியோர் ஹீரோயின்களாக நடிக்கின்றனர்.  இதன் ஷூட்டிங் பெரும்பாலும் முடிந்துவிட்டது. இந்த இரண்டு படங்களையும் மிஷ்கின், தனது விஷால் பிலிம்பேக்டரி சார்பில் தயாரித்து வருகிறார். இதையடுத்து, முத்தையா இயக்கும் படத்தில் விஷால் நடிக்க இருப்பதாகக் கூறப்படுகிறது. இது கிராமத்து கதை. இருவரும் ஏற்கனவே மருது படத்தில் இணைந்திருந்தனர்.  இயக்குனர் சுந்தர்.சி, அரண்மனை 3 படத்தை இயக்கி வருகிறார். இதில் இதில் ஹீரோவாக ஆர்யா நடிக்கிறார். ஹீரோயின்களாக, ராஷி கண்ணா, ஆண்ட்ரியா, சாக் ஷி அகர்வால் நடிக்கின்றனர். இந்தப் படங்களை இருவரும் முடித்த பின், மீண்டும் புதிய படத்தில் இணைய உள்ளனர். அந்தப் படத்தை யார் தயாரிக்கிறார் என்ற விவரம் தெரியவில்லை. இது காமெடி படமாக இருக்குமா? ஆக் ஷன் படமாக இருக்குமா? காமெடி ஆக் ஷனாக இருக்குமா?"
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Actor vishal and Director Sundar c are set to come together later this year. " ,
         "url":"https://tamil.filmibeat.com/news/actor-vishal-and-director-sundar-c-to-team-up-again-069476.html",
        "name": "பேய் படம் முடிஞ்சதும் நான்காவது முறையா இவங்க இணைய போறாங்களாமே.. காமெடியா, ஆக்‌ஷனா? காமெடி ஆக்‌ஷனா? "
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.filmibeat.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.filmibeat.com\/news\/"}]}
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style-2019.css?v=1" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.4"/> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=article-listicle.css&v=4" /> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,book_ticket_ajax.css&v=53" /> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var urlvideo=document.location.href;
var videoResult=urlvideo.indexOf("/videos/");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "FilmibeatTa";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
var slider_product = {};
var current_url = location.href;
var pubFlag = 0;
var gaStopCounter = 10;//PV count for Slider
var adPerSeen = 50;
var adTimeInterval = 50; 
var refreshTimeOut = 5000;
var adPerSeenMobi=50;
var adTimeIntervalMobi=30;

if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}

if(document.querySelector('link[rel="canonical"]')){
        var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}

var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
var direct_ad_refresh = localStorage.getItem("direct_ad");
if(direct_ad_refresh=="" || direct_ad_refresh=="undefined" || direct_ad_refresh==null){
direct_ad_refresh = "";
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script data-pagespeed-no-defer>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', {
  trackingId: 'UA-18423815-11',
  cookieDomain: window.location.hostname,
  name: 'dhoneindia'
  });
	ga('create', 'UA-110466-110', 'auto', {'name': 'filmibeatta'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat tracker..


	  if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatta.set','dimension1',ga_author_name);
		ga('dhoneindia.set','dimension1',ga_author_name);
	  }
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatta.set','dimension3',ga_published_date);
				  ga('dhoneindia.set','dimension3',ga_published_date);
          }

	if(canonical_url.length > 0){
     		ga('filmibeatta.set','dimension4',canonical_url);
			ga('dhoneindia.set','dimension4',canonical_url);
	}

	ga('dhoneindia.set','dimension5', 'TA');
	ga('dhoneindia.set','dimension6', 'filmibeat');
	var oi_content_type='';
if((document.querySelector('head')) && (document.querySelector('head').getAttribute('data-content_type'))){
  oi_content_type=document.querySelector('head').getAttribute('data-content_type');
}
if(oi_content_type !== undefined && oi_content_type !== ""){
    ga('dhoneindia.set','dimension7',oi_content_type);
}
        ga('dhoneindia.send', 'pageview');
          ga('filmibeatta.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for ROS Filmibeat.

</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"]
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
function setUserCookie(name, value, expires, path, domain, secure) {
   var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}

function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
  var utmFlag = 1;
  var utmCamp='';
  var utmSrc='';
  var utmMdm='';
  var utmParam = window.location.search;
  var utmArr=[];
  if(utmParam!=''){
    if(utmParam.includes("utm_campaign=desipearl")){
      utmArr = utmParam.split('&');
      if(utmArr[0]!=undefined){
        utmSrc = utmArr[0].split('=')[1];
      }
      if(utmArr[1]!=undefined){
        utmCamp = utmArr[1].split('=')[1];
      }
      if(utmArr[2]!=undefined){
        utmMdm = utmArr[2].split('=')[1];
      }
      if(utmArr[3]!=undefined){
        utmFlag = utmArr[3].split('=')[1];
      }
    }
  }
  console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);
</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.7"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="69476" data-video-flag="true"> <div id="containerMain" data-page_type="article" data-video-info="x7szx9k,2" data-video-position="1" data-adcont_identity="false" data-comments="yes"></div> <!-- Header Starts here --> <header> <div class="filmi-kan-header clearfix"> <div class="filmi-kan-header-bottom clearfix"> <div class="filmi-kan-logo-wrap"> <div class="filmi-kan-logo"> <a href="/"><img src="/images/filmibeat-logo-head.svg" alt="Filmibeat Tamil" /></a> </div> <div class="filmi-kan-lang"> <a href="javascript:void(0);" class="filmi-kan-lang-sel"><span>தமிழ்</span> <i class="fa fa-sort-desc" aria-hidden="true"></i></a> <div class="filmi-kan-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-tamil">ಕನ್ನಡ</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> </div> <div class="filmi-kan-nav"> <ul class="topMenu"> <li> <a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a> </li> <li> <a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a> </li> <li> <a href="/movies.html" itemprop="url"><span itemprop="name">திரைப்படங்கள்</span></a> </li> <li> <a href="/videos/" itemprop="url"><span itemprop="name">வீடியோக்கள்</span></a> </li> <li> <a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர் </span></a> </li> <li> <a href="/interview/" itemprop="url"><span itemprop="name">பேட்டியில்</span></a> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="filmi-kan-subnav"> <ul> <li> <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank" itemprop="url"><span itemprop="name">புகைப்படங்கள் </span></a> </li> <li> <a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a> </li> <li> <a href="/awards/" itemprop="url"><span itemprop="name">விருதுகள்</span></a> </li> <li> <a href="/top-listing/" itemprop="url"><span itemprop="name">சினி தரவரிசை</span></a> </li> <li> <a href="/celebs/" itemprop="url"><span itemprop="name">பிரபலங்கள்</span></a> </li> <li> <a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a> </li> <li> <a href="/bollywood/" itemprop="url"><span itemprop="name">பாலிவுட்</span></a> </li> <li> <a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a> </li> <li> <a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a> </li> <li> <a href="/shooting-spot/" itemprop="url"><span itemprop="name">சூட்டிங் ஸ்பாட்</span></a> </li> <li> <a href="/television/" itemprop="url"><span itemprop="name">தொலைக்காட்சி</span></a> </li> <li> <a href="/music/" itemprop="url"><span itemprop="name">சந்திப்போமா</span></a> </li> </ul> </div> </li> </ul> </div> <div class="filmi-kan-header-top"> <div class="filmi-kan-headersearch"><a href="javascript:void(0);" class="filmi-kan-search"><i class="fa fa-search"></i></a></div> <div class="filmi-kan-header-search-box"> <input type="text" name="search" id="search" autocomplete="off" placeholder="Search" value="" class="filmi-kan-header-searchbox" /> <a href="javascript:void(0);" class="filmi-kan-search-close"><i class="fa fa-close"></i></a> </div> <div class="head-search-result"> <div class="head-search-rescontent"> <ul id="result"></ul> </div> </div> <!--<div class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Filmibeat</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left;"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer/></a> </div>--> <div class="filmi-kan-header-notf"> <style type="text/css">
			.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
					.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
					.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
					.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
					.click-unblock img {vertical-align: middle;}
					.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
					.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
					.site {margin: o auto;text-align: center;}
					.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
					.manage-notification-block-top img {margin: 0;}
		.manage-notification-block-firefox-content {
			width: 600px;
			position: fixed;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			margin: auto;
			padding: 20px;
			background: #fff;
			z-index: 1000000000;
			height: 320px;
			font-family: Arial;
		}
					.manage-notification-block-top-firefox ul {margin-left: 20px;}
					.manage-notification-block-top-firefox ul li {
			padding: 3px 0;
			font-size: 16px;
			color: #000;
			list-style-type: decimal;
		}
		.manage-notification-heading {font-weight: bold;}
		.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
		</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 11px 5px 0px!important; float: left;display: none;" id="notification_bell"> <span class="notification-num" style="display: none;"></span><img src="/images/bell1.svg" width="22" height="22"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin:11px 5px 0px!important; float: left;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="22" height="22"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
			Manage your notification subscription by clicking on the icon.
		</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
				</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </div> <div class="filmi-kan-header-social"> <a href="https://www.facebook.com/TamilFilmibeat"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa"><i class="fa fa-twitter"></i></a> </div> </div> </div> </div> </header> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"51","inhouse":"57"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="filmi-kan-header-ad-wrapper"> <div class="filmi-kan-header-ad" style="min-height: 90px;padding-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-36' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408102262135-37' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-10' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-15' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </div> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-con_line="/news/" data-category_id="19214" data-category_name="news" data-content_id="69476"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <section> <div id="story" class="filmibeat-fullcontent io-article-body"> <article > <div class="ecom-ad-content"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                Subscribe Now
            <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://tamil.filmibeat.com/news/actor-come-director-visu-passes-away-at-the-aged-of-74-069267.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/100x90x100/2020/03/vasu-1584881305.jpg" data-pagespeed-no-defer/> </a> </div> <div class="sample-text"> <a href="https://tamil.filmibeat.com/news/actor-come-director-visu-passes-away-at-the-aged-of-74-069267.html" target="_blank">
                         நடிகர் விசு காலமானார்: திரைத்துறையினர் அதிர்ச்சி 
                        </a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                ALLOW NOTIFICATIONS
            <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Daily Alerts
        </div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="RmlsbWliZWF0"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">4 min ago</span> <a href="/news/mammootty-parvathy-vijay-sethupathi-amala-paul-won-best-a-069478.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="மம்மூட்டி, பார்வதி, அமலாபாலுக்கு அவார்ட்.. விஜய் சேதுபதிக்கு எந்த கேரக்டருக்கு விருதுன்னு பாருங்க ! " src="https://tamil.filmibeat.com/img/2020/03/mamoothy-amalapaul-vijay-sethupathi-1585547208.jpg" /></a> <a href="/news/mammootty-parvathy-vijay-sethupathi-amala-paul-won-best-a-069478.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">மம்மூட்டி, பார்வதி, அமலாபாலுக்கு அவார்ட்.. விஜய் சேதுபதிக்கு எந்த கேரக்டருக்கு விருதுன்னு பாருங்க ! </a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">27 min ago</span> <a href="/news/prabhu-deva-s-gets-5-heroines-in-bagheera-069477.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="பிரபு தேவாவின் சைக்கோ மிஸ்டரி த்ரில்லரில் இத்தனை ஹீரோயின்களா? லேட்டஸ்டாக இணைந்த ந.கொ.ப.கா நடிகை! " src="https://tamil.filmibeat.com/img/2020/03/bhagheera-prabhudheva-1585546282.jpg" /></a> <a href="/news/prabhu-deva-s-gets-5-heroines-in-bagheera-069477.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">பிரபு தேவாவின் சைக்கோ மிஸ்டரி த்ரில்லரில் இத்தனை ஹீரோயின்களா? லேட்டஸ்டாக இணைந்த ந.கொ.ப.கா நடிகை! </a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/actress-athulya-ravi-fights-with-her-brother-video-goes-viral-on-social-media-069475.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="5வது நாளே இப்படியா.. தம்பியுடன் குடுமி பிடி சண்டையில் குதித்த பிரபல நடிகை.. தீயாய் பரவும் வீடியோ! " src="https://tamil.filmibeat.com/img/2020/03/athulya678-1585543924.jpg" /></a> <a href="/news/actress-athulya-ravi-fights-with-her-brother-video-goes-viral-on-social-media-069475.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">5வது நாளே இப்படியா.. தம்பியுடன் குடுமி பிடி சண்டையில் குதித்த பிரபல நடிகை.. தீயாய் பரவும் வீடியோ! </a> </li> <li class="clearfix"> <span class="timestamp">2 hrs ago</span> <a href="/news/actress-devayani-learns-silambam-with-her-daughters-069474.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="ஊரடங்கு உத்தரவு... ஷூட்டிங் இல்லை... பண்ணை வீட்டில் மகள்களுடன் சிலம்பம் கற்கும் பிரபல நடிகை! " src="https://tamil.filmibeat.com/img/2020/03/devayani1-1585537681.jpg" /></a> <a href="/news/actress-devayani-learns-silambam-with-her-daughters-069474.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">ஊரடங்கு உத்தரவு... ஷூட்டிங் இல்லை... பண்ணை வீட்டில் மகள்களுடன் சிலம்பம் கற்கும் பிரபல நடிகை! </a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":59,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1430977531107-10" class="oiad inArticleRight oi-axt" data-exec=0  data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div id="div-gpt-ad-1576766522085-0"></div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss!</h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://tamil.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://tamil.mykhel.com/cricket/heather-knight-joins-nhs-as-volunteer-019150.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="கொரோனாவுக்கு எதிரான  போரில்... களம் குதித்தார் ஹெதர் நைட்.. வாலண்டியராக இணைந்தார் " src="https://tamil.mykhel.com/img/150x99/2020/03/heatherknight568-1585475267.jpg" /></a> <a href="https://tamil.mykhel.com/cricket/heather-knight-joins-nhs-as-volunteer-019150.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">கொரோனாவுக்கு எதிரான  போரில்... களம் குதித்தார் ஹெதர் நைட்.. வாலண்டியராக இணைந்தார் </a> </li> <li class="clearfix"> <a href="https://tamil.oneindia.com"><span class="timestamp">News</span></a> <a href="https://tamil.oneindia.com/news/chennai/43537-persons-under-the-direct-surveillance-by-the-medical-department-of-tamil-nadu-381227.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="தமிழகத்தில் மருத்துவத்துறையின் நேரடி கண்காணிப்பில் உள்ளவர்கள் 43537 பேர்.. மாவட்ட வாரியாக விவரம் " src="https://tamil.oneindia.com/img/150x99/2020/03/coronavirus983-1585474840.jpg" /></a> <a href="https://tamil.oneindia.com/news/chennai/43537-persons-under-the-direct-surveillance-by-the-medical-department-of-tamil-nadu-381227.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">தமிழகத்தில் மருத்துவத்துறையின் நேரடி கண்காணிப்பில் உள்ளவர்கள் 43537 பேர்.. மாவட்ட வாரியாக விவரம் </a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://tamil.boldsky.com/insync/pulse/weekly-horoscope-for-29th-march-2020-to-4th-april-2020-in-tamil-027983.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="இந்த ராசிக்காரங்க எல்லாம் சுக்கிரன், குருவால ரொம்ப உற்சாகமாக இருக்கப் போறாங்க..." src="https://tamil.boldsky.com/img/150x99/2020/03/wh-29-04-tamil-march-april-1585474436.jpg" /></a> <a href="https://tamil.boldsky.com/insync/pulse/weekly-horoscope-for-29th-march-2020-to-4th-april-2020-in-tamil-027983.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">இந்த ராசிக்காரங்க எல்லாம் சுக்கிரன், குருவால ரொம்ப உற்சாகமாக இருக்கப் போறாங்க...</a> </li> <li class="clearfix"> <a href="https://tamil.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://tamil.goodreturns.in/news/mega-merger-of-state-run-banks-comes-into-force-from-april-1-says-rbi-018351.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="ஏப்ரல் 1ஆம் தேதி வங்கி இணைப்பு.. கொரோனா-வை ஒரு தடையில்லை..!" src="https://tamil.goodreturns.in/img/150x99/2020/03/rbi73-1585473567.jpg" /></a> <a href="https://tamil.goodreturns.in/news/mega-merger-of-state-run-banks-comes-into-force-from-april-1-says-rbi-018351.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">ஏப்ரல் 1ஆம் தேதி வங்கி இணைப்பு.. கொரோனா-வை ஒரு தடையில்லை..!</a> </li> <li class="clearfix"> <a href="https://tamil.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://tamil.drivespark.com/off-beat/no-mask-no-petrol-in-surat-021485.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="கொரோனாவிற்கு எதிராக களத்தில் இறங்கிய பெட்ரோல் பங்க் ஊழியர்கள்... வாவ் செம்ம மூவ்..!" src="https://tamil.drivespark.com/img/150x99/2020/03/mask-4-1585470230.jpg" /></a> <a href="https://tamil.drivespark.com/off-beat/no-mask-no-petrol-in-surat-021485.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">கொரோனாவிற்கு எதிராக களத்தில் இறங்கிய பெட்ரோல் பங்க் ஊழியர்கள்... வாவ் செம்ம மூவ்..!</a> </li> <li class="clearfix"> <a href="https://tamil.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://tamil.gizbot.com/mobile/xiaomi-redmi-note-8-can-receive-a-update-with-app-lock-start-page-025034.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="Redmi note சீரிஸ் போன் இருக்கா., அப்போ என்ஜாய்: xiaomi சத்தமில்லாமல் கொடுத்த இன்ப அதிர்ச்சி!" src="https://tamil.gizbot.com/img/150x99x100/img/2020/03/miui-10-sffs--1585394722.jpg" /></a> <a href="https://tamil.gizbot.com/mobile/xiaomi-redmi-note-8-can-receive-a-update-with-app-lock-start-page-025034.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">Redmi note சீரிஸ் போன் இருக்கா., அப்போ என்ஜாய்: xiaomi சத்தமில்லாமல் கொடுத்த இன்ப அதிர்ச்சி!</a> </li> <li class="clearfix"> <a href="https://tamil.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://tamil.careerindia.com/jobs/nalco-recruitment-2020-apply-online-for-electrical-engineer-post-005867.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="NALCO Recruitment 2020: ரூ.1.40 லட்சம் ஊதியத்தில் தேசிய அலுமினிய நிறுவனத்தில் வேலை வேண்டுமா?" src="https://tamil.careerindia.com/img/150x99/2020/03/nalcorecruitment2020-applyonlineforelectricalengineerpost-1585395631.jpg" /></a> <a href="https://tamil.careerindia.com/jobs/nalco-recruitment-2020-apply-online-for-electrical-engineer-post-005867.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">NALCO Recruitment 2020: ரூ.1.40 லட்சம் ஊதியத்தில் தேசிய அலுமினிய நிறுவனத்தில் வேலை வேண்டுமா?</a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது" src="https://tamil.nativeplanet.com/img/150x99/2019/07/1-1563876698.jpg" /></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky" ><div id="leftSticky" style="display:none;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <div class="filmibeat-breadcrumb clearfix"> <div> <a href="/"><span>Home</span></a> </div> <span style="color:#CB6733;font-size:14px;font-family: Arial;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div> <a href="/news/"><span>News</span></a> </div> <!--	--> </div> <header> <h1 class="filmibeat-article-heading">பேய் படம் முடிஞ்சதும் நான்காவது முறையா இவங்க இணைய போறாங்களாமே.. காமெடியா, ஆக்‌ஷனா? காமெடி ஆக்‌ஷனா? </h1> <div class="io-category" style="display: none">News</div> <div class="io-author" style="display: none">oi-Raj </div> <div data-author="Raj " class="date-time"><div class="author-profile written-by">By <a rel="author" href="/authors/Raj.html" title="Profile of Raj " target="_blank"><strong>Raj</strong></a></div> <span>|
                                                                                                                          <time datetime="2020-03-30T10:37:20+05:30" itemprop="datePublished">
                                                                Published: Monday, March 30, 2020, 10:37 [IST]
                                                              </time> </span> </div> </header> <div class="google-text-ad"> <div class="vuukle-powerbar" style="padding-top:5px;width:470px;float:left;"></div> <div id="youtube_promo" style="float:right;padding-top:19px;"> <div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <p>சென்னை: நடிகரும் விஷாலும் சுந்தர்.சியும் நான்காவது முறையாக இணைய உள்ளதாகக் கூறப்படுகிறது.</p> <div class='clearfix'></div> <div class='assigned_video' id='assigned_video'><img data-adg_splash_flow='1' src="https://s1.dmcdn.net/v/S8Qie1UWNqWUVSUqJ/x480" width='100%' height='336' /></div> <div class='assigned_video_heading'>Soori family Kind advice | Self Qurantine</div> <p>சுந்தர் சி இயக்கத்தில், நடிகர் விஷால், மதகஜராஜா, ஆம்பள, ஆக்&zwnj;ஷன் என மூன்று படங்களில் நடித்துள்ளார்.</p> <p>மதகஜராஜா படத்தில் அவர் ஜோடியாக, அஞ்சலி, வரலட்சுமி நடித்திருந்தனர். விஜய் ஆண்டனி இசை அமைத்திருந்தார்.</p> <div id="top-listing-article"></div> <p><span class="deepLinkPromo"><a href="https://tamil.filmibeat.com/news/actress-athulya-ravi-fights-with-her-brother-video-goes-viral-on-social-media-069475.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Deep-Links"><img class="deepLinkPromoImg" src="https://tamil.filmibeat.com/img/2020/03/athulya678-1585543924.jpg" />5வது நாளே இப்படியா.. தம்பியுடன் குடுமி பிடி சண்டையில் குதித்த பிரபல நடிகை.. தீயாய் பரவும் வீடியோ!</a></span></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf132746-069476" data-gal-headline="சந்தானம் காமெடி" data-gal-desc="ஜெமினி பிலிம் சர்க்கியூட் தயாரித்திருந்த இந்தப் படம், பைனான்ஸ் பிரச்னையால் வெளியாகவில்லை. இதையடுத்து ஆம்பள படத்தில் சுந்தர்.சியுடன் இணைந்..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/03/santhanam01233-1585544293.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/03/santhanam01233-1585544293.jpg" alt="சந்தானம் காமெடி " title="" class="sliderImg image_listical" /></figure> </section> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="refreshInarticleAd listical-ad-left c3" data-slno="0" data-refreshed="1" data-status="false" data-adval="0"> <div id='div-gpt-ad-1469085950302-0' class='oi-axt' data-elementid='4'></div> </div> </div> </div> <h2 class="para_head">சந்தானம் காமெடி</h2> <p>ஜெமினி பிலிம் சர்க்கியூட் தயாரித்திருந்த இந்தப் படம், பைனான்ஸ் பிரச்னையால் வெளியாகவில்லை. இதையடுத்து ஆம்பள படத்தில் சுந்தர்.சியுடன் இணைந்தார், விஷால். ஹன்சிகா ஹீரோயினாக நடித்திருந்தார். இந்த படம் வரவேற்பை பெற்றது. சந்தானத்தின் டைமிங் காமெடி படத்துக்கு பலமாக இருந்தது. இந்தப் படம் கடந்த 2015 ஆம் ஆண்டு வெளியானது.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf132747-069476" data-gal-headline="பலத்த நஷ்டம்" data-gal-desc="இதையடுத்து இருவரும் 'ஆக்‌ஷன்' என்ற படத்தில் இணைந்தனர். மெகா பட்ஜெட்டில் உருவான இந்தப் படத்தில், தமன்னா, ஐஸ்வர்யா லட்சுமி, விஷால் ஜோட..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/03/action-vishal-1585544505.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/03/action-vishal-1585544505.jpg" alt="பலத்த நஷ்டம் " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">பலத்த நஷ்டம்</h2> <p>இதையடுத்து இருவரும் 'ஆக்‌ஷன்' என்ற படத்தில் இணைந்தனர். மெகா பட்ஜெட்டில் உருவான இந்தப் படத்தில், தமன்னா, ஐஸ்வர்யா லட்சுமி, விஷால் ஜோடியாக நடித்திருந்தனர். டிரைடன்ட் ஆர்ட்ஸ் ரவீந்திரன் தயாரித்திருந்த இந்தப் படம் கடந்த ஆண்டு வெளியானது. ஆனால், எதிர்பார்த்த வரவேற்பை பெறவில்லை. பலத்த நஷ்டத்தை சந்தித்தது. இதையடுத்து விஷால், துப்பறிவாளன் 2 படத்தை இயக்கி நடித்து வருகிறார்.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf132748-069476" data-gal-headline="சக்ரா" data-gal-desc="இந்தப் படத்தை மிஷ்கின் இயக்கி வந்தார். விஷாலுக்கும் அவருக்கும் ஏற்பட்ட பிரச்னை காரணமாக, மிஷ்கின் விலகினார். இதனால் விஷால் இயக்கி நடிக்கிற..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/03/myskin-vishal-1585544732.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/03/myskin-vishal-1585544732.jpg" alt="சக்ரா " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">சக்ரா</h2> <p>இந்தப் படத்தை மிஷ்கின் இயக்கி வந்தார். விஷாலுக்கும் அவருக்கும் ஏற்பட்ட பிரச்னை காரணமாக, மிஷ்கின் விலகினார். இதனால் விஷால் இயக்கி நடிக்கிறார். இந்தப் படத்தோடு எம்.எஸ் ஆனந்தன் இயக்கும் 'சக்ரா' படத்திலும் விஷால் நடித்து வருகிறார். இதில் ராணுவ அதிகாரியாக நடிக்கிறார். இதில், ஸ்ரத்தா ஶ்ரீநாத், ரெஜினா காஸன்ட்ரா ஆகியோர் ஹீரோயின்களாக நடிக்கின்றனர்.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf132749-069476" data-gal-headline="முத்தையா" data-gal-desc="இதன் ஷூட்டிங் பெரும்பாலும் முடிந்துவிட்டது. இந்த இரண்டு படங்களையும் மிஷ்கின், தனது விஷால் பிலிம்பேக்டரி சார்பில் தயாரித்து வருகிறார். இதை..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/03/vishal567-1582948460-1583933984-1585544725.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/03/vishal567-1582948460-1583933984-1585544725.jpg" alt="முத்தையா " title="" class="sliderImg image_listical" /></figure> </section> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1469085950302-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">முத்தையா</h2> <p>இதன் ஷூட்டிங் பெரும்பாலும் முடிந்துவிட்டது. இந்த இரண்டு படங்களையும் மிஷ்கின், தனது விஷால் பிலிம்பேக்டரி சார்பில் தயாரித்து வருகிறார். இதையடுத்து, முத்தையா இயக்கும் படத்தில் விஷால் நடிக்க இருப்பதாகக் கூறப்படுகிறது. இது கிராமத்து கதை. இருவரும் ஏற்கனவே மருது படத்தில் இணைந்திருந்தனர்.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf132750-069476" data-gal-headline="அரண்மனை 3" data-gal-desc="இயக்குனர் சுந்தர்.சி, அரண்மனை 3 படத்தை இயக்கி வருகிறார். இதில் இதில் ஹீரோவாக ஆர்யா நடிக்கிறார். ஹீரோயின்களாக, ராஷி கண்ணா, ஆண்ட்ரியா, சாக்..." data-gal-src="tamil.filmibeat.com/img/600x100/2020/03/sundar-c8-600-15-147-1585544740.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2020/03/sundar-c8-600-15-147-1585544740.jpg" alt="அரண்மனை 3 " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">அரண்மனை 3</h2> <p>இயக்குனர் சுந்தர்.சி, அரண்மனை 3 படத்தை இயக்கி வருகிறார். இதில் இதில் ஹீரோவாக ஆர்யா நடிக்கிறார். ஹீரோயின்களாக, ராஷி கண்ணா, ஆண்ட்ரியா, சாக்‌ஷி அகர்வால் நடிக்கின்றனர். இந்தப் படங்களை இருவரும் முடித்த பின், மீண்டும் புதிய படத்தில் இணைய உள்ளனர். அந்தப் படத்தை யார் தயாரிக்கிறார் என்ற விவரம் தெரியவில்லை. இது காமெடி படமாக இருக்குமா? ஆக்‌ஷன் படமாக இருக்குமா? காமெடி ஆக்‌ஷனாக இருக்குமா?</p><div id='div-gpt-ad-1542174051741-0' class='viroolVideo oi-axt'></div> </div> </div> <div class="c1"></div> </div> <div class="slider-article-list-wrap"> <div class="slider-widget-next"><a href="/topic/actor/?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic"> <h2 class="widgetHeading">More <span>ACTOR</span> News <i></i></h2> </a></div> <div class="slider-article-lists clearfix"> <ul> <li> <div class="slider-article-thumbimg"><a href="/news/vishnu-vishal-consoling-jwala-gutta-069458.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/03/vishnu4456-1585467213.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/vishnu-vishal-consoling-jwala-gutta-069458.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">பிரிந்திருப்பதால் வாடும் காதலி.. சோஷியல் டிஸ்டன்சிங் ரொம்ப முக்கியம்.. ஆறுதல் கூறும் பிரபல நடிகர்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/heroes/jwala-gutta-missing-vishnu-vishal-069453.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/03/vishnu-vishal-1585460402.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/heroes/jwala-gutta-missing-vishnu-vishal-069453.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">விவாகரத்தான நடிகருடன் நெருக்கம்.. கட்டிப்பிடித்திருக்கும் போட்டோவை போட்டு பீலிங்ஸ் காட்டும் பிரபலம்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/suresh-gopi-s-son-in-isolation-actor-urges-everyone-to-stay-indoors-069448.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/03/sureshgopi1-1585380148-1585455111.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/suresh-gopi-s-son-in-isolation-actor-urges-everyone-to-stay-indoors-069448.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">மிரட்டும் கொரோனா.. தனிமைப்படுத்தப்பட்ட பிரபல ஹீரோ மகன்... வைரஸ் பாதித்தவருடன் பயணித்ததால் சிக்கல்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/rishi-kapoor-asks-government-to-open-all-licensed-liquor-stores-069441.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/03/rishi-kapoor-1585401237.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/rishi-kapoor-asks-government-to-open-all-licensed-liquor-stores-069441.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">தப்பா நினைக்காதீங்க.. ஈவினிங்ல கொஞ்ச நேரம் சரக்கு கடையை திறக்கலாம்... சீனியர் நடிகர் திடீர் யோசனை!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/kakki-movie-s-hindi-satellite-rights-sold-for-a-huge-sum-069428.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/03/vihjay6565-157-1585389778.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/kakki-movie-s-hindi-satellite-rights-sold-for-a-huge-sum-069428.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">ஒரே ஒரு அதிரடி ஆக்‌ஷன் காட்சி...பார்த்ததுமே அந்த உரிமை விற்றுவிட்டதாம்... படக்குழு ரொம்ப ஹேப்பி!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/the-perfect-husband-is-a-love-story-director-thamira-069420.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/03/tamil-actor-sathyaraj-birthday-special-photos-153855767370-1585378554.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/the-perfect-husband-is-a-love-story-director-thamira-069420.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">பிரபல ஹீரோவின் நெகிழ்ச்சிக் காதல் கதை... வெப் சீரிஸாக உருவாகிறது... இயக்குனர் தாமிரா தகவல்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/actor-cum-dermatologist-sethuraman-dies-of-cardiac-arrest-069387.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/03/sethuraman-1585249650.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/actor-cum-dermatologist-sethuraman-dies-of-cardiac-arrest-069387.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">\"கண்ணா லட்டு தின்ன ஆசையா\" படத்தில் நடித்த டாக்டர் சேதுராமன் காலமானார்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/simbu-to-replace-vishal-in-director-anand-shankar-s-next-069383.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/03/simbu-vishal-1585232052.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/simbu-to-replace-vishal-in-director-anand-shankar-s-next-069383.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">ஓவர் பட்ஜெட் பிரச்னையால் ஒதுங்கினாரா? நடிகர் விஷால் நடிக்க இருந்த படத்தில் இந்த ஹீரோ நடிக்கிறாராமே?</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/hrithik-roshan-sussanne-temporarily-live-together-to-take-care-of-sons-069372.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/03/hrithik-suzze-split-1585214732.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/hrithik-roshan-sussanne-temporarily-live-together-to-take-care-of-sons-069372.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">கொரோனாவால் இணைந்த குடும்பம்.. பிரபல ஹீரோவின் விவாகரத்து மனைவி, வீடு தேடி வந்தார்.. எல்லாம் அதுக்காக!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/no-case-registered-against-actor-mohanlal-069364.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/03/mohanlal-1-1569071430-1585200691.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/no-case-registered-against-actor-mohanlal-069364.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">கைதட்டினா வைரஸ் அழியும் விவகாரம்... பிரபல நடிகர் மீது வழக்குப் பதிவா? மனித உரிமை கமிஷன் விளக்கம்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/coronavirus-actor-nithin-cancels-his-destination-wedding-069362.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/03/nitin-actor02-1585197258.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/coronavirus-actor-nithin-cancels-his-destination-wedding-069362.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">கொரோனா அச்சுறுத்தல்.. துபாயில் பிரமாண்டமாக நடக்க இருந்த திருமணம்..திட்டத்தை ரத்து செய்த இளம் ஹீரோ!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/actor-arun-vijay-is-practising-parkour-stunts-at-home-069360.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2020/03/arun-vijay13-1585190369.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/actor-arun-vijay-is-practising-parkour-stunts-at-home-069360.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">ஏன் இப்படி? வீட்டு மொட்டை மாடியில் வெறித்தன ஸ்டன்ட் பயிற்சி... வைரலாகும் பிரபல ஹீரோவின் வீடியோ!</a></div> </li> </ul> </div> </div> <div id="bottom-single-video-block"></div> <div id='moviesconnector'></div> <div data-host="www.filmibeat.com" class="embed_photos_container"></div> <div id='photosconnector' class='movies-photos-connector-wrapper'></div> <div class="c5"></div> <div class="entArticleLeftBlockNew"></div> <div class="c5"></div> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
    margin-left: 330px;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;"> <div class="breaking-newstext">
    கோலிவுட் தகவல்களை சுடச்சுட படிக்க
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span></a> </div> </div> <div id='div_44912611232645'> <div id="belowContent" style="clear:both;width:97%"> <div class="belowConOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div> <div id="impulserWidget"></div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="actor, vishal, sundar c, director, aranmanai 3, thupparivaalan 2, நடிகர், விஷால், இயக்குனர், அரண்மனை 3, துப்பறிவாளன் 2" data-eng-tags="actor, vishal, sundar c, director, aranmanai 3, thupparivaalan 2"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head">Read more about: </span> <a title="actor" href="/topic/actor">actor</a> <a title="vishal" href="/topic/vishal">vishal</a> <a title="sundar c" href="/topic/sundar-c">sundar c</a> <a title="director" href="/topic/director">director</a> <a title="aranmanai 3" href="/topic/aranmanai-3">aranmanai 3</a> <a title="thupparivaalan 2" href="/topic/thupparivaalan-2">thupparivaalan 2</a> <a title="நடிகர்" href="/topic/நடிகர்">நடிகர்</a> <a title="விஷால்" href="/topic/விஷால்">விஷால்</a> <a title="இயக்குனர்" href="/topic/இயக்குனர்">இயக்குனர்</a> <a title="அரண்மனை 3" href="/topic/அரண்மனை-3">அரண்மனை 3</a> <a title="துப்பறிவாளன் 2" href="/topic/துப்பறிவாளன்-2">துப்பறிவாளன் 2</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                Actor vishal and Director Sundar c are set to come together later this year. 
					                                                </div> </div> <div class="article-published">Story first published: Monday, March 30, 2020, 10:37 [IST]</div> <div class="dayindex_link">
                                                                                Other articles published on  <a href="/2020/03/30/">Mar 30, 2020</a> </div> <div class="ventuno-after-img clearfix" style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <div id="vuukle-emote" style=""></div> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0"  data-exec=0  data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/actress-ramya-breaks-down-as-her-pet-dog-milo-passes-away-069447.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/actress-ramya-breaks-down-as-her-pet-dog-milo-passes-away-069447.html');"> <img src="https://tamil.filmibeat.com/img/2020/03/ramya-breaks-down-as-her-pet-dog-milo-passes-away-1-1585452471.jpg" alt="&#39;என்னை விட்டு ஒரேடியா இப்படி போயிட்டானே...&#39; கண்ணீர் விட்டுக் கதறிய &#39;மாஸ்டர்&#39;  நடிகை! " class="cinelist-thumbimg" /> </a>--> <a href="/news/actress-ramya-breaks-down-as-her-pet-dog-milo-passes-away-069447.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2020/03/ramya-breaks-down-as-her-pet-dog-milo-passes-away-1-1585452471.jpg" alt="&#39;என்னை விட்டு ஒரேடியா இப்படி போயிட்டானே...&#39; கண்ணீர் விட்டுக் கதறிய &#39;மாஸ்டர்&#39;  நடிகை! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/actress-ramya-breaks-down-as-her-pet-dog-milo-passes-away-069447.html" target="_blank">&#39;என்னை விட்டு ஒரேடியா இப்படி போயிட்டானே...&#39; கண்ணீர் விட்டுக் கதறிய &#39;மாஸ்டர்&#39;  நடிகை! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/actress-and-folk-singer-paravai-muniyamma-passes-away-069446.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/actress-and-folk-singer-paravai-muniyamma-passes-away-069446.html');"> <img src="https://tamil.filmibeat.com/img/2020/03/paravai-muniyamma-passes-away-1585448551.jpg" alt="சிகிச்சை பெற்று வந்த... பிரபல நாட்டுப்புற பாடகியும் நடிகையுமான பரவை முனியம்மா காலமானார்! " class="cinelist-thumbimg" /> </a>--> <a href="/news/actress-and-folk-singer-paravai-muniyamma-passes-away-069446.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2020/03/paravai-muniyamma-passes-away-1585448551.jpg" alt="சிகிச்சை பெற்று வந்த... பிரபல நாட்டுப்புற பாடகியும் நடிகையுமான பரவை முனியம்மா காலமானார்! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/actress-and-folk-singer-paravai-muniyamma-passes-away-069446.html" target="_blank">சிகிச்சை பெற்று வந்த... பிரபல நாட்டுப்புற பாடகியும் நடிகையுமான பரவை முனியம்மா காலமானார்! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/actor-kamal-haasan-requesting-tamil-nadu-govt-069440.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/actor-kamal-haasan-requesting-tamil-nadu-govt-069440.html');"> <img src="https://tamil.filmibeat.com/img/2020/03/rajinikamal565-1585400423.jpg" alt="உதவித் திட்டங்களில் அவர்களையும் சேருங்கள்.. கவலையின்றி பசியாறுவர்.. நடிகர் கமல்ஹாசன் கோரிக்கை! " class="cinelist-thumbimg" /> </a>--> <a href="/news/actor-kamal-haasan-requesting-tamil-nadu-govt-069440.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2020/03/rajinikamal565-1585400423.jpg" alt="உதவித் திட்டங்களில் அவர்களையும் சேருங்கள்.. கவலையின்றி பசியாறுவர்.. நடிகர் கமல்ஹாசன் கோரிக்கை! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/actor-kamal-haasan-requesting-tamil-nadu-govt-069440.html" target="_blank">உதவித் திட்டங்களில் அவர்களையும் சேருங்கள்.. கவலையின்றி பசியாறுவர்.. நடிகர் கமல்ஹாசன் கோரிக்கை! </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <!--filmibeat-300x250-tamil-inside--> <div class="cmscontent-right1 inhouse-content" style="display:block;" id="cmscontent-right1" data-zoneId='{"backfill":"47","inhouse":"55"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408102262135-19' data-exec=0  data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="rightpanel-popular-tab-block"> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408340532030-19' data-exec=0  data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding-bottom:9px;"></div> </div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/dhanusu-raasi-neyargale-70530.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/12/dhanusu-raasi-neyargale_157535302680.jpg" alt="Dhanusu Raasi Neyargale" title="Dhanusu Raasi Neyargale" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/dhanusu-raasi-neyargale-70530.html">Dhanusu Raasi Neyargale</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/tamil-events/mamangam-press-meet-70529.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/12/mamangam-press-meet_157535182690.jpg" alt="Mamangam Press Meet" title="Mamangam Press Meet" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/tamil-events/mamangam-press-meet-70529.html">Mamangam Press Meet</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/aishwarya-rajesh-54741.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/12/aishwarya-rajesh_157535160050.jpg" alt="Aishwarya Rajesh" title="Aishwarya Rajesh" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/aishwarya-rajesh-54741.html">Aishwarya Rajesh</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/danny-70525.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/12/danny_157534898110.jpg" alt="Danny" title="Danny" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/danny-70525.html">Danny</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/aathmika-64711.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/12/aathmika_1575263218130.jpg" alt="Aathmika" title="Aathmika" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/aathmika-64711.html">Aathmika</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/pooja-hegde-36375.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/12/pooja-hegde_1575262122110.jpg" alt="Pooja Hegde" title="Pooja Hegde" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/pooja-hegde-36375.html">Pooja Hegde</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/champion-audio-launch-minister-vijaybaskar-speech-suseenthiran-96002.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/12/894731697-champion-audio-launch-minister-vijaybaskar-speech-suseenthiran.jpg" alt="வெளியே மழை ! உள்ளே இடி மின்னல் !" title="வெளியே மழை ! உள்ளே இடி மின்னல் !" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/champion-audio-launch-minister-vijaybaskar-speech-suseenthiran-96002.html">வெளியே மழை ! உள்ளே இடி மின்னல் !</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/top-5-beat-local-kai-p-k-update-on-tamil-movies-96004.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/12/1813144777-5.jpg" alt="சூர்யாவின் அடுத்த பட இயக்குனர் யாருனு தெரியுமா? | டாப் 5 பீட் -யில்" title="சூர்யாவின் அடுத்த பட இயக்குனர் யாருனு தெரியுமா? | டாப் 5 பீட் -யில்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/top-5-beat-local-kai-p-k-update-on-tamil-movies-96004.html">சூர்யாவின் அடுத்த பட இயக்குனர் யாருனு தெரியுமா? | டாப் 5 பீட் -யில்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/ik-tok-mirnalini-champion-audio-launch-suseenthiran-95986.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/12/3743743007-tik-tok-mirnalini-champion-audio-launch-suseenthiran.jpg" alt="சுசீந்திரன் இயக்கத்தில் உருவாகி இருக்கும் சாம்பியன் படத்தின் இசை வெளியிட்டு விழா" title="சுசீந்திரன் இயக்கத்தில் உருவாகி இருக்கும் சாம்பியன் படத்தின் இசை வெளியிட்டு விழா" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/ik-tok-mirnalini-champion-audio-launch-suseenthiran-95986.html">சுசீந்திரன் இயக்கத்தில் உருவாகி இருக்கும் சாம்பியன் படத்தின் இசை வெளியிட்டு விழா</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/mamangam-press-meet-mammootty-speech-95970.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/12/1699917690-mamangam-press-meet-mammootty-speech.jpg" alt="தமிழ் நாட்டு மேடையில் பேசவே பயமா இருக்கு மாமாங்கம் பத்திரிகையாளர் சந்திப்பில் மம்மூட்டி பதற்றம்" title="தமிழ் நாட்டு மேடையில் பேசவே பயமா இருக்கு மாமாங்கம் பத்திரிகையாளர் சந்திப்பில் மம்மூட்டி பதற்றம்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/mamangam-press-meet-mammootty-speech-95970.html">தமிழ் நாட்டு மேடையில் பேசவே பயமா இருக்கு மாமாங்கம் பத்திரிகையாளர் சந்திப்பில் மம்மூட்டி பதற்றம்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/champion-audio-launch-director-bharathiraja-speech-suseenthiran-95972.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/12/4513118918-champion-audio-launch-director-bharathiraja-speech-suseenthiran.jpg" alt="எனக்கு பிடிக்கவே  இல்ல" title="எனக்கு பிடிக்கவே  இல்ல" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/champion-audio-launch-director-bharathiraja-speech-suseenthiran-95972.html">எனக்கு பிடிக்கவே  இல்ல</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/rajinikanth-meets-handicapped-pranav-in-poes-garden-95938.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/12/4309526246-rajinikanth-meets-handicapped-pranav-in-poes-garden.jpg" alt="சமீபத்தில் கேரளா முதல்வரை சந்தித்த பிரணவ் ரஜினியையும் சச்சினையும் சந்தித்துள்ளார்" title="சமீபத்தில் கேரளா முதல்வரை சந்தித்த பிரணவ் ரஜினியையும் சச்சினையும் சந்தித்துள்ளார்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/rajinikanth-meets-handicapped-pranav-in-poes-garden-95938.html">சமீபத்தில் கேரளா முதல்வரை சந்தித்த பிரணவ் ரஜினியையும் சச்சினையும் சந்தித்துள்ளார்</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/gurkha_1562737070160.jpg" alt="Gurkha" title="Gurkha"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html">Gurkha</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/mahima-nambiar_156257608440.jpg" alt="Mahima Nambiar" title="Mahima Nambiar"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html">Mahima Nambiar</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kaappaan_156378570140.jpg" alt="Kaappaan" title="Kaappaan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html">Kaappaan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/nerkonda-paarvai_1562217330150.jpg" alt="Nerkonda Paarvai" title="Nerkonda Paarvai"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html">Nerkonda Paarvai</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kadaram-kondan_1562215941210.jpg" alt="Kadaram Kondan" title="Kadaram Kondan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html">Kadaram Kondan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/06/anita-hassanandani_156170538670.jpg" alt="Anita Hassanandani" title="Anita Hassanandani"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html">Anita Hassanandani</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/filmibeat-logo-popup-nl.png" class=""></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox" /> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div style="padding: 10px 0;height:850px;"><div data-crowdynews-widget="Filmibeat_tamil-filmibeat"></div></div> <div id="insticator-container" style="height:600px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed"></div> <div id="div-insticator-ad-2"></div> </div> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div class="clear"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408340532030-20" data-exec=0  data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> <div class="ds-overlay"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைப்படங்கள் </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="RmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.filmibeat.com/aboutus.html">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.filmibeat.com/contact.html">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
   var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=12"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
	clear:both;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>உடனடி நியூஸ் அப்டேட்டுகள்</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="filmibeat-fl-videos"></ul> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <!-- Wrapper Ends here --> <script type="text/javascript">
    var d = new Date();
    var n = d.getMilliseconds();
    var urlburst = 'v='+n;
    if(window.location.search==='?staging'){
        var conFile = '/common/oijs/oiframework-desk-app-stag.js?'+urlburst;
    }else{
        var conFile = '/common/build/js/oiframework-desk-app.min.js?v=1.0.156';
    }


    [
                '/common/app/lib/require-latest.js',
		conFile
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
            
</script> <script>
 var ga_ad_block = "ad block";
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
       ga('filmibeatta.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oiinhousescripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <script type="text/javascript">
// for non html 5 browser
for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));
</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> </div> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
function eventTracker(category,action,label )
{
    console.log('invoked for '+category);
    ga('filmibeatta.send', 'event', category, action, label);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script type="text/javascript">
  function getBrowserName() {
          var name = "";
          if ((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UCBrowser") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("Edge") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UBrowser") < 0)){
              name = "Chrome";
          }else if (navigator.userAgent.indexOf("MSIE") != -1) {
              name = "MSIE";
          } else if (navigator.userAgent.indexOf("Firefox") != -1) {
              name = "Firefox";
          } else if (navigator.userAgent.indexOf("Opera") != -1) {
              name = "Opera";
          } else if (navigator.userAgent.indexOf("Safari") != -1) {
              name = "Safari";
          }
          return name;
}
function trackEventsforExtension(){
  ga('filmibeatta.send','event','cms-plugins','extn-addon',label);
}
var browserCheck = getBrowserName();
var label;
/*if(browserCheck === 'Chrome'){
    var current_link = 'https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';
    document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'chrome';
    document.querySelector(".extensionElem").style.display='block';
}else if(browserCheck === 'Firefox'){
    var current_link = 'https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';
   document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'firefox';
    document.querySelector(".extensionElem").style.display='block';
}
var clickObj = document.querySelector(".browser_extension");
clickObj.onclick=trackEventsforExtension;*/
/*setTimeout(function(){
     document.querySelector(".get-extension").style.display='block';
      setTimeout(function(){
            document.querySelector(".get-extension").style.display='none';
      },5000);
},1000);*/
</script> <script>
    if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'FBTA';
    var lang = 'ta';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();

 </script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Filmibeat sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Filmibeat website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
}
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
</script> <script>
if(document.getElementById("adg-in-art")){
document.getElementById("adg-in-art").innerHTML = '<div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=ta&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());


</script> <script type="text/javascript">
  (function() {
  var hidden = "hidden";
  // Standards:
  if (hidden in document)
    document.addEventListener("visibilitychange", onchange);
  else if ((hidden = "mozHidden") in document)
    document.addEventListener("mozvisibilitychange", onchange);
  else if ((hidden = "webkitHidden") in document)
    document.addEventListener("webkitvisibilitychange", onchange);
  else if ((hidden = "msHidden") in document)
    document.addEventListener("msvisibilitychange", onchange);
  // IE 9 and lower:
  else if ("onfocusin" in document)
    document.onfocusin = document.onfocusout = onchange;
  // All others:
  else
    window.onpageshow = window.onpagehide
    = window.onfocus = window.onblur = onchange;

  function onchange (evt) {
    var v = "visible", h = "hidden",
        evtMap = {
          focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h
        };

    evt = evt || window.event;
    console.log(document.body);
    if (evt.type in evtMap)
      document.body.className = evtMap[evt.type];
    else
      document.body.className = this[hidden] ? "hidden" : "visible";
  }

  // set the initial state (but only if browser supports the Page Visibility API)
  if( document[hidden] !== undefined )
    onchange({type: document[hidden] ? "blur" : "focus"});
})();
</script> <!--For All DFP Name:ID into Global Array Push--> <script type="text/javascript">
    var adElem = [];
  var adObj = {};
    googletag.cmd.push(function() {
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotId = event.slot.getSlotElementId();
      var slotName = event.slot.getAdUnitPath();
        adObj[slotName] = slotId;
      });
      adElem.push(adObj);
  });
    console.log("DFP AD units: ");
    console.log(adElem);
</script> <!--For All DFP Name:ID into Global Array Push--> <style type="text/css">
#oiBottomAd1 {
    position: fixed;
    bottom: 10px;
    z-index: 10000000;
    width: 300px;
    height: 250px;
    margin: 0 auto;
    display: none;
  }
.close-ad {position: absolute;right: -10px;top: -20px;width: 20px;height: 20px;background: #000 ;z-index: 10000000;cursor: pointer;color: #fff;font-size: 14px;font-weight: bold;text-align: center;border-radius: 50%;font-family: Arial;line-height: 20px;display: none;}
</style> <div id="oiBottomAd1"> <span class="close-ad" onclick="hideAD1()">X</span> <div id='div-gpt-ad-1577952174933-0' style='width: 300px; height: 250px;'></div> </div> <script>
function hideAD1() {
  document.getElementById("oiBottomAd1").style.display='none';
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
var execOnTheIo = 0;
window.addEventListener('scroll', function(e) {
    if(execOnTheIo==0){
        execOnTheIo=1;
        var ontheioSc = document.createElement("script");
        document.head.appendChild(ontheioSc);
        ontheioSc.async = true;
        ontheioSc.src = "https://cdn.onthe.io/io.js/wNKD2c8DKl0G";
    }
});
</script> </body> </html>