<!DOCTYPE html> <html lang="ta"> <head data-content_type="Photo Feature Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Tue, 26 Nov 2019 06:34:41 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title>“சீக்கிரமே அவங்களுக்கு கல்யாணம்”.. அவசரப்பட்டு உளறிக் கொட்டிய பிரபல நடிகை.. கோபத்தில் இளம் நடிகை!  | Alia Bhatt got shocked on hearing Deepika Padukone declaring her marriage  - Tamil Filmibeat</title> <meta name="description" content="During a group interview, actress Deepika Padukone accedentally declared that Alia Bhatt is getting married soon. "/> <meta name="news_keywords" content="deepika padukone about alia bhatt marriage, alia bhatt ranbir kapoor love, actress deepika padukone, ஆலியா பட் திருமணம் பற்றி தீபிகா படுகோன், ஆலியா பட் ரன்பீர் கபூர் காதல், நடிகை தீபிகா படுகோன் "/> <meta property="og:site_name" content="https://tamil.filmibeat.com" /> <meta property="og:type" content="article"/> <meta name="google" content="notranslate"/> <meta property="og:title" content="“சீக்கிரமே அவங்களுக்கு கல்யாணம்”.. அவசரப்பட்டு உளறிக் கொட்டிய பிரபல நடிகை.. கோபத்தில் இளம் நடிகை! " /> <meta property="og:description" content="During a group interview, actress Deepika Padukone accedentally declared that Alia Bhatt is getting married soon. " /> <meta property="og:url" content="https://tamil.filmibeat.com/news/alia-bhatt-got-shocked-on-hearing-deepika-padukone-declaring-her-marriage-065280.html" /> <link rel="image_src" href="https://tamil.filmibeat.com/img/2019/11/deepika-alia-bhatt-ranbir-kapoor-1574745900.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2019/11/deepika-alia-bhatt-ranbir-kapoor-1574745900.jpg" /> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2019/11/deepika-alia-bhatt-ranbir-kapoor-1574745900.jpg?26112019131603" /> <meta name="twitter:title" content="“சீக்கிரமே அவங்களுக்கு கல்யாணம்”.. அவசரப்பட்டு உளறிக் கொட்டிய பிரபல நடிகை.. கோபத்தில் இளம் நடிகை! " /> <meta name="twitter:url" content="https://tamil.filmibeat.com/news/alia-bhatt-got-shocked-on-hearing-deepika-padukone-declaring-her-marriage-065280.html?26112019131603" /> <meta name="twitter:description" content="During a group interview, actress Deepika Padukone accedentally declared that Alia Bhatt is getting married soon. " /> <meta name="twitter:creator" content="FilmibeatTa" /> <meta name="twitter:domain" content="https://tamil.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2019-11-26T12:04:41+05:30"/> <meta property="article:author" content="Rajendra Prasath " data-author="oi-Rajendra Prasath " data-match-video="true" /> <!--<meta itemprop="dateModified" content="2019-11-26T12:04:41Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/news/alia-bhatt-got-shocked-on-hearing-deepika-padukone-declaring-her-marriage-065280.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2019-11-26T10:55:20+05:30" data-published_date="2019-11-26" /> <meta property="article:modified_time" content="2019-11-26T12:04:41+05:30"/> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/news/alia-bhatt-got-shocked-on-hearing-deepika-padukone-declaring-her-marriage-065280.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/news/alia-bhatt-got-shocked-on-hearing-deepika-padukone-declaring-her-marriage-065280.html"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/news/alia-bhatt-got-shocked-on-hearing-deepika-padukone-declaring-her-marriage-065280.html"
  },
  "headline": "“சீக்கிரமே அவங்களுக்கு கல்யாணம்”.. அவசரப்பட்டு உளறிக் கொட்டிய பிரபல நடிகை.. கோபத்தில் இளம் நடிகை! ",
  "url":"https://tamil.filmibeat.com/news/alia-bhatt-got-shocked-on-hearing-deepika-padukone-declaring-her-marriage-065280.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://tamil.filmibeat.com/img/2019/11/deepika-alia-bhatt-ranbir-kapoor-1574745900.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://tamil.filmibeat.com/img/128x50/2019/11/deepika-alia-bhatt-ranbir-kapoor-1574745900.jpg",
   "datePublished": "2019-11-26T10:55:20+05:30",
  "dateModified": "2019-11-26T12:04:41+05:30",
    "dateCreated": "2019-11-26T10:55:20+05:30",
   "author": {
    "@type": "Person",
    "name": "Rajendra Prasath "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Tamil",
    "url":"https://tamil.filmibeat.com",
    "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"],
    "logo": {
 "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"News",
  "description": "During a group interview, actress Deepika Padukone accedentally declared that Alia Bhatt is getting married soon. ",
  "keywords": "Deepika padukone about alia bhatt marriage, alia bhatt ranbir kapoor love, actress deepika padukone, ஆலியா பட் திருமணம் பற்றி தீபிகா படுகோன், ஆலியா பட் ரன்பீர் கபூர் காதல், நடிகை தீபிகா படுகோன் ",
  "articleBody":" nbsp;மும்பை: நடிகர் ரன்பீர் கபூரும், நடிகை ஆலியா பட்டும் விரைவில் திருமணம் செய்து கொள்ளப்போகும் விஷயத்தை நடிகை தீபிகா படுகோன் வாய்த்தவறி உளறிவிட்டார்.இந்திய சினிமாவில் உள்ள முக்கிய நடிகர்களுடனான கலந்துரையாடல் நிகழ்ச்சியை இணைய ஊடகம் ஒன்று சமீபத்தில் நடத்தியது. விஜய் சேதுபதி, விஜய் தேவரகொண்டா, ரன்வீர் சிங், தீபிகா படுகோன், ஆயுஷ்மான் குரானா, பார்வதி திருவொத்து, மனோஜ் பாஜ்பாய் உள்ளிட்டோர் இதில் கலந்துகொண்டனர்.இந்த கலந்துரையாடலின் போது, நடிகர் விஜய் வேதரகொண்டாவிடம் இந்திய சினிமா நடிகர்களில் யாரிடம் இருந்து ஆலோசனை பெற விரும்புகிறீர்கள் என கேட்கப்பட்டது. அதற்கு விஜய் பதில் அளிக்கையில், தீபிகா மற்றும் ஆலியா மீது தனக்கு அளவுகடந்த காதல் இருப்பதாகக் கூறினார். nbsp;அடுத்தடுத்து இரண்டு சமுத்திரகனி படங்களில் நடித்து வருகிறார் அதுல்யா இதை கேட்ட தீபிகா டக்கென குறிக்கிட்டு தனக்கு திருமணம் ஆகிவிட்டதை விஜய் தேவரகொண்டாவுக்கு நினைவுபடுத்தினார். அதோடு சைடு கேப்பில், ஆலியாவுக்கும் விரைவில் திருமணம் நடக்க உள்ளது என்ற செய்தியை வாய்த்தவறி உளறிவிட்டார்.  தீபிகா இப்படி சொன்னதை கேட்ட ஆலியா செமையாக அதிர்ச்சி ஆகிவிட்டார். இப்போது ஏன் இதை பற்றி பேச வேண்டும், என தீபிகாவிடம் கோபப்பட்டார். இதனால் கலந்துரையாடல் நிகழ்ச்சியில் சலசலப்பு ஏற்பட்டது.  இப்படி வாய்விட்டு மாட்டிக்கொண்டோமே என தீபிகாவுக்கும் தர்மசங்கடமாகிவிட்டது. இதையடுத்து அவர், ஆலியாவை பற்றி உயர்த்தி பேசி, சிரித்து மலுப்பி நிலைமையை சமாளித்தார். இருந்தாலும் தீபிகா கூறியது ஹைலைட்டாகிவிட்டது.  நடிகை ஆலியா பட்டும், ரன்பீர் கபூரும் காதலிப்பதாக ஏற்கனவே ஒரு தகவல் பாலிவுட்டில் உலா வருகிறது. சமீபத்தில் நடந்த ரன்பீர் கபூரின் உறவினர் வீட்டு விஷேசத்திலும் ஆலியா கலந்துகொண்டார். இந்த சூழலில் தீபிகா இந்த உளறல், ஆலியா - ரன்பீரின் திருமணத்தை உறுதி செய்துள்ளதாகவே பாலிவுட்டில் பேசப்படுகிறது."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "During a group interview, actress Deepika Padukone accedentally declared that Alia Bhatt is getting married soon. " ,
         "url":"https://tamil.filmibeat.com/news/alia-bhatt-got-shocked-on-hearing-deepika-padukone-declaring-her-marriage-065280.html",
        "name": "“சீக்கிரமே அவங்களுக்கு கல்யாணம்”.. அவசரப்பட்டு உளறிக் கொட்டிய பிரபல நடிகை.. கோபத்தில் இளம் நடிகை! "
} 
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style.css?v=12" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.3"/> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=article-listicle.css&v=3" /> <link type="text/css" rel="stylesheet" data-pagespeed-no-defer href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,book_ticket_ajax.css&v=52" /> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var urlvideo=document.location.href;
var videoResult=urlvideo.indexOf("/videos/");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "FilmibeatTa";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
var slider_product = {};
var current_url = location.href;
var pubFlag = 0;
var gaStopCounter = 10;//PV count for Slider
var adPerSeen = 50;
var adTimeInterval = 50; 
var refreshTimeOut = 5000;
var adPerSeenMobi=50;
var adTimeIntervalMobi=30;

if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}

if(document.querySelector('link[rel="canonical"]')){
        var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}

var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
var direct_ad_refresh = localStorage.getItem("direct_ad");
if(direct_ad_refresh=="" || direct_ad_refresh=="undefined" || direct_ad_refresh==null){
direct_ad_refresh = "";
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script data-pagespeed-no-defer>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

           ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
		  ga('create', 'UA-110466-110', 'auto', {'name': 'filmibeatta'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat tracker..


	  if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatta.set','dimension1',ga_author_name);
		ga('dhoneindia.set','dimension1',ga_author_name);
	  }
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatta.set','dimension3',ga_published_date);
				  ga('dhoneindia.set','dimension3',ga_published_date);
          }

	if(canonical_url.length > 0){
     		ga('filmibeatta.set','dimension4',canonical_url);
			ga('dhoneindia.set','dimension4',canonical_url);
	}

	ga('dhoneindia.set','dimension5', 'TA');
	ga('dhoneindia.set','dimension6', 'filmibeat');
	var oi_content_type='';
if((document.querySelector('head')) && (document.querySelector('head').getAttribute('data-content_type'))){
  oi_content_type=document.querySelector('head').getAttribute('data-content_type');
}
if(oi_content_type !== undefined && oi_content_type !== ""){
    ga('dhoneindia.set','dimension7',oi_content_type);
}
        ga('dhoneindia.send', 'pageview');
          ga('filmibeatta.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for ROS Filmibeat.

</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"]
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
function setUserCookie(name, value, expires, path, domain, secure) {
   var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}

function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <!--BEGIN FIRSTIMPRESSION TAG - Filmibeat.com --> <script data-cfasync='false' type='text/javascript' data-pagespeed-no-defer>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 7781, 
        'scheme':    '//'
    });
</script> <!-- END FIRSTIMPRESSION TAG --> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script async src="/common/oijs/prebid.js?v=1.0.2" data-pagespeed-no-defer></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="65280" data-video-flag="true"> <div id="containerMain" data-page_type="article" data-video-info="x7ohj8l,2" data-video-position="0" data-adcont_identity="false" data-comments="yes"></div> <!-- Header Starts here --> <style>
.newsletter_form {
    display: none;
}
</style> <!-- Header starts here --> <header> <div id="headerMain" class=""> <div class="navigation fixed"> <div class="navWidth topnavigation"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li><a href="/heroines/">ஹீரோயின்</a></li> <li><a href="/heroes/">ஹீரோ</a></li> <li><a href="https://tamil.oneindia.com/viral-share/">வைரல் ஷேர்</a></li> <li><a href="/specials/">ஸ்பெஷல்ஸ்</a></li> <li><a href="/television/">டிவி</a></li> <li><a href="/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="/news/">திரைத் துளி</a></li> <li><a href="/reviews/">திரைவிமர்சனம்</a></li> <li><a href="/hollywood/">ஹாலிவுட்</a></li> <li><a href="/movies.html">திரைப்படங்கள்</a></li> <li><a href="https://photos.filmibeat.com/tamil/" target="_blank">Photos</a></li> <li><a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a></li> <li><a href="/videos/" class="" target="_blank">வீடியோ</a></li> </ul> </div> <div class="bs-logo"><a href="/" class="bs-logo"><img src="/images/filmibeat-logo-tamil.svg" alt="Filmibeat Tamil"> </a></div> <div class="os-lang"> <a href="javascript:void(0);" class="clearfix" id="bs-language"> <span> தமிழ்</span> <i class="fa fa-sort-desc" aria-hidden="true"></i> </a> <div class="os-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> <ul class="topMenu"> <li><a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a></li> <li><a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a></li> <li><a href="/television/" itemprop="url"><span itemprop="name">டிவி</span></a></li> <li><a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a></li> <!--<li><a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a></li>--> <li><a href="/movies.html" itemprop="url"><span itemprop="name">திரைப்படங்கள்</span></a></li> <li><a href="/videos/" class="" target="_blank" itemprop="url"><span itemprop="name">வீடியோ</span></a></li> <li><a href="javascript:void(0);" class="social-share">Socail Share</a></li> <li><a href="javascript:void(0);" class="search">Search</a></li> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Oneindia</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left; margin: -6px 4px!important;"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer/></a> </li> <li class="notf-bell"> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 10px 5px!important; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin:10px 5px!important; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	Manage your notification subscription by clicking on the icon.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <!-- Nandhini Header search Code Started --> <div class="header-search-block"> <form onsubmit="return validate_headerform_check(this,'https://tamil.filmibeat.com');" method="post" name="advSearch"> <div class="header-search-box clearfix"> <div class="header-search-text"> <input type="text" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';" name="searchstr" autocomplete="off" id="searchstr_header" placeholder="Movies, Celebs, News" class="search-textbox" /> </div> <div class="header-search-selbox"> <select  name="search_type" id="search_type" class="search-selectbox" onchange="setSearchType();"> <option value="title">Movies</option> <option value="artist">Celebs</option> <option value="news">News</option> </select> </div> <input type="hidden" id="q" name="q"/> <div class="header-search-btn"> <input type="submit" value="Search" class="search-button" /> </div> <div class="suggestionsBoxHeader" id="suggestionsHeader" style="display: none;"> <div class="suggestionList" id="autoSuggestionsListHeader">
													&nbsp;
												</div> </div> <input type="hidden" name="file_offset_url" id="file_offset_url" value="https://tamil.filmibeat.com/scripts/popcorn/controllers/"/> <input type="hidden" value="title" id="search_option_val" name="search_option_val"/> </div> </form> </div> <!-- Nandhini Header search Code Ended --> <div class="social-share-block"> <a href="https://www.facebook.com/TamilFilmibeat" class="facebook-icon" target="_blank">Facebook</a> <a href="https://twitter.com/FilmibeatTa" class="twitter-icon" target="_blank">Twitter</a> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"51","inhouse":"57"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="headerTopAd" style="min-height: 90px;padding-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-36' class="oiad oi-axt" data-adval=-1 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408102262135-37' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-10' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-15' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </div> </header> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-con_line="/news/" data-category_id="19214" data-category_name="news" data-content_id="65280"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <section> <div id="story" class="filmibeat-fullcontent io-article-body"> <article > <div class="ecom-ad-content"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                Subscribe Now
            <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://tamil.filmibeat.com/news/vijay-s-thalapathy-64-title-leaked-065138.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/100x90x100/2019/11/mersal567-11-1574226159.jpg" data-pagespeed-no-defer/> </a> </div> <div class="sample-text"> <a href="https://tamil.filmibeat.com/news/vijay-s-thalapathy-64-title-leaked-065138.html" target="_blank">
                         தளபதி 64..  டைட்டில் லீக்?
                        </a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block">
                ALLOW NOTIFICATIONS
            <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Daily Alerts
        </div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="RmlsbWliZWF0"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">8 min ago</span> <a href="/gossips/number-actress-is-now-totally-depending-on-atrology-065285.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="ஜாதகப் போருத்தம் இருந்தா தான் ஓகே.. தொடர் தோல்விகளால் கதையை விட ஜோதிடத்தை நம்பும் பிரபல நடிகை! " src="https://tamil.filmibeat.com/img/2019/11/gossips6789-1574753859.jpg" /></a> <a href="/gossips/number-actress-is-now-totally-depending-on-atrology-065285.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">ஜாதகப் போருத்தம் இருந்தா தான் ஓகே.. தொடர் தோல்விகளால் கதையை விட ஜோதிடத்தை நம்பும் பிரபல நடிகை! </a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">13 min ago</span> <a href="/news/adithya-varma-first-week-chennai-box-office-collection-revealed-065284.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="வாவ்.. முதல் வாரத்திலேயே செமயா கல்லா கட்டிய ஆதித்யவர்மா.. எவ்ளோன்னு தெரியுமா? " src="https://tamil.filmibeat.com/img/2019/11/adithya-varma-video-songs-696x364-1574753535.jpg" /></a> <a href="/news/adithya-varma-first-week-chennai-box-office-collection-revealed-065284.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">வாவ்.. முதல் வாரத்திலேயே செமயா கல்லா கட்டிய ஆதித்யவர்மா.. எவ்ளோன்னு தெரியுமா? </a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/pratap-pothan-disappointed-over-80-s-reunion-065283.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="80ஸ் ரீயூனியன்.. என்னைய மட்டும் கூப்பிடலையே.. நான் அவ்வளவு மோசமானவனா? வருத்தத்தில் பிரபல நடிகர்! " src="https://tamil.filmibeat.com/img/2019/11/aaru-sundarimarude-katha-136117897316-1574749869.jpg" /></a> <a href="/news/pratap-pothan-disappointed-over-80-s-reunion-065283.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">80ஸ் ரீயூனியன்.. என்னைய மட்டும் கூப்பிடலையே.. நான் அவ்வளவு மோசமானவனா? வருத்தத்தில் பிரபல நடிகர்! </a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/delhi-high-court-stayed-the-release-of-chanda-a-signature-that-ruined-a-career-065282.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="சந்தா கோச்சார் வாழ்க்கையை சித்தரிக்கும் படத்திற்கு தடை.. டெல்லி ஹைகோர்ட் அதிரடி! " src="https://tamil.filmibeat.com/img/2019/11/chanda-kochhar12-1574748813.jpg" /></a> <a href="/news/delhi-high-court-stayed-the-release-of-chanda-a-signature-that-ruined-a-career-065282.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">சந்தா கோச்சார் வாழ்க்கையை சித்தரிக்கும் படத்திற்கு தடை.. டெல்லி ஹைகோர்ட் அதிரடி! </a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":59,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1430977531107-10" class="oiad inArticleRight oi-axt" data-exec=0  data-adval=0 data-elementid="3"></div> </div> <div id="yp_widget" style="padding-top: 10px;"></div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss!</h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://tamil.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://tamil.gizbot.com/news/pm-narendra-modi-insists-reading-books-says-google-has-spoil-us-023831.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="கூகுள் நம் அனைவரையும் கெடுக்கிறது: பிரதமர் மோடி உரை..." src="https://tamil.gizbot.com/img/150x99x100/img/2019/11/modi2-1574753369.jpg" /></a> <a href="https://tamil.gizbot.com/news/pm-narendra-modi-insists-reading-books-says-google-has-spoil-us-023831.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">கூகுள் நம் அனைவரையும் கெடுக்கிறது: பிரதமர் மோடி உரை...</a> </li> <li class="clearfix"> <a href="https://tamil.oneindia.com"><span class="timestamp">News</span></a> <a href="https://tamil.oneindia.com/news/chennai/dr-ramadoss-wishes-prabhakarans-birthday-369619.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="மக்களிடம் மதுவை நெருங்க விடா மாவீரன் பிரபாகரன்.. மண்ணில் அதிசயம் நிகழ வேண்டும்.. ராமதாஸ் !" src="https://tamil.oneindia.com/img/150x99/2019/11/prabharan334-1574753696.jpg" /></a> <a href="https://tamil.oneindia.com/news/chennai/dr-ramadoss-wishes-prabhakarans-birthday-369619.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">மக்களிடம் மதுவை நெருங்க விடா மாவீரன் பிரபாகரன்.. மண்ணில் அதிசயம் நிகழ வேண்டும்.. ராமதாஸ் !</a> </li> <li class="clearfix"> <a href="https://tamil.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://tamil.goodreturns.in/news/chanda-a-signature-that-ruined-a-career-movie-stay-order-is-issued-by-court-016863.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="இந்திய சிஇஓ வாழ்க்கை வரலாறு படத்துக்கு தடை..! யார் அவர்..? " src="https://tamil.goodreturns.in/img/150x99/2019/11/chanda-kochhar23-1574753631.jpg" /></a> <a href="https://tamil.goodreturns.in/news/chanda-a-signature-that-ruined-a-career-movie-stay-order-is-issued-by-court-016863.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">இந்திய சிஇஓ வாழ்க்கை வரலாறு படத்துக்கு தடை..! யார் அவர்..? </a> </li> <li class="clearfix"> <a href="https://tamil.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://tamil.mykhel.com/cricket/sourav-ganguly-funny-banter-with-his-daughter-sana-ganguly-017713.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="மகளிடம் வாயைக் கொடுத்து செல்லமாக வாங்கிக் கட்டிக் கொண்ட கங்குலி!" src="https://tamil.mykhel.com/img/150x99/2019/11/ganguly45-1574752941.jpg" /></a> <a href="https://tamil.mykhel.com/cricket/sourav-ganguly-funny-banter-with-his-daughter-sana-ganguly-017713.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">மகளிடம் வாயைக் கொடுத்து செல்லமாக வாங்கிக் கட்டிக் கொண்ட கங்குலி!</a> </li> <li class="clearfix"> <a href="https://tamil.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://tamil.careerindia.com/jobs/barc-recruitment-2019-apply-online-for-92-asst-security-and-security-guard-post-005476.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="10-வது தேர்ச்சியா? அணு ஆராய்ச்சி மையத்தில் பணியாற்றலாம் வாங்க! " src="https://tamil.careerindia.com/img/150x99/2019/11/barcrecruitment2019applyonlinefor92asstsecurityandsecurityguardpost-1574752090.jpg" /></a> <a href="https://tamil.careerindia.com/jobs/barc-recruitment-2019-apply-online-for-92-asst-security-and-security-guard-post-005476.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">10-வது தேர்ச்சியா? அணு ஆராய்ச்சி மையத்தில் பணியாற்றலாம் வாங்க! </a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://tamil.boldsky.com/insync/pulse/interesting-stories-about-maharaja-ranjit-singh-027007.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="இந்திய வரலாற்றில் இப்படி ஒரு மன்னரை நீங்கள் பார்த்திருக்கவே முடியாது... அவர் யார் தெரியுமா?" src="https://tamil.boldsky.com/img/150x99/2019/11/cover-1574751151.jpg" /></a> <a href="https://tamil.boldsky.com/insync/pulse/interesting-stories-about-maharaja-ranjit-singh-027007.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">இந்திய வரலாற்றில் இப்படி ஒரு மன்னரை நீங்கள் பார்த்திருக்கவே முடியாது... அவர் யார் தெரியுமா?</a> </li> <li class="clearfix"> <a href="https://tamil.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://tamil.drivespark.com/two-wheelers/2019/ktm-plans-to-launch-bs6-bike-models-soon-019929.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="பிஎஸ்-6 கேடிஎம் பைக்குகள் வருகை குறித்த புதிய தகவல்!" src="https://tamil.drivespark.com/img/150x99/2019/11/ktm-plans-to-launch-bs6-bike-models-soon-1574750132.jpg" /></a> <a href="https://tamil.drivespark.com/two-wheelers/2019/ktm-plans-to-launch-bs6-bike-models-soon-019929.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">பிஎஸ்-6 கேடிஎம் பைக்குகள் வருகை குறித்த புதிய தகவல்!</a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="col-block"><img alt="வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது" src="https://tamil.nativeplanet.com/img/150x99/2019/07/1-1563876698.jpg" /></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Left_Include" class="os-short-text">வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky" ><div id="leftSticky" style="display:none;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <div class="filmibeat-breadcrumb clearfix"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:14px;font-family: Arial;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">News</span></a> </div> <!--	--> </div> <header> <h1 class="filmibeat-article-heading">“சீக்கிரமே அவங்களுக்கு கல்யாணம்”.. அவசரப்பட்டு உளறிக் கொட்டிய பிரபல நடிகை.. கோபத்தில் இளம் நடிகை! </h1> <div class="io-category" style="display: none">News</div> <div class="io-author" style="display: none">oi-Rajendra Prasath </div> <div data-author="Rajendra Prasath " class="date-time"><div class="author-profile written-by">By <a rel="author" href="/authors/rajendra-prasath.html" title="Profile of Rajendra Prasath " target="_blank"><strong>Rajendra Prasath</strong></a></div> <span>|
                                                                                                                          <time datetime="2019-11-26T12:04:41+05:30" itemprop="dateModified">
                                                                Updated: Tuesday, November 26, 2019, 12:04 [IST]
                                                              </time> </span> </div> </header> <div class="google-text-ad"> <div class="vuukle-powerbar" style="padding-top:5px;width:470px;float:left;"></div> <div id="youtube_promo" style="float:right;padding-top:19px;"> <div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <div class='clearfix'></div> <div class='assigned_video' id='assigned_video'><img data-adg_splash_flow='1' src="https://s1.dmcdn.net/v/RhW-b1TtDQBo-oULs/x480" width='100%' height='336' /></div> <div class='assigned_video_heading'>Deepika Padukone Reveals Alia Ranbir Marriage date</div> <p>மும்பை: நடிகர் ரன்பீர் கபூரும், நடிகை ஆலியா பட்டும் விரைவில் திருமணம் செய்து கொள்ளப்போகும் விஷயத்தை நடிகை தீபிகா படுகோன் வாய்த்தவறி உளறிவிட்டார்.</p> <p>இந்திய சினிமாவில் உள்ள முக்கிய நடிகர்களுடனான கலந்துரையாடல் நிகழ்ச்சியை இணைய ஊடகம் ஒன்று சமீபத்தில் நடத்தியது. விஜய் சேதுபதி, விஜய் தேவரகொண்டா, ரன்வீர் சிங், தீபிகா படுகோன், ஆயுஷ்மான் குரானா, பார்வதி திருவொத்து, மனோஜ் பாஜ்பாய் உள்ளிட்டோர் இதில் கலந்துகொண்டனர்.</p> <p>இந்த கலந்துரையாடலின் போது, நடிகர் விஜய் வேதரகொண்டாவிடம் இந்திய சினிமா நடிகர்களில் யாரிடம் இருந்து ஆலோசனை பெற விரும்புகிறீர்கள் என கேட்கப்பட்டது. அதற்கு விஜய் பதில் அளிக்கையில், தீபிகா மற்றும் ஆலியா மீது தனக்கு அளவுகடந்த காதல் இருப்பதாகக் கூறினார்.</p> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"47","inhouse":"55"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1469085950302-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p><span class="deepLinkPromo"><a href="https://tamil.filmibeat.com/news/kovai-girl-athulya-becomes-favorite-to-new-comers-065279.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Deep-Links"><img class="deepLinkPromoImg" src="https://tamil.filmibeat.com/img/2019/11/athulya4353-1574743877.jpg" /> அடுத்தடுத்து இரண்டு சமுத்திரகனி படங்களில் நடித்து வருகிறார் அதுல்யா</a></span></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf115661-065280" data-gal-headline="உளறிய தீபிகா" data-gal-desc="இதை கேட்ட தீபிகா டக்கென குறிக்கிட்டு தனக்கு திருமணம் ஆகிவிட்டதை விஜய் தேவரகொண்டாவுக்கு நினைவுபடுத்தினார். அதோடு சைடு கேப்பில், ஆலியாவுக்க..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/11/deepika-padukone2-1574745771.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/11/deepika-padukone2-1574745771.jpg" alt="உளறிய தீபிகா " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">உளறிய தீபிகா</h2> <p>இதை கேட்ட தீபிகா டக்கென குறிக்கிட்டு தனக்கு திருமணம் ஆகிவிட்டதை விஜய் தேவரகொண்டாவுக்கு நினைவுபடுத்தினார். அதோடு சைடு கேப்பில், ஆலியாவுக்கும் விரைவில் திருமணம் நடக்க உள்ளது என்ற செய்தியை வாய்த்தவறி உளறிவிட்டார்.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf115662-065280" data-gal-headline="ஆலியா அதிர்ச்சி" data-gal-desc="தீபிகா இப்படி சொன்னதை கேட்ட ஆலியா செமையாக அதிர்ச்சி ஆகிவிட்டார்." data-gal-src="tamil.filmibeat.com/img/600x100/2019/11/alia-bhatt-ranbir-kapoor4-1574745752.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/11/alia-bhatt-ranbir-kapoor4-1574745752.jpg" alt="ஆலியா அதிர்ச்சி " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">ஆலியா அதிர்ச்சி</h2> <p>தீபிகா இப்படி சொன்னதை கேட்ட ஆலியா செமையாக அதிர்ச்சி ஆகிவிட்டார். "இப்போது ஏன் இதை பற்றி பேச வேண்டும்", என தீபிகாவிடம் கோபப்பட்டார். இதனால் கலந்துரையாடல் நிகழ்ச்சியில் சலசலப்பு ஏற்பட்டது.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf115663-065280" data-gal-headline="சமாளித்த தீபிகா" data-gal-desc="இப்படி வாய்விட்டு மாட்டிக்கொண்டோமே என தீபிகாவுக்கும் தர்மசங்கடமாகிவிட்டது. இதையடுத்து அவர், ஆலியாவை பற்றி உயர்த்தி பேசி, சிரித்து மலுப்பி..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/11/deepika-padukone55-1574745765.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/11/deepika-padukone55-1574745765.jpg" alt="சமாளித்த தீபிகா " title="" class="sliderImg image_listical" /></figure> </section> </div> <h2 class="para_head">சமாளித்த தீபிகா</h2> <p>இப்படி வாய்விட்டு மாட்டிக்கொண்டோமே என தீபிகாவுக்கும் தர்மசங்கடமாகிவிட்டது. இதையடுத்து அவர், ஆலியாவை பற்றி உயர்த்தி பேசி, சிரித்து மலுப்பி நிலைமையை சமாளித்தார். இருந்தாலும் தீபிகா கூறியது ஹைலைட்டாகிவிட்டது.</p><div id='div-gpt-ad-1542174051741-0' class='viroolVideo oi-axt'></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf115664-065280" data-gal-headline="உறுதியான திருமணம்" data-gal-desc="நடிகை ஆலியா பட்டும், ரன்பீர் கபூரும் காதலிப்பதாக ஏற்கனவே ஒரு தகவல் பாலிவுட்டில் உலா வருகிறது. சமீபத்தில் நடந்த ரன்பீர் கபூரின் உறவினர் வீ..." data-gal-src="tamil.filmibeat.com/img/600x100/2019/11/alia-bhatt-ranbir-kapoor-1574745758.jpg"><!--<div class="sliderRelatedTitle"></div>--> <section class="listicalSliderContent"> <figure><img src="/img/2019/11/alia-bhatt-ranbir-kapoor-1574745758.jpg" alt="உறுதியான திருமணம் " title="" class="sliderImg image_listical" /></figure> </section> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1469085950302-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">உறுதியான திருமணம்</h2> <p>நடிகை ஆலியா பட்டும், ரன்பீர் கபூரும் காதலிப்பதாக ஏற்கனவே ஒரு தகவல் பாலிவுட்டில் உலா வருகிறது. சமீபத்தில் நடந்த ரன்பீர் கபூரின் உறவினர் வீட்டு விஷேசத்திலும் ஆலியா கலந்துகொண்டார். இந்த சூழலில் தீபிகா இந்த உளறல், ஆலியா - ரன்பீரின் திருமணத்தை உறுதி செய்துள்ளதாகவே பாலிவுட்டில் பேசப்படுகிறது.</p> </div> </div> <div class="c2"></div> </div> <div class="slider-article-list-wrap"> <div class="slider-widget-next"><a href="/topic/deepika-padukone/?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic"> <h2 class="widgetHeading">More <span>DEEPIKA PADUKONE</span> News <i></i></h2> </a></div> <div class="slider-article-lists clearfix"> <ul> <li> <div class="slider-article-thumbimg"><a href="/news/bollywood-actors-met-vijaysethupathi-for-a-cinema-round-table-discussion-064982.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/11/deepika43-1573727260.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/bollywood-actors-met-vijaysethupathi-for-a-cinema-round-table-discussion-064982.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">விஜய்சேதுபதி மைண்ட் வாய்ஸ்.. நயன்தாராவ இல்ல இனி ஈஸியா தீபிகா படுகோனையே கடத்தலாம்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/heroines/deepika-padukone-falls-sick-after-attending-a-friend-s-wedding-064893.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/11/deepika-padukone-sick-main-1573463146.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/heroines/deepika-padukone-falls-sick-after-attending-a-friend-s-wedding-064893.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">கணவருடன் ஓவர் ஆட்டம் போட்ட பிரபல நடிகை.. திடீர் உடல்நலக்குறைவு.. இந்த நேரத்துல போய் இப்டி ஆயிடுச்சே!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/deepika-padukone-reveals-about-live-in-together-relationship-with-ranveer-before-marriage-064064.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/10/deepika-padukone27-1571215716.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/deepika-padukone-reveals-about-live-in-together-relationship-with-ranveer-before-marriage-064064.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">“திருமணத்திற்கு முன் லிவிங் டுகெதராக வாழ்வதில் உடன்பாடில்லை”.. வெளிப்படையாக பேசிய பிரபல நடிகை!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/ranveer-singh-deepika-padukone-in-iifa-2019-award-ceremony-063338.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/ranveer4534-1569222740.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/ranveer-singh-deepika-padukone-in-iifa-2019-award-ceremony-063338.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">ஐஐஎஃப் ஏ 2019 பரிசளிப்பு விழா: ரசிகர்களின் இதயங்களை வென்ற ரன்வீர் சிங் தீபிகா படுகோனே</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/deepika-padukone-is-better-than-samantha-in-my-biopic-p-v-sindu-063042.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/pv-sindhu-badminton-32-1568377718.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/deepika-padukone-is-better-than-samantha-in-my-biopic-p-v-sindu-063042.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">என் வாழ்க்கை வரலாறு படத்தில் நடிக்க தீபிகா படுகோனே பொருத்தமானவர் - பி.வி. சிந்து</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/teachers-day-deepika-padukone-cry-anupam-kher-acting-school-062803.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/09/deepika-padukone-most-beautiful-1-1567685448.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/teachers-day-deepika-padukone-cry-anupam-kher-acting-school-062803.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">ஆசிரியர் தினம் : தீபிகா படுகோனே எதையும் பர்ஃபெக்ட்டாக செய்வாள் - அனுபம் கெர்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/heroines/deepika-padukone-also-was-getting-treatment-for-stress-062291.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/08/deepika00-1566294753.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/heroines/deepika-padukone-also-was-getting-treatment-for-stress-062291.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">ஆண்ட்ரியாவைப் போல் பாதிக்கப்பட்டு தைரியமாக உண்மையை சொன்ன நடிகை தீபிகா படுகோன்!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/depression-deepika-doesn-t-like-salman-khan-s-comment-061867.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/08/deepika-padukone-depression-awareness-1565180364.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/depression-deepika-doesn-t-like-salman-khan-s-comment-061867.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">யாரும் வேணும்னு ஆசைப்படுவது இல்லை: சூப்பர் ஸ்டாரை விளாசிய தீபிகா</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/deepika-padukone-steals-this-from-hotels-061663.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/08/deepika-padukone-photo-shoot-1564724145.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/deepika-padukone-steals-this-from-hotels-061663.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">நடிகை தீபிகா ஹோட்டல்களில் தங்கினால் 'எதை திருடுவார்' என்று தெரியுமா?</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/what-do-i-love-the-most-about-deepika-padukone-ranveer-singh-061393.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/deepikaranveer-1564056575.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/what-do-i-love-the-most-about-deepika-padukone-ranveer-singh-061393.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">தீபிகாவிடம் யாரும் பார்க்காத அந்த குணத்தை நான் பார்த்தேன்: ரன்வீர் சிங்</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/fans-requesting-deepika-padukone-to-do-not-act-in-luv-rajan-direction-061349.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/07/deepika-padukone-photo-shoot-1563966755.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/fans-requesting-deepika-padukone-to-do-not-act-in-luv-rajan-direction-061349.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">ப்ளீஸ்.. அவரு படத்துல மட்டும் நடிக்கவே நடிக்காதீங்க.. தீபிகா படுகோனேவுக்கு ரசிகர்கள் கோரிக்கை!</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/news/actress-deepika-padukone-likes-chennai-people-and-rasam-satham-060469.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider"><img src="https://tamil.filmibeat.com/img/175x85x131/2019/06/deepika-padukone-photo-shoot-1561444820.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/news/actress-deepika-padukone-likes-chennai-people-and-rasam-satham-060469.html?utm_medium=Desktop&utm_source=FB-TA&utm_campaign=Similar-Topic-Slider">சென்னை எனக்கு சொந்த வீடு மாதிரி.. ரசம் சாதம் ரொம்ப பிடிக்கும்.. சொல்றது யாருன்னு பாருங்க மக்களே!</a></div> </li> </ul> </div> </div> <div id='moviesconnector'></div> <div data-host="www.filmibeat.com" class="embed_photos_container"></div> <div id='photosconnector' class='movies-photos-connector-wrapper'></div> <div class="c5"></div> <div class="entArticleLeftBlockNew"></div> <div class="c5"></div> </p> <div id="top-listing-article"></div> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
    margin-left: 330px;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;"> <div class="breaking-newstext">
    கோலிவுட் தகவல்களை சுடச்சுட படிக்க
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span></a> </div> </div> <div id='div_44912611232645'> <div id="belowContent" style="clear:both;width:97%"> <div class="belowConOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="deepika padukone, alia bhatt, ranbir kapoor, தீபிகா படுகோன், ஆலியா பட், ரன்பீர் கபூர்" data-eng-tags="deepika padukone, alia bhatt, ranbir kapoor"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head">Read more about: </span> <a title="deepika padukone" href="/topic/deepika-padukone">deepika padukone</a> <a title="alia bhatt" href="/topic/alia-bhatt">alia bhatt</a> <a title="ranbir kapoor" href="/topic/ranbir-kapoor">ranbir kapoor</a> <a title="தீபிகா படுகோன்" href="/topic/தீபிகா-படுகோன்">தீபிகா படுகோன்</a> <a title="ஆலியா பட்" href="/topic/ஆலியா-பட்">ஆலியா பட்</a> <a title="ரன்பீர் கபூர்" href="/topic/ரன்பீர்-கபூர்">ரன்பீர் கபூர்</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                During a group interview, actress Deepika Padukone accedentally declared that Alia Bhatt is getting married soon. 
					                                                </div> </div> <div class="ventuno-after-img clearfix" style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <div id="vuukle-emote" style=""></div> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0"  data-exec=0  data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/heroines/actress-akshara-gowda-hot-bikini-photos-goes-viral-065254.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/heroines/actress-akshara-gowda-hot-bikini-photos-goes-viral-065254.html');"> <img src="https://tamil.filmibeat.com/img/2019/11/akshara454556-1574593972.jpg" alt="ஹெச்.டி.,யில் நல்லா தெரியுதா.. ரெட் ஹாட் புகைப்படத்தை வெளியிட்டு விவகாரமாக கேட்கும் அஜித் பட நடிகை!" class="cinelist-thumbimg" /> </a>--> <a href="/heroines/actress-akshara-gowda-hot-bikini-photos-goes-viral-065254.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/11/akshara454556-1574593972.jpg" alt="ஹெச்.டி.,யில் நல்லா தெரியுதா.. ரெட் ஹாட் புகைப்படத்தை வெளியிட்டு விவகாரமாக கேட்கும் அஜித் பட நடிகை!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/heroines/actress-akshara-gowda-hot-bikini-photos-goes-viral-065254.html" target="_blank">ஹெச்.டி.,யில் நல்லா தெரியுதா.. ரெட் ஹாட் புகைப்படத்தை வெளியிட்டு விவகாரமாக கேட்கும் அஜித் பட நடிகை!</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/heroines/shruthi-hassan-talks-about-rajini-kamal-joint-politics-065251.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/heroines/shruthi-hassan-talks-about-rajini-kamal-joint-politics-065251.html');"> <img src="https://tamil.filmibeat.com/img/2019/11/shruti-haasan-22-1574586130.jpg" alt="கமல்-ரஜினி அரசியல் இணைப்பு.. அப்பாவைப் போலவே தெளிவாக குழப்பி கருத்துக் கூறிய ஸ்ருதிஹாசன்! " class="cinelist-thumbimg" /> </a>--> <a href="/heroines/shruthi-hassan-talks-about-rajini-kamal-joint-politics-065251.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/11/shruti-haasan-22-1574586130.jpg" alt="கமல்-ரஜினி அரசியல் இணைப்பு.. அப்பாவைப் போலவே தெளிவாக குழப்பி கருத்துக் கூறிய ஸ்ருதிஹாசன்! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/heroines/shruthi-hassan-talks-about-rajini-kamal-joint-politics-065251.html" target="_blank">கமல்-ரஜினி அரசியல் இணைப்பு.. அப்பாவைப் போலவே தெளிவாக குழப்பி கருத்துக் கூறிய ஸ்ருதிஹாசன்! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/padma-lakshmi-posts-hot-bathtub-photo-065247.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/padma-lakshmi-posts-hot-bathtub-photo-065247.html');"> <img src="https://tamil.filmibeat.com/img/2019/11/padmalakshmi45-1574576656.jpg" alt="பாத்டப்பில் படுத்தபடி.. பிகினியைத் தொடர்ந்து நிர்வாண போட்டோவை வெளியிட்டு ஷாக் தந்த பிரபல நடிகை! " class="cinelist-thumbimg" /> </a>--> <a href="/news/padma-lakshmi-posts-hot-bathtub-photo-065247.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2019/11/padmalakshmi45-1574576656.jpg" alt="பாத்டப்பில் படுத்தபடி.. பிகினியைத் தொடர்ந்து நிர்வாண போட்டோவை வெளியிட்டு ஷாக் தந்த பிரபல நடிகை! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/padma-lakshmi-posts-hot-bathtub-photo-065247.html" target="_blank">பாத்டப்பில் படுத்தபடி.. பிகினியைத் தொடர்ந்து நிர்வாண போட்டோவை வெளியிட்டு ஷாக் தந்த பிரபல நடிகை! </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <!--filmibeat-300x250-tamil-inside--> <div class="cmscontent-right1 inhouse-content" style="display:block;" id="cmscontent-right1" data-zoneId='{"backfill":"47","inhouse":"55"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408102262135-19' data-exec=0  data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="rightpanel-popular-tab-block"> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":55,"backfill":47}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1408340532030-19' data-exec=0  data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding-bottom:9px;"></div> </div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://www.filmibeat.com/photos/rashi-khanna-47198.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/11/rashi-khanna_1574659489100.jpg" alt="Rashi Khanna" title="Rashi Khanna" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/rashi-khanna-47198.html">Rashi Khanna</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/thalaivi-70477.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/11/thalaivi_157451892700.jpg" alt="Thalaivi" title="Thalaivi" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/thalaivi-70477.html">Thalaivi</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/sakshi-agarwal-55075.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/11/sakshi-agarwal_157448885870.jpg" alt="Sakshi Agarwal" title="Sakshi Agarwal" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/sakshi-agarwal-55075.html">Sakshi Agarwal</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/sonakshi-sinha-31661.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/11/sonakshi-sinha_157443288520.jpg" alt="Sonakshi Sinha" title="Sonakshi Sinha" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/sonakshi-sinha-31661.html">Sonakshi Sinha</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/genelia-d-souza-11488.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/11/genelia-d-souza_157443204830.jpg" alt="Genelia D&#039;Souza" title="Genelia D&#039;Souza" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/genelia-d-souza-11488.html">Genelia D&#039;Souza</a></h3> </li><li> <a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/adithya-varma-70247.html"><img src="https://www.filmibeat.com//imgm/300x209x50/2019/11/adithya-varma_1574418854110.jpg" alt="Adithya Varma" title="Adithya Varma" /></a> <h3><a target="_blank" href="https://www.filmibeat.com/photos/tamil-movies/adithya-varma-70247.html">Adithya Varma</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://www.filmibeat.com/photos/tamil.html" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/meera-mithun-press-meet-karuthukalai-padhivu-sei-meera-mithun-audio-launch-95258.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/11/243505475-meera-mithun-press-meet-karuthukalai-padhivu-sei-meera-mithun-audio-launch.jpg" alt="மீரா மிதுன் பற்றி ஊடகங்கள் தவறான புகைப்பதால் வெளியிடுகிறார்கள், மீரா மிதுன் அதிரடி" title="மீரா மிதுன் பற்றி ஊடகங்கள் தவறான புகைப்பதால் வெளியிடுகிறார்கள், மீரா மிதுன் அதிரடி" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/meera-mithun-press-meet-karuthukalai-padhivu-sei-meera-mithun-audio-launch-95258.html">மீரா மிதுன் பற்றி ஊடகங்கள் தவறான புகைப்பதால் வெளியிடுகிறார்கள், மீரா மிதுன் அதிரடி</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/singer-chinmayi-with-nithayanandha-vairamuthu-meetoo-95250.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/11/135720571-singer-chinmayi-with-nithayanandha-vairamuthu-meetoo.jpg" alt="நித்தியானந்தா கையால் பிரசாதம் வாங்கியது தொடர்பாக பரவும் போட்டோ குறித்து பிரபல பாடகி சின்மயி விளக்கம் அளித்துள்ளார்." title="நித்தியானந்தா கையால் பிரசாதம் வாங்கியது தொடர்பாக பரவும் போட்டோ குறித்து பிரபல பாடகி சின்மயி விளக்கம் அளித்துள்ளார்." /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/singer-chinmayi-with-nithayanandha-vairamuthu-meetoo-95250.html">நித்தியானந்தா கையால் பிரசாதம் வாங்கியது தொடர்பாக பரவும் போட்டோ குறித்து பிரபல பாடகி சின்மயி விளக்கம் அளித்துள்ளார்.</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/gvm-next-movie-joshua-exclusive-trailer-vels-film-success-meet-filmibeat-tamil-95234.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/11/1396119519-gvm-next-movie-joshua-exclusive-trailer-vels-film-success-meet.jpg" alt="GVM NEXT MOVIE JOSHUA EXCLUSIVE TRAILER | VELS FILM SUCCESS MEET |FILMIBEAT TAMIL" title="GVM NEXT MOVIE JOSHUA EXCLUSIVE TRAILER | VELS FILM SUCCESS MEET |FILMIBEAT TAMIL" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/gvm-next-movie-joshua-exclusive-trailer-vels-film-success-meet-filmibeat-tamil-95234.html">GVM NEXT MOVIE JOSHUA EXCLUSIVE TRAILER | VELS FILM SUCCESS MEET |FILMIBEAT TAMIL</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/sid-sriram-gvm-live-performance-vels-film-success-meet-filmibeat-tamil-95236.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/11/1122441655-sid-sriram-gvm-live-performance-vels-film-success-meet.jpg" alt="SID SRIRAM - GVM LIVE PERFORMANCE | VELS FILM SUCCESS MEET| FILMIBEAT TAMIL" title="SID SRIRAM - GVM LIVE PERFORMANCE | VELS FILM SUCCESS MEET| FILMIBEAT TAMIL" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/sid-sriram-gvm-live-performance-vels-film-success-meet-filmibeat-tamil-95236.html">SID SRIRAM - GVM LIVE PERFORMANCE | VELS FILM SUCCESS MEET| FILMIBEAT TAMIL</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/darbar-first-single-track-rajinikanth-hero-asuran-song-track-95226.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/11/228106891-darbar-first-single-track-rajinikanth-hero-asuran-song-track.jpg" alt="ரஜினியின் தர்பார் படத்தின் ஃபர்ஸ்ட் சிங்கிளான ‘சும்மா கிழி&#039; பாடல் வரும் நவம்பர் 27ம் தேதி ரிலீசாகிறது." title="ரஜினியின் தர்பார் படத்தின் ஃபர்ஸ்ட் சிங்கிளான ‘சும்மா கிழி&#039; பாடல் வரும் நவம்பர் 27ம் தேதி ரிலீசாகிறது." /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/darbar-first-single-track-rajinikanth-hero-asuran-song-track-95226.html">ரஜினியின் தர்பார் படத்தின் ஃபர்ஸ்ட் சிங்கிளான ‘சும்மா கிழி&#039; பாடல் வரும் நவம்பர் 27ம் தேதி ரிலீசாகிறது.</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-yashika-anand-hangover-dance-95220.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2019/11/4568830322-bigg-boss-yashika-anand-hangover-dance.jpg" alt="குடி போதையில் பப்பில் ஆடிய யாஷிகா" title="குடி போதையில் பப்பில் ஆடிய யாஷிகா" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/bigg-boss-yashika-anand-hangover-dance-95220.html">குடி போதையில் பப்பில் ஆடிய யாஷிகா</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/gurkha_1562737070160.jpg" alt="Gurkha" title="Gurkha"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/gurkha/gurkha/wallpapers-c5-e43370-p61208.html">Gurkha</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/mahima-nambiar_156257608440.jpg" alt="Mahima Nambiar" title="Mahima Nambiar"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/mahima-nambiar/mahima-nambiar/wallpapers-c14-e43369-p61144.html">Mahima Nambiar</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kaappaan_156378570140.jpg" alt="Kaappaan" title="Kaappaan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kaappaan/kaappaan/wallpapers-c5-e43367-p61293.html">Kaappaan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/nerkonda-paarvai_1562217330150.jpg" alt="Nerkonda Paarvai" title="Nerkonda Paarvai"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/nerkonda-paarvai/nerkonda-paarvai/wallpapers-c5-e43366-p61082.html">Nerkonda Paarvai</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/07/kadaram-kondan_1562215941210.jpg" alt="Kadaram Kondan" title="Kadaram Kondan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/kadaram-kondan/kadaram-kondan/wallpapers-c5-e43365-p61064.html">Kadaram Kondan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/06/anita-hassanandani_156170538670.jpg" alt="Anita Hassanandani" title="Anita Hassanandani"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/anita-hassanandani/anita-hassanandani/wallpapers-c14-e43363-p60976.html">Anita Hassanandani</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/filmibeat-logo-popup-nl.png" class=""></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox" /> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div style="padding: 10px 0;height:850px;"><div data-crowdynews-widget="Filmibeat_tamil-filmibeat"></div></div> <div id="insticator-container" style="height:600px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed"></div> <div id="div-insticator-ad-2"></div> </div> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div class="clear"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408340532030-20" data-exec=0  data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> <div class="ds-overlay"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைப்படங்கள் </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="RmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.filmibeat.com/aboutus.html">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.filmibeat.com/contact.html">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
   var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=12"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
	clear:both;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>உடனடி நியூஸ் அப்டேட்டுகள்</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="filmibeat-fl-videos"></ul> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <!-- Wrapper Ends here --> <script type="text/javascript">
    var d = new Date();
    var n = d.getMilliseconds();
    var urlburst = 'v='+n;
    if(window.location.search==='?staging'){
        var conFile = '/common/oijs/oiframework-desk-app-stag.js?'+urlburst;
    }else{
        var conFile = '/common/build/js/oiframework-desk-app.min.js?v=1.0.138';
    }


    [
                '/common/app/lib/require-latest.js',
		conFile
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
            
</script> <script>
 var ga_ad_block = "ad block";
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
       ga('filmibeatta.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oiinhousescripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <script type="text/javascript">
// for non html 5 browser
for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));
</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> </div> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
function eventTracker(category,action,label )
{
    console.log('invoked for '+category);
    ga('filmibeatta.send', 'event', category, action, label);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="text/javascript">
  function getBrowserName() {
          var name = "";
          if ((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UCBrowser") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("Edge") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UBrowser") < 0)){
              name = "Chrome";
          }else if (navigator.userAgent.indexOf("MSIE") != -1) {
              name = "MSIE";
          } else if (navigator.userAgent.indexOf("Firefox") != -1) {
              name = "Firefox";
          } else if (navigator.userAgent.indexOf("Opera") != -1) {
              name = "Opera";
          } else if (navigator.userAgent.indexOf("Safari") != -1) {
              name = "Safari";
          }
          return name;
}
function trackEventsforExtension(){
  ga('filmibeatta.send','event','cms-plugins','extn-addon',label);
}
var browserCheck = getBrowserName();
var label;
if(browserCheck === 'Chrome'){
    var current_link = 'https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';
    document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'chrome';
    document.querySelector(".extensionElem").style.display='block';
}else if(browserCheck === 'Firefox'){
    var current_link = 'https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';
   document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'firefox';
    document.querySelector(".extensionElem").style.display='block';
}
var clickObj = document.querySelector(".browser_extension");
clickObj.onclick=trackEventsforExtension;
/*setTimeout(function(){
     document.querySelector(".get-extension").style.display='block';
      setTimeout(function(){
            document.querySelector(".get-extension").style.display='none';
      },5000);
},1000);*/
</script> <script>
    if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'FBTA';
    var lang = 'ta';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();

 </script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Filmibeat sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Filmibeat website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
}
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
</script> <script>
if(document.getElementById("adg-in-art")){
document.getElementById("adg-in-art").innerHTML = '<div class="OUTBRAIN" data-src="https://tamil.filmibeat.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=ta&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());


</script> <script type="text/javascript">
  (function() {
  var hidden = "hidden";
  // Standards:
  if (hidden in document)
    document.addEventListener("visibilitychange", onchange);
  else if ((hidden = "mozHidden") in document)
    document.addEventListener("mozvisibilitychange", onchange);
  else if ((hidden = "webkitHidden") in document)
    document.addEventListener("webkitvisibilitychange", onchange);
  else if ((hidden = "msHidden") in document)
    document.addEventListener("msvisibilitychange", onchange);
  // IE 9 and lower:
  else if ("onfocusin" in document)
    document.onfocusin = document.onfocusout = onchange;
  // All others:
  else
    window.onpageshow = window.onpagehide
    = window.onfocus = window.onblur = onchange;

  function onchange (evt) {
    var v = "visible", h = "hidden",
        evtMap = {
          focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h
        };

    evt = evt || window.event;
    console.log(document.body);
    if (evt.type in evtMap)
      document.body.className = evtMap[evt.type];
    else
      document.body.className = this[hidden] ? "hidden" : "visible";
  }

  // set the initial state (but only if browser supports the Page Visibility API)
  if( document[hidden] !== undefined )
    onchange({type: document[hidden] ? "blur" : "focus"});
})();
</script> <!--For All DFP Name:ID into Global Array Push--> <script type="text/javascript">
    var adElem = [];
  var adObj = {};
    googletag.cmd.push(function() {
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotId = event.slot.getSlotElementId();
      var slotName = event.slot.getAdUnitPath();
        adObj[slotName] = slotId;
      });
      adElem.push(adObj);
  });
    console.log("DFP AD units: ");
    console.log(adElem);
</script> <!--For All DFP Name:ID into Global Array Push--> </body> </html>