<!DOCTYPE html> <html lang="ta"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 01 Jan 1970 00:00:00 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title>சமாதானப்படுத்த வந்த ஆர்யாவை 'நோஸ் கட்' செய்த ஸ்ரேயா! | Arya got nose cut in enga veettu mappillai show - Tamil Filmibeat</title> <meta name="description" content="Arya looking for a bride via Enga veettu mappillai show. After the announcement of Shreyas elimination from the show, Arya got nose cut, when he tried to convince her. "/> <meta name="news_keywords" content="Arya looking for a bride, Arya's enga veettu mappillai, enga veettu mappillai arya, shreya nose cuts arya, ஆர்யா பெண் தேடும் நிகழ்ச்சி, ஆர்யா நடத்தும் எங்க வீட்டு மாப்பிள்ளை நிகழ்ச்சி, எங்க வீட்டு மாப்பிள்ளை ஆர்யா, "/> <meta property="og:site_name" content="https://tamil.filmibeat.com" /> <meta property="og:type" content="article"/> <meta name="google" content="notranslate"/> <meta property="og:title" content="சமாதானப்படுத்த வந்த ஆர்யாவை &#039;நோஸ் கட்&#039; செய்த ஸ்ரேயா!" /> <meta property="og:description" content="Arya looking for a bride via Enga veettu mappillai show. After the announcement of Shreyas elimination from the show, Arya got nose cut, when he tried to convince her. " /> <meta property="og:url" content="https://tamil.filmibeat.com/news/arya-got-nose-cut-enga-veettu-mappillai-show-052862.html" /> <link rel="image_src" href="https://tamil.filmibeat.com/img/2018/03/shreya-1522496169.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2018/03/shreya-1522496169.jpg" /> <meta property="og:image" content="https://tamil.filmibeat.com/img/128x50/2018/03/shreya-1522496169.jpg"/> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2018/03/shreya-1522496169.jpg?31032018170926" /> <meta name="twitter:title" content="சமாதானப்படுத்த வந்த ஆர்யாவை 'நோஸ் கட்' செய்த ஸ்ரேயா!" /> <meta name="twitter:url" content="https://tamil.filmibeat.com/news/arya-got-nose-cut-enga-veettu-mappillai-show-052862.html?31032018170926" /> <meta name="twitter:description" content="Arya looking for a bride via Enga veettu mappillai show. After the announcement of Shreyas elimination from the show, Arya got nose cut, when he tried to convince her. " /> <meta name="twitter:creator" content="FilmibeatTa" /> <meta name="twitter:domain" content="https://tamil.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2018-03-31T17:07:55+05:30"/> <meta property="article:author" content="Vignesh Selvaraj" data-author="oi-Vignesh Selvaraj" data-match-video="false" /> <!--<meta itemprop="dateModified" content="2018-03-31T17:07:56Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/news/arya-got-nose-cut-enga-veettu-mappillai-show-052862.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2018-03-31T17:07:55+05:30" data-published_date="2018-03-31" /> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/news/arya-got-nose-cut-enga-veettu-mappillai-show-052862.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/news/arya-got-nose-cut-enga-veettu-mappillai-show-052862.html"/> <script data-pagespeed-no-defer>
			(function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  'https://www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/news/arya-got-nose-cut-enga-veettu-mappillai-show-052862.html"
  },
  "headline": "சமாதானப்படுத்த வந்த ஆர்யாவை 'நோஸ் கட்' செய்த ஸ்ரேயா!",
  "url":"https://tamil.filmibeat.com/news/arya-got-nose-cut-enga-veettu-mappillai-show-052862.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://tamil.filmibeat.com/img/2018/03/shreya-1522496169.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://tamil.filmibeat.com/img/128x50/2018/03/shreya-1522496169.jpg",
   "datePublished": "2018-03-31T17:07:55+05:30",
  "dateModified": "2018-03-31T17:07:56+05:30",
    "dateCreated": "2018-03-31T17:07:55+05:30",
   "author": {
    "@type": "Person",
    "name": "Vignesh Selvaraj"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Hindi",
    "url":"https://tamil.filmibeat.com",
    "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"],
    "logo": {
 "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"News",
  "description": "Arya looking for a bride via Enga veettu mappillai show. After the announcement of Shreyas elimination from the show, Arya got nose cut, when he tried to convince her. ",
  "keywords": "Arya looking for a bride, Arya's enga veettu mappillai, enga veettu mappillai arya, shreya nose cuts arya, ஆர்யா பெண் தேடும் நிகழ்ச்சி, ஆர்யா நடத்தும் எங்க வீட்டு மாப்பிள்ளை நிகழ்ச்சி, எங்க வீட்டு மாப்பிள்ளை ஆர்யா, ",
  "articleBody":"சென்னை : நடிகர் ஆர்யா, தனது திருமணத்திற்கு கலர்ஸ் டி.வி-யின் எங்க வீட்டு மாப்பிள்ளை நிகழ்ச்சியின் மூலம் பெண் தேடி வருகிறார் என்பது அனைவரும் அறிந்ததே. 16 பெண்களுடன் தொடங்கிய அந்த நிகழ்ச்சியில் இப்போது 6 பெண்களே உள்ளனர்.ஒவ்வொரு ரவுண்டாக போட்டிகள் நடத்தி ஒவ்வொருவராக எலிமினேட் செய்து வருகிறார் ஆர்யா. முடிவில் வெற்றிபெறும் ஒருவரைத்தான் ஆர்யா திருமணம் செய்துகொள்ளவிருக்கிறார் என அறிவிக்கப்பட்டுள்ளது.ஆர்யா யாரைத் திருமணம் செய்ய போகிறார் என்பது இன்னும் தெரியவில்லை. இந்த நிகழ்ச்சி தற்போது இறுதி கட்டத்தை எட்டிவிட்டது. சமீபத்தில் அந்த நிகழ்ச்சியில் இருந்து ஸ்ரேயா என்ற போட்டியாளர் வெளியேற்றப்பட்டார். அவர் வெளியேற்றப்படுவதாக அறிவித்தபிறகு ஆர்யா அவரை சமாதானம் செய்ய முயற்சித்தார்.ஆனால் ஸ்ரேயா ஆர்யாவை பேசவிடாமல் நீங்கள் எதுவும் கூறவேண்டாம். அதுதான் பெட்டர். அப்போது தான் நான் கொஞ்ச நாளில் சரியாகிவிடுவேன் என கூறி மற்றவர்களுக்கு பை சொல்லிவிட்டு ஆர்யாவிடம் சொல்லிக்கொள்ளாமல் அங்கிருந்து வெளியேறிவிட்டார்.அப்போது ஆர்யா கொஞ்சம் அப்செட் ஆகிவிட்டாராம். ஆனாலும், ஒருவரைத்தானே திருமணம் செய்யமுடியும். ஆனால், போட்டியின் மூலம் பெண்ணைத் தேர்ந்தெடுப்பது சரியில்லை என நிகழ்ச்சிக்கு எதிராகப் பலரும் குரல் கொடுத்து வருவதும் குறிப்பிடத்தக்கது. திருமணம் செய்துகொள்கிறாரா என்பதை இன்னும் சில வாரங்களில் பார்த்து விடலாம்."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Arya looking for a bride via Enga veettu mappillai show. After the announcement of Shreyas elimination from the show, Arya got nose cut, when he tried to convince her. " ,
         "url":"https://tamil.filmibeat.com/news/arya-got-nose-cut-enga-veettu-mappillai-show-052862.html",
        "name": "சமாதானப்படுத்த வந்த ஆர்யாவை 'நோஸ் கட்' செய்த ஸ்ரேயா!"
} 
</script> <style>
.breaking-news-heading {
        text-align: center;
        padding-bottom: 20px;
 }
.breaking-news-content {
         border: 1px solid #ccc;
 }
.breaking-news-header {
        background: #991925;
        padding: 5px;
        font-size: 15px;
        color: #fff;
 }

.breaking-news-curdate {
        float: left;
}
.breaking-news-refresh {
        float: right;
        cursor: pointer;
}
.breaking-news-refresh  a {
        color: #fff;
}
.breaking-news-links {
        padding: 0;
        margin: 0;
}
.breaking-news-message{
        padding-left: 6px!important;
}
.breaking-news-links div:nth-child(2n) {
        background: #dbdbdb;
}
.breaking-news-date {
        font-size: 14px;
       line-height:14px;
        color: #c52e41;
         font-weight: bold;
        font-family:arial;
	 padding: 5px 0 0 5px;;
}
.breaking-news-detail {
        font-size: 16px;
        color: #333;
}
.breaking-news-title{
font-size: 16px;
    line-height: 27px;
    color: #333;
}
.os-main-menu {
	padding:0 10px 0 0!important;

}
.os-menu-lists{
	width: 171px!important;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style.css&v=8" /> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,book_ticket_ajax.css,article-listicle.css&v=37" /> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var urlvideo=document.location.href;
var videoResult=urlvideo.indexOf("/videos/");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "FilmibeatTa";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical')){
  		var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();
	}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
} 
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.oneindia.com/news/tamilnadu/oppo-s-journey-towards-redefining-selfies-smartphones-314854.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

           ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
		  ga('create', 'UA-110466-110', 'auto', {'name': 'filmibeatta'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat tracker..
          
 
	  if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatta.set','dimension1',ga_author_name);
		ga('dhoneindia.set','dimension1',ga_author_name);
	  }
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatta.set','dimension3',ga_published_date);
				  ga('dhoneindia.set','dimension3',ga_published_date);
          }

	if(canonical_url.length > 0){
     		ga('filmibeatta.set','dimension4',canonical_url);
			ga('dhoneindia.set','dimension4',canonical_url);
	}
        ga('dhoneindia.send', 'pageview');
          ga('filmibeatta.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for ROS Filmibeat.

</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"]
}
</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="52862" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position=""></div> <!-- Header Starts here --> <!-- Header starts here --> <header> <div id="headerMain" class=""> <div class="navigation fixed"> <div class="navWidth topnavigation"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li><a href="/heroines/">ஹீரோயின்</a></li> <li><a href="/heroes/">ஹீரோ</a></li> <li><a href="/specials/">ஸ்பெஷல்ஸ்</a></li> <li><a href="/television/">டிவி</a></li> <li><a href="/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="/news/">திரைத் துளி</a></li> <li><a href="/reviews/">திரைவிமர்சனம்</a></li> <li><a href="/hollywood/">ஹாலிவுட்</a></li> <li><a href="/movie_listings/">டிக்கெட் வாங்க </a></li> <li><a href="/movies.html">திரைப்படங்கள்</a></li> <li><a href="https://photos.filmibeat.com/tamil/" target="_blank">Photos</a></li> <li><a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a></li> <li><a href="/videos/" class="" target="_blank">வீடியோ</a></li> </ul> </div> <div class="bs-logo"><a href="/" class="bs-logo"><img src="/images/filmibeat-logo-tamil.svg" alt="Filmibeat Tamil"> </a></div> <div class="os-lang"> <a href="javascript:void(0);" class="clearfix" id="bs-language"> <span> தமிழ்</span> <i class="fa fa-sort-desc" aria-hidden="true"></i> </a> <div class="os-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> <ul class="topMenu"> <li><a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a></li> <li><a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a></li> <li><a href="/television/" itemprop="url"><span itemprop="name">டிவி</span></a></li> <li><a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a></li> <li><a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a></li> <li><a href="/movie_listings/" itemprop="url"><span itemprop="name">டிக்கெட் வாங்க </span></a></li> <li><a href="/videos/" class="" target="_blank" itemprop="url"><span itemprop="name">வீடியோ</span></a></li> <li><a href="javascript:void(0);" class="social-share">Socail Share</a></li> <li><a href="javascript:void(0);" class="search">Search</a></li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 10px 5px!important; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin:10px 5px!important; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	Manage your notification subscription by clicking on the icon.
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
	Oops, you have been blocked! Please unblock to get your daily filmy alerts<br> <a href="/common/notification-instruction-web.html" target="_blank" style="color:blue;">Click Here</a> to get more fresh sneak-peeks.
</div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <!-- Nandhini Header search Code Started --> <div class="header-search-block"> <form onsubmit="return validate_headerform_check(this,'https://tamil.filmibeat.com');" method="post" name="advSearch"> <div class="header-search-box clearfix"> <div class="header-search-text"> <input type="text" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';" name="searchstr" autocomplete="off" id="searchstr_header" placeholder="Movies, Celebs, News" class="search-textbox" /> </div> <div class="header-search-selbox"> <select  name="search_type" id="search_type" class="search-selectbox" onchange="setSearchType();"> <option value="title">Movies</option> <option value="artist">Celebs</option> <option value="news">News</option> </select> </div> <input type="hidden" id="q" name="q"/> <div class="header-search-btn"> <input type="submit" value="Search" class="search-button" /> </div> <div class="suggestionsBoxHeader" id="suggestionsHeader" style="display: none;"> <div class="suggestionList" id="autoSuggestionsListHeader">
													&nbsp;
												</div> </div> <input type="hidden" name="file_offset_url" id="file_offset_url" value="https://tamil.filmibeat.com/scripts/popcorn/controllers/"/> <input type="hidden" value="title" id="search_option_val" name="search_option_val"/> </div> </form> </div> <!-- Nandhini Header search Code Ended --> <div class="social-share-block"> <a href="https://www.facebook.com/TamilFilmibeat" class="facebook-icon" target="_blank">Facebook</a> <a href="https://twitter.com/FilmibeatTa" class="twitter-icon" target="_blank">Twitter</a> <a href="https://plus.google.com/108273832803945111203/about" class="gplus-icon" target="_blank">gplus</a> </div> </div> </div> <div class="headerTopAd" style="min-height: 90px;margin-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-36'></div> <div id='div-gpt-ad-1408102262135-37'></div> <div id='div-gpt-ad-1408340532030-10'></div> <div id='div-gpt-ad-1408340532030-15'></div> </div> </div> </header> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-content_id="52862"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <div class="filmibeat-breadcrumb clearfix"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:14px;font-family: Arial;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">News</span></a> </div> <!--	--> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <span style="color: #999;font-size: 12px;">சமாதானப்படுத்த வந்த ஆர்யாவை 'நோஸ் கட்' செய்த ஸ்ரேயா!</span> </div> <section> <header> <h1 class="filmibeat-article-heading">சமாதானப்படுத்த வந்த ஆர்யாவை 'நோஸ் கட்' செய்த ஸ்ரேயா!</h1> <div class="io-category" style="display: none">News</div> <div class="io-author" style="display: none">oi-Vignesh Selvaraj</div> <!----> <div data-author="Vignesh Selvaraj" class="date-time"><div class="author-profile posted-by" >Posted By: <a rel="author" href="/authors/vignesh-selvaraj.html" title="Profile of Vignesh Selvaraj" target="_blank">Vignesh Selvaraj</a></div> <span> <time datetime="2018-03-31T17:07:56+05:30" itemprop="datePublished">
                                                                        Published: Saturday, March 31, 2018, 17:07 [IST]
                                                                      </time> </span> </div> </header> <div id="story" class="filmibeat-fullcontent io-article-body"> <div class="google-text-ad"> <div class="vuukle-powerbar" style="height:40px;padding-top:5px;width: 327px;float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:15px;width: 340px;font-family: Arial;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Tamil</span><div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <article > <div class="ecom-ad-content"><div class="oiMiddleMain"> <div class="oi-article-lt"> <p>சென்னை : நடிகர் ஆர்யா, தனது திருமணத்திற்கு கலர்ஸ் டி.வி-யின் 'எங்க வீட்டு மாப்பிள்ளை' நிகழ்ச்சியின் மூலம் பெண் தேடி வருகிறார் என்பது அனைவரும் அறிந்ததே. 16 பெண்களுடன் தொடங்கிய அந்த நிகழ்ச்சியில் இப்போது 6 பெண்களே உள்ளனர்.</p> <p>ஒவ்வொரு ரவுண்டாக போட்டிகள் நடத்தி ஒவ்வொருவராக எலிமினேட் செய்து வருகிறார் ஆர்யா. முடிவில் வெற்றிபெறும் ஒருவரைத்தான் ஆர்யா திருமணம் செய்துகொள்ளவிருக்கிறார் என அறிவிக்கப்பட்டுள்ளது.</p> <div id='div-gpt-ad-1456723612755-0'></div> <div id='cms_bk_tkt'></div> <div class="clearfix"></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2018/03/shreya-1522496169.jpg"> <figure><strong><img src="/img/2018/03/shreya-1522496169.jpg" class="image_listical c1" alt="Arya got nose cut in enga veettu mappillai show" title="Arya got nose cut in enga veettu mappillai show" data-cl-slideshow="" data-cl-title="Arya got nose cut in enga veettu mappillai show" data-cl-description="" data-cl-imageid="52862-0" /></strong></figure> </div> <div id='div-gpt-ad-1469085950302-0' class='listical-top-ad c2'></div> <p>ஆர்யா யாரைத் திருமணம் செய்ய போகிறார் என்பது இன்னும் தெரியவில்லை. இந்த நிகழ்ச்சி தற்போது இறுதி கட்டத்தை எட்டிவிட்டது. சமீபத்தில் அந்த நிகழ்ச்சியில் இருந்து ஸ்ரேயா என்ற போட்டியாளர் வெளியேற்றப்பட்டார். அவர் வெளியேற்றப்படுவதாக அறிவித்தபிறகு ஆர்யா அவரை சமாதானம் செய்ய முயற்சித்தார்.</p> <p>ஆனால் ஸ்ரேயா ஆர்யாவை பேசவிடாமல் "நீங்கள் எதுவும் கூறவேண்டாம். அதுதான் பெட்டர். அப்போது தான் நான் கொஞ்ச நாளில் சரியாகிவிடுவேன்" என கூறி மற்றவர்களுக்கு பை சொல்லிவிட்டு ஆர்யாவிடம் சொல்லிக்கொள்ளாமல் அங்கிருந்து வெளியேறிவிட்டார்.</p> <p>அப்போது ஆர்யா கொஞ்சம் அப்செட் ஆகிவிட்டாராம். ஆனாலும், ஒருவரைத்தானே திருமணம் செய்யமுடியும். ஆனால், போட்டியின் மூலம் பெண்ணைத் தேர்ந்தெடுப்பது சரியில்லை என நிகழ்ச்சிக்கு எதிராகப் பலரும் குரல் கொடுத்து வருவதும் குறிப்பிடத்தக்கது. திருமணம் செய்துகொள்கிறாரா என்பதை இன்னும் சில வாரங்களில் பார்த்து விடலாம்.</p> <div class="c3"></div> <div class="entArticleLeftBlockNew"></div> <div class="c3"></div> <div id="notification-link" class="c4"> <p>கோலிவுட் தகவல்களை சுடச்சுட படிக்க | <span id="notify-subscribe">Subscribe பண்ணுங்க.</span></p> </div> </div> <div class="oi-article-rt"> <div id="div-gpt-ad-1430977531107-10" class="inArticleRight"></div> <div class="oi-related"> <h2>Related Articles</h2> <ul> <li class="clearfix"><a href="/news/arya-program-on-controversy-052716.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/03/arya-colorstv43-1521895028.jpg" /></a> <a href="/news/arya-program-on-controversy-052716.html?h=related-right-articles" class="os-short-text">அனுமதியின்றி ஷூட்டிங்.. ஆர்யா நிகழ்ச்சி மீது புகார்!</a></li> <li class="clearfix"><a href="/news/will-arya-choose-bride-052660.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/03/arya-colorstv43-1521700484.jpg" /></a> <a href="/news/will-arya-choose-bride-052660.html?h=related-right-articles" class="os-short-text">ஆர்யா கல்யாணத்துக்கு கேள்விக்குறி.. தொடர்ந்து வலுக்கும் எதிர்ப்பால் சிக்கல்!</a></li> <li class="clearfix"><a href="/news/people-double-arya-s-actions-052622.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/03/enga-veetu-mapillai3333-1521605180.jpg" /></a> <a href="/news/people-double-arya-s-actions-052622.html?h=related-right-articles" class="os-short-text">ஆர்யாவுக்கு இவ்ளோ பெரிய மனசா: நம்ப முடியலயே பாஸு</a></li> <li class="clearfix"><a href="/news/abarnathi-ditches-boy-friend-arya-052569.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/03/arya-abarnathi-21-1521433117.jpg" /></a> <a href="/news/abarnathi-ditches-boy-friend-arya-052569.html?h=related-right-articles" class="os-short-text">ஆர்யாவுக்காக காதலரை கழற்றிவிட்ட அபர்னதி: சோக கீதம் பாடும் வாலிபர்</a></li> <li class="clearfix"><a href="/news/arya-gets-trolled-052496.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/03/arya-colorstv43-1521100534.jpg" /></a> <a href="/news/arya-gets-trolled-052496.html?h=related-right-articles" class="os-short-text">இனி, ஆர்யாவுக்கு கல்யாணம் நடந்த மாதிரி தான்...</a></li> <li class="clearfix"><a href="/news/arya-kisses-girl-school-days-itself-052478.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/03/arya33-1520397706-1520590126-1521023310.jpg" /></a> <a href="/news/arya-kisses-girl-school-days-itself-052478.html?h=related-right-articles" class="os-short-text">சின்ன வயசுலேயே ஆர்யா இப்படியா..? - ஷாக் ஆன போட்டியாளர்கள்!</a></li> <li class="clearfix"><a href="/television/mirchi-siva-anchoring-tv-show-052318.html?h=related-right-articles" class="col-block"><img src="https://tamil.filmibeat.com/img/2018/03/mirchi-siva343435-1520335513.jpg" /></a> <a href="/television/mirchi-siva-anchoring-tv-show-052318.html?h=related-right-articles" class="os-short-text">டிவி நிகழ்ச்சி தொகுப்பாளராகும் அகில உலக சூப்பர்ஸ்டார்!</a></li> </ul> </div> </div> </div> </div> <div style="width: 97%;clear: both;"> <!-- EXT_Filmibeat_Tamil_WEB_AS_EOA1_CTN_NAT,position=1--> <div id="div-clmb-ctn-299149-1" style="clear:both;min-height:2px;width:100%;" data-slot="299149" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <!-- EXT_Filmibeat_Tamil_WEB_AS_EOA2_CTN_NAT,position=1--> <div id="div-clmb-ctn-299150-1" style="clear:both;min-height:2px;width:100%;" data-slot="299150" data-position="1" data-section="0" data-ua="d" class="colombia"></div> </div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="arya, colors tv, ஆர்யா, கலர்ஸ் டிவி, எங்க வீட்டு மாப்பிள்ளை" data-eng-tags="arya, colors tv"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head">Read more about: </span> <a title="arya" href="/topic/arya">arya</a> <a title="colors tv" href="/topic/colors-tv">colors tv</a> <a title="ஆர்யா" href="/topic/ஆர்யா">ஆர்யா</a> <a title="கலர்ஸ் டிவி" href="/topic/கலர்ஸ்-டிவி">கலர்ஸ் டிவி</a> <a title="எங்க வீட்டு மாப்பிள்ளை" href="/topic/எங்க-வீட்டு-மாப்பிள்ளை">எங்க வீட்டு மாப்பிள்ளை</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                Arya looking for a bride via 'Enga veettu mappillai' show. After the announcement of Shreya's elimination from the show, Arya got nose cut, when he tried to convince her. 
					                                                </div> </div> <div class="article-published">Story first published: Saturday, March 31, 2018, 17:07 [IST]</div> <div class="dayindex_link">
                                                                                Other articles published on  <a href="/2018/03/31/">Mar 31, 2018</a> </div> <div class="ventuno-after-img clearfix" style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <div id="vuukle-emote" style=""></div> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/nithya-menon-is-super-cool-052828.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/nithya-menon-is-super-cool-052828.html');"> <img src="https://tamil.filmibeat.com/img/2018/03/nithyamenon-gainsweight-1522332492.jpg" alt="அதுக்காக எல்லாம் வாயைக் கட்டி, வயித்த கட்ட முடியுமா?: நித்யா மேனன் " class="cinelist-thumbimg" /> </a>--> <a href="/news/nithya-menon-is-super-cool-052828.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2018/03/nithyamenon-gainsweight-1522332492.jpg" alt="அதுக்காக எல்லாம் வாயைக் கட்டி, வயித்த கட்ட முடியுமா?: நித்யா மேனன் " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/nithya-menon-is-super-cool-052828.html" target="_blank">அதுக்காக எல்லாம் வாயைக் கட்டி, வயித்த கட்ட முடியுமா?: நித்யா மேனன் </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/mgr-starts-with-clap-ntr-movie-shoot-052826.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/mgr-starts-with-clap-ntr-movie-shoot-052826.html');"> <img src="https://tamil.filmibeat.com/img/2018/03/ntrmovie-mgrstarts-1522327645.jpg" alt="எம்ஜிஆர் கிளாப் அடித்து துவக்கி வைத்த என்டிஆர் படம்!" class="cinelist-thumbimg" /> </a>--> <a href="/news/mgr-starts-with-clap-ntr-movie-shoot-052826.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2018/03/ntrmovie-mgrstarts-1522327645.jpg" alt="எம்ஜிஆர் கிளாப் அடித்து துவக்கி வைத்த என்டிஆர் படம்!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/mgr-starts-with-clap-ntr-movie-shoot-052826.html" target="_blank">எம்ஜிஆர் கிளாப் அடித்து துவக்கி வைத்த என்டிஆர் படம்!</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/atharvaa-makeup-photos-goes-viral-052823.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/atharvaa-makeup-photos-goes-viral-052823.html');"> <img src="https://tamil.filmibeat.com/img/2018/03/atharvaa1-1522322508.jpg" alt="மூச்சு விடவே கஷ்டப்படும் அதர்வா.. வைரலாகும் மேக்கப் படங்கள்!" class="cinelist-thumbimg" /> </a>--> <a href="/news/atharvaa-makeup-photos-goes-viral-052823.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2018/03/atharvaa1-1522322508.jpg" alt="மூச்சு விடவே கஷ்டப்படும் அதர்வா.. வைரலாகும் மேக்கப் படங்கள்!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/atharvaa-makeup-photos-goes-viral-052823.html" target="_blank">மூச்சு விடவே கஷ்டப்படும் அதர்வா.. வைரலாகும் மேக்கப் படங்கள்!</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <div class="ad-300x250"> <!--filmibeat-300x250-tamil-inside--> <div id='div-gpt-ad-1408102262135-19' style="margin:10px 0;"></div> <div class="newsletter_form"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <!-- EXT_Filmibeat_Tamil_WEB_AS_RHS_CTN_NAT,position=1--> <div id="div-clmb-ctn-299661-1" style="padding:10px 0;min-height:2px;width:100%;" data-slot="299661" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> <div class="rightpanel-popular-tab-block"> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <link type="text/css" rel="stylesheet" href="/common/bookmyshow/bookmyshow-cms.css" /> <div class="rightblock-movieticket"> <div class="filmibeat-movie-book-rightblock"> <div class="bgcolor12 clearfix"> <span class="filmibeat-right-book-heading">Buy Movie Tickets</span> </div> <div class="filmibeat-book-ticket-block"> <div class="filmibeat-textfield"> <div class="filmibeat-buyticket-selcity"> <input type="text" class="selectmovie-box" placeholder="Select City" value="" name="city_id_select" id="city_id_select" autocomplete="off"> <div id="cities_suggest_name_div"> </div> </div> </div> <div class="filmibeat-textfield"> <div class="filmibeat-buyticket-selmovie"> <div class="filmibeat-myshow-selectbox"> <input type="text" class="selectmovie-box" placeholder="Select Movie" value="" name="right_movie_name" id="right_movie_name" autocomplete="off"> <input type="hidden" name="movie_id_select" value="" id="movie_id_select"> <input type="hidden" id="urlRedirect" name="urlRedirect"/> <div id="movie_suggest_name_div"> </div> </div> </div> </div> <div class="filmibeat-textfield" style="color:red;display:none;" id="errMsg-filmibeat-city"> Please Select Movie and City </div> <div class="buy-ticket-button" id="right-buy-ticket-button"> <a href="javascript:void(0);">&nbsp; Buy &nbsp;</a> </div> </div> </div> </div> <div id='div-gpt-ad-1408340532030-19' style="padding-bottom:9px;"></div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-movies/naa-kadhalo-nenu/photos-c5-e65845-p864775.html"><img src="https://photos.filmibeat.com/img/300x209x50/2018/03/naa-kadhalo-nenu_15220620419.jpg" alt="Naa Kadhalo Nenu" title="Naa Kadhalo Nenu" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-movies/naa-kadhalo-nenu/photos-c5-e65845-p864775.html">Naa Kadhalo Nenu</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-movies/amutha/photos-c5-e65842-p864726.html"><img src="https://photos.filmibeat.com/img/300x209x50/2018/03/amutha_15220560123.jpg" alt="Amutha" title="Amutha" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-movies/amutha/photos-c5-e65842-p864726.html">Amutha</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/pride-of-tamil-nadu-2018-awards/photos-c22-e65841-p864724.html"><img src="https://photos.filmibeat.com/img/300x209x50/2018/03/pride-of-tamil-nadu-2018-awards_152205582335.jpg" alt="Pride of Tamil Nadu 2018 Awards" title="Pride of Tamil Nadu 2018 Awards" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/pride-of-tamil-nadu-2018-awards/photos-c22-e65841-p864724.html">Pride of Tamil Nadu 2018 Awards</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-movies/odavum-mudiyathu-oliyavum-mudiyathu/photos-c5-e65840-p864689.html"><img src="https://photos.filmibeat.com/img/300x209x50/2018/03/odavum-mudiyathu-oliyavum-mudiyathu_15220556132.jpg" alt="Odavum Mudiyathu Oliyavum Mudiyathu" title="Odavum Mudiyathu Oliyavum Mudiyathu" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-movies/odavum-mudiyathu-oliyavum-mudiyathu/photos-c5-e65840-p864689.html">Odavum Mudiyathu Oliyavum Mudiyathu</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-movies/mr-chandramouli/photos-c5-e65836-p864604.html"><img src="https://photos.filmibeat.com/img/300x209x50/2018/03/mr-chandramouli_15220471705.jpg" alt="Mr.Chandramouli" title="Mr.Chandramouli" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-movies/mr-chandramouli/photos-c5-e65836-p864604.html">Mr.Chandramouli</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-movies/irumbu-thirai/photos-c5-e6485-p863678.html"><img src="https://photos.filmibeat.com/img/300x209x50/2018/03/irumbu-thirai_152154253820.jpg" alt="Irumbu Thirai" title="Irumbu Thirai" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-movies/irumbu-thirai/photos-c5-e6485-p863678.html">Irumbu Thirai</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://photos.filmibeat.com/tamil/" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/trending-kutty-vijays-new-look-23758.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2018/03/134994729.jpg" alt="வைரலாகும் குட்டி விஜயின் நியூ லுக்" title="வைரலாகும் குட்டி விஜயின் நியூ லுக்" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/trending-kutty-vijays-new-look-23758.html">வைரலாகும் குட்டி விஜயின் நியூ லுக்</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/sri-reddy-leaks-trending-23749.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2018/03/1417026210.jpg" alt="சுசி லீக்ஸ் ரொம்ப பழசு, ஸ்ரீ லீக்ஸ் தான் புதுசு!-வீடியோ" title="சுசி லீக்ஸ் ரொம்ப பழசு, ஸ்ரீ லீக்ஸ் தான் புதுசு!-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/sri-reddy-leaks-trending-23749.html">சுசி லீக்ஸ் ரொம்ப பழசு, ஸ்ரீ லீக்ஸ் தான் புதுசு!-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/tv-host-calls-all-actresses-prostitutes-23750.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2018/03/346625841.jpg" alt="நடிகைகளை வேசிகள் என்ற டிவி நிகழ்ச்சி தொகுப்பாளர்-வீடியோ" title="நடிகைகளை வேசிகள் என்ற டிவி நிகழ்ச்சி தொகுப்பாளர்-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/tv-host-calls-all-actresses-prostitutes-23750.html">நடிகைகளை வேசிகள் என்ற டிவி நிகழ்ச்சி தொகுப்பாளர்-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/siva-karthikeyan-to-avoid-drinking-onscreen-23747.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2018/03/2625849367.jpg" alt="இனி சிவ கார்த்திகேயன் குடிக்க மாட்டார்!-வீடியோ" title="இனி சிவ கார்த்திகேயன் குடிக்க மாட்டார்!-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/siva-karthikeyan-to-avoid-drinking-onscreen-23747.html">இனி சிவ கார்த்திகேயன் குடிக்க மாட்டார்!-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/mohanlal-beats-rajini-and-kamal-on-twitter-race-23748.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2018/03/3252221763.jpg" alt="ரஜினி, கமலை ஓரங்கட்டிய மோகன்லால்!-வீடியோ" title="ரஜினி, கமலை ஓரங்கட்டிய மோகன்லால்!-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/mohanlal-beats-rajini-and-kamal-on-twitter-race-23748.html">ரஜினி, கமலை ஓரங்கட்டிய மோகன்லால்!-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/rockstar-ramani-to-sing-in-junga-23735.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2018/03/3026128164.jpg" alt="ராக்ஸ்டார் ரமணியம்மா, விஜய் சேதுபதி படத்தில் பாடுகிறார்!-வீடியோ" title="ராக்ஸ்டார் ரமணியம்மா, விஜய் சேதுபதி படத்தில் பாடுகிறார்!-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/rockstar-ramani-to-sing-in-junga-23735.html">ராக்ஸ்டார் ரமணியம்மா, விஜய் சேதுபதி படத்தில் பாடுகிறார்!-வீடியோ</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/wallpapers-c5-e43142-p50335.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/03/seyal_151988734200.jpg" alt="Seyal" title="Seyal"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/wallpapers-c5-e43142-p50335.html">Seyal</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/priya-prakash-varrier/wallpapers-c16-e43132-p50356.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/03/priya-prakash-varrier_151998484810.jpg" alt="Priya Prakash Varrier" title="Priya Prakash Varrier"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/priya-prakash-varrier/wallpapers-c16-e43132-p50356.html">Priya Prakash Varrier</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/harshitha-singh/wallpapers-c14-e43119-p49114.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/01/harshitha-singh_151624960460.jpg" alt="Harshitha Singh" title="Harshitha Singh"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/harshitha-singh/wallpapers-c14-e43119-p49114.html">Harshitha Singh</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/neha-sharma/wallpapers-c14-e20844-p49073.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/01/neha-sharma_151616577830.jpg" alt="Neha Sharma" title="Neha Sharma"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/neha-sharma/wallpapers-c14-e20844-p49073.html">Neha Sharma</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/bhaagamathie/wallpapers-c5-e43117-p49069.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/01/bhaagamathie_1516163876230.jpg" alt="Bhaagamathie" title="Bhaagamathie"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/bhaagamathie/wallpapers-c5-e43117-p49069.html">Bhaagamathie</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/seethakathi/wallpapers-c5-e43116-p49034.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/01/seethakathi_151607775320.jpg" alt="Seethakathi" title="Seethakathi"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/tamil-movies/seethakathi/wallpapers-c5-e43116-p49034.html">Seethakathi</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/filmibeat-logo-popup-nl.png" class=""></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox" /> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div style="padding: 10px 0;"><div data-crowdynews-widget="Filmibeat_tamil-filmibeat"></div></div> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div class="clear"></div> </div> </div> <div class="ds-overlay"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movie_listings/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிக்கெட் வாங்க  </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/108273832803945111203" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.greynium.com/about" rel="nofollow">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.greynium.com/contact-us" rel="nofollow">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1430977531107-10'></div> </div> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=9"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>சினிமா செய்திகள், விமர்சனங்களை உடனுக்குடன் தெரிந்து கொள்கಿ - Filmibeat Tamil</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> </div> </div> <!-- Wrapper Ends here --> <script rel="preconnect" type="text/javascript">
if(typeof colombia == 'undefined')
{
     var colombia = colombia || {};
     colombia.fns = colombia.fns || [];
    (function() {
          var cads = document.createElement("script");
  cads.async = true;
  cads.type = "text/javascript";
  cads.src = "https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
  var node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(cads, node);
    })();
}
</script> <script type="text/javascript">
            [
                '/common/app/lib/require-latest.js',
                '/common/build/js/oiframework-desk-app.min.js?v=1.0.5'
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <script type="text/javascript">
// for non html 5 browser
for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));
</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> </div> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
function eventTracker(category,action,label )
{
    console.log('invoked for '+category);
    ga('filmibeatta.send', 'event', category, action, label);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> </body> </html>