<!DOCTYPE html> <html lang="ta"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 01 Jan 1970 00:00:00 GMT">--> <meta name="Generator" content="Greynium CMS"/> <title>மக்கள் இதை காலகாலத்துக்கும் மறக்க மாட்டாங்க: நயன் பற்றி ட்வீட்டிய விக்னேஷ் சிவன்  | Kudos to Nayanthara: Tweets Vignesh Shivan  - Tamil Filmibeat</title> <meta name="description" content="Director Vignesh Shivan tweeted that, Its peoples victory always ! When a good film wins!!! Congrats to team #Aramm for pulling off something that can be remembered for ages ! Kudos to #Nayanthara 😍👏🏼 kjr_studios Rajesh👍 GopiNainar GhibranOfficial &amp; team for all the conviction &amp; hardwork! #ArammHits50 🔥 "/> <meta name="news_keywords" content="vignesh shivan tweet, nayanthara aramm, விக்னேஷ் சிவன் ட்வீட், நயன்தாராவின் அறம் "/> <meta property="og:site_name" content="https://tamil.filmibeat.com" /> <meta property="og:type" content="article"/> <meta property="og:title" content="மக்கள் இதை காலகாலத்துக்கும் மறக்க மாட்டாங்க: நயன் பற்றி ட்வீட்டிய விக்னேஷ் சிவன் " /> <meta property="og:description" content="Director Vignesh Shivan tweeted that, Its peoples victory always ! When a good film wins!!! Congrats to team #Aramm for pulling off something that can be remembered for ages ! Kudos to #Nayanthara 😍👏🏼 kjr_studios Rajesh👍 GopiNainar GhibranOfficial &amp; team for all the conviction &amp; hardwork! #ArammHits50 🔥 " /> <meta property="og:url" content="https://tamil.filmibeat.com/news/kudos-nayanthara-tweets-vignesh-shivan-050922.html" /> <link rel="image_src" href="https://tamil.filmibeat.com/img/2017/12/nayan-vigneshshivan-29-1514547079.jpg"/> <meta property="og:image" content="https://tamil.filmibeat.com/img/2017/12/nayan-vigneshshivan-29-1514547079.jpg" /> <meta property="og:image" content="https://tamil.filmibeat.com/img/128x50/2017/12/nayan-vigneshshivan-29-1514547079.jpg"/> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="287602581423327" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Tamil-Filmibeat/287602581423327" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@FilmibeatTa"/> <meta name="twitter:image" content="https://tamil.filmibeat.com/img/2017/12/nayan-vigneshshivan-29-1514547079.jpg?29122017170333" /> <meta name="twitter:title" content="மக்கள் இதை காலகாலத்துக்கும் மறக்க மாட்டாங்க: நயன் பற்றி ட்வீட்டிய விக்னேஷ் சிவன் " /> <meta name="twitter:url" content="https://tamil.filmibeat.com/news/kudos-nayanthara-tweets-vignesh-shivan-050922.html?29122017170333" /> <meta name="twitter:description" content="Director Vignesh Shivan tweeted that, Its peoples victory always ! When a good film wins!!! Congrats to team #Aramm for pulling off something that can be remembered for ages ! Kudos to #Nayanthara 😍👏🏼 kjr_studios Rajesh👍 GopiNainar GhibranOfficial &amp; team for all the conviction &amp; hardwork! #ArammHits50 🔥 " /> <meta name="twitter:creator" content="FilmibeatTa" /> <meta name="twitter:domain" content="https://tamil.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2017-12-29T17:02:01+05:30"/> <meta property="article:author" content="Siva" /> <!--<meta itemprop="dateModified" content="2017-12-29T17:02:04Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://tamil.filmibeat.com/news/kudos-nayanthara-tweets-vignesh-shivan-050922.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <meta property="article:published_time" content="2017-12-29T17:02:01+05:30" data-published_date="2017-12-29" /> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://tamil.filmibeat.com/news/kudos-nayanthara-tweets-vignesh-shivan-050922.html"/> <link rel="amphtml" href="https://tamil.filmibeat.com/amphtml/news/kudos-nayanthara-tweets-vignesh-shivan-050922.html"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.filmibeat.com/news/kudos-nayanthara-tweets-vignesh-shivan-050922.html"
  },
  "headline": "மக்கள் இதை காலகாலத்துக்கும் மறக்க மாட்டாங்க: நயன் பற்றி ட்வீட்டிய விக்னேஷ் சிவன் ",
  "url":"https://tamil.filmibeat.com/news/kudos-nayanthara-tweets-vignesh-shivan-050922.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://tamil.filmibeat.com/img/2017/12/nayan-vigneshshivan-29-1514547079.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://tamil.filmibeat.com/img/128x50/2017/12/nayan-vigneshshivan-29-1514547079.jpg",
   "datePublished": "2017-12-29T17:02:01+05:30",
  "dateModified": "2017-12-29T17:02:04+05:30",
    "dateCreated": "2017-12-29T17:02:01+05:30",
   "author": {
    "@type": "Person",
    "name": "Siva"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Hindi",
    "url":"https://tamil.filmibeat.com",
    "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"],
    "logo": {
 "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"News",
  "description": "Director Vignesh Shivan tweeted that, Its peoples victory always ! When a good film wins!!! Congrats to team #Aramm for pulling off something that can be remembered for ages ! Kudos to #Nayanthara 😍👏🏼 kjr_studios Rajesh👍 GopiNainar GhibranOfficial &amp; team for all the conviction &amp; hardwork! #ArammHits50 🔥 ",
  "keywords": "Vignesh shivan tweet, nayanthara aramm, விக்னேஷ் சிவன் ட்வீட், நயன்தாராவின் அறம் ",
  "articleBody":"சென்னை: மக்கள் இதை காலகாலத்துக்கும் மறக்க மாட்டார்கள் என்று ட்வீட்டியுள்ளார் இயக்குனர் விக்னேஷ் சிவன்.கோபி நயினார் இயக்கத்தில் நயன்தாரா மாவட்ட கலெக்டர் மதிவதனியாக நடித்த படம் அறம். அறம் படத்திற்கு மக்கள் அமோக ஆதரவு கொடுத்து ஹிட்டாக்கிவிட்டனர்.அறம் படம் ரிலீஸாகி 50 நாட்களாகியுள்ளது. விக்னேஷ் சிவன்  நயன்தாரா  ஒரு நல்ல படம் வென்றால் அது எப்பொழுதுமே மக்களின் வெற்றி. கால காலத்திற்கும் நினைவில் இருக்கும் படத்தை கொடுத்த அறம் குழுவுக்கு வாழ்த்துக்கள். நயன்தாராவுக்கு குடோஸ் #ArammHits50 என ட்வீட்யுள்ளார் இயக்குனர் விக்னேஷ் சிவன்.   அறம் 2  கோபி  கோபி நயினார் நயன்தாராவை வைத்து அறம் 2 படத்தை எடுக்கும் திட்டம் வைத்துள்ளார் என்று செய்திகள் வெளியாகியுள்ளன. இது நயன்தாரா ரசிகர்களை மகிழ்ச்சி அடைய வைத்துள்ளது.   காப்பி  கத்தி  கத்தி படத்தின் கதை தன்னுடையது என்று கூறினார் கோபி நயினார். அறம் படத்தை பார்த்த ரசிகர்கள் அட கோபி நயினார் சொன்னது உண்மை தான்பா என்றார்கள் என்பது குறிப்பிடத்தக்கது.   காதலி  ப்ரொமோஷன்  காதலி நயன்தாராவின் அறம் படத்தை விளம்பரப்படுத்தியது, தற்போது பாராட்டி ட்வீட் போட்டுள்ளது என்று விக்னேஷ் சிவன் தனது பாசத்தை காட்டியுள்ளார். "
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Director Vignesh Shivan tweeted that, Its peoples victory always ! When a good film wins!!! Congrats to team #Aramm for pulling off something that can be remembered for ages ! Kudos to #Nayanthara 😍👏🏼 kjr_studios Rajesh👍 GopiNainar GhibranOfficial &amp; team for all the conviction &amp; hardwork! #ArammHits50 🔥 " ,
         "url":"https://tamil.filmibeat.com/news/kudos-nayanthara-tweets-vignesh-shivan-050922.html",
        "name": "மக்கள் இதை காலகாலத்துக்கும் மறக்க மாட்டாங்க: நயன் பற்றி ட்வீட்டிய விக்னேஷ் சிவன் "
} 
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style.css,se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,book_ticket_ajax.css,article-listicle.css&v=24" /> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var PREBID_TIMEOUT = 4000;
var urlvideo=document.location.href;
var videoResult=urlvideo.indexOf("/videos/");
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "FilmibeatTa";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('content').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}

</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://www.filmibeat.com/hollywood/news/2017/oppo-marvels-the-newest-collaboration-that-will-freak-the-geeks-out-269013.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

           ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
		  ga('create', 'UA-110466-110', 'auto', {'name': 'filmibeatta'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat tracker..
          
		  ga('dhoneindia.send', 'pageview');
          ga('filmibeatta.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for ROS Filmibeat.
 
	  if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatta.set','dimension1',ga_author_name);
	  }
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatta.set','dimension3',ga_published_date);
          }
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://tamil.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Tamil",
  "url" : "https://tamil.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://tamil.filmibeat.com/images/filmibeat-logo-tamil-web.png",
      "width": 249,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/TamilFilmibeat",
    "https://twitter.com/FilmibeatTa",
    "https://plus.google.com/108273832803945111203"]
}
</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-content_id="50922" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position=""></div> <!-- Header Starts here --> <style>
.vtn-iframe-breakout{
    clear:both;
}
</style> <!-- Header Starts here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-left"> <div class="logo"> <a href="/"><img src="/images/filmibeat-logo-tamil-web.png" alt="filmibeat Tamil" title="filmibeat Tamil" /></a> </div> </div> <div class="header-right"> <div style="float: left; width: 530px;"> <div class="headerpromo" style="padding:10px 0; width: 530px; "><a href="https://www.filmibeat.com/movie_listings/" target="_blank">Book Tickets In Theatres Next To You </a> </div> <div class="languages" style="float: none; clear: both; width: 253px; margin: 15px auto ;"><a href="https://www.filmibeat.com/" >English</a> <a href="https://hindi.filmibeat.com/" class="lang-hindi">हिन्दी</a> <a href="https://kannada.filmibeat.com/" class="lang-kannada">ಕನ್ನಡ</a> <a href="https://malayalam.filmibeat.com/" class="lang-tamil">മലയാളം</a> <a href="https://telugu.filmibeat.com/" class="last" >తెలుగు</a></div> </div> <!--<div style="float: right; padding-right: 5px; width: 190px; padding-top: 15px; text-align: right;"><a href="http://tamil.oneindia.com/?utm_source=fbtamil&utm_medium=header&utm_campaign=logo-cobranding" target="_blank"><img data-pagespeed-no-defer src="/images/oneindia-tamil-logo.jpg" alt="Oneindia Tamil" width="150" height="57" /></a></div>--> </div> <div class="clear"></div> <div class="navigation"> <nav> <div class="topnavigation" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <ul> <li><a href="/" class="home" itemprop="url"><span itemprop="name">முகப்பு</span></a></li> <li><a href="/heroines/" itemprop="url"><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/heroes/" itemprop="url"><span itemprop="name">ஹீரோ</span></a></li> <li><a href="/specials/" itemprop="url"><span itemprop="name">ஸ்பெஷல்ஸ்</span></a></li> <li><a href="/television/" itemprop="url"><span itemprop="name">டிவி</span></a></li> <li><a href="/gossips/" itemprop="url"><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/news/" itemprop="url"><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/reviews/" itemprop="url"><span itemprop="name">திரைவிமர்சனம்</span></a></li> <li><a href="/hollywood/" itemprop="url"><span itemprop="name">ஹாலிவுட்</span></a></li> <li><a href="/movie_listings/" itemprop="url"><span itemprop="name">டிக்கெட் வாங்க </span></a></li> <li><a href="/videos/" class="" target="_blank" itemprop="url"><span itemprop="name">வீடியோ</span></a></li> <li><a href="https://photos.filmibeat.com/tamil/" class="photos" target="_blank" itemprop="url"><span itemprop="name">Photos</span></a></li> <li><a href="javascript:void(0);" class="social-share">Socail Share</a></li> <li><a href="javascript:void(0);" class="search">Search</a></li> <li><a href="javascript:void(0);" class="menu">Menu</a></li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	Manage your notification subscription by clicking on the icon.
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
	Oops, you have been blocked! Please unblock to get your daily filmy alerts<br> <a href="/common/notification-instruction-web.html" target="_blank" style="color:blue;">Click Here</a> to get more fresh sneak-peeks.
</div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> </div> <div id="headerfixed" class="clearfix"> <div class="logo"> <a href="/"><img src="/images/wtLogo.png" alt="filmibeat Tamil" title="filmibeat Tamil" /></a> </div> <div class="language-links"> <a href="javascript:void(0);" class="lang-selected">தமிழ்<span class="lang-arrow"></span></a> <div class="show-languages"> <ul> <li><a href="https://www.filmibeat.com/">English</a></li> <li><a href="https://hindi.filmibeat.com/">हिन्दी</a></li> <li><a href="https://kannada.filmibeat.com/">ಕನ್ನಡ</a></li> <li><a href="https://malayalam.filmibeat.com/">മലയാളം</a></li> <li><a href="https://telugu.filmibeat.com/">తెలుగు</a></li> </ul> </div> </div> <!--Promotion--> <div style="color: #ea1b42; float: left; width: 480px; text-align: center; font-weight: bold; font-size: 20px;margin-top:7px;"><a class="headerPromotion" href="https://www.filmibeat.com/movie_listings/?utm_source=Filmibeat%20Tamil%20Banner&utm_medium=Banner&utm_campaign=Filmibeat%20Tamil%20Banner" target="_blank"><span style="color: #ea1b42">டிக்கெட்டுகளை முன்பதிவு செய்யுங்கள்</span></a> </div> <!--Promotion--> <div class="headerfix-right"> <a href="https://tamil.filmibeat.com/support/newsletter-subscribe.html" class="subscribe">Subscribe</a> <a href="javascript:void(0);" class="social-share">Socail Share</a> <a href="javascript:void(0);" class="search">Search</a> <a href="javascript:void(0);" class="menu">Menu</a> </div> </div> <!-- Nandhini Header search Code Started --> <div class="header-search-block"> <form onsubmit="return validate_headerform_check(this,'https://tamil.filmibeat.com');" method="post" name="advSearch"> <div class="header-search-box clearfix"> <div class="header-search-text"> <input type="text" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';" name="searchstr" autocomplete="off" id="searchstr_header" placeholder="Movies, Celebs, News" class="search-textbox" /> </div> <div class="header-search-selbox"> <select  name="search_type" id="search_type" class="search-selectbox" onchange="setSearchType();"> <option value="title">Movies</option> <option value="artist">Celebs</option> <option value="news">News</option> </select> </div> <input type="hidden" id="q" name="q"/> <div class="header-search-btn"> <input type="submit" value="Search" class="search-button" /> </div> <div class="suggestionsBoxHeader" id="suggestionsHeader" style="display: none;"> <div class="suggestionList" id="autoSuggestionsListHeader">
													&nbsp;
												</div> </div> <input type="hidden" name="file_offset_url" id="file_offset_url" value="https://tamil.filmibeat.com/scripts/popcorn/controllers/"/> <input type="hidden" value="title" id="search_option_val" name="search_option_val"/> </div> </form> </div> <!-- Nandhini Header search Code Ended --> <div class="social-share-block"> <a href="https://www.facebook.com/TamilFilmibeat" class="facebook-icon" target="_blank">Facebook</a> <a href="https://twitter.com/FilmibeatTa" class="twitter-icon" target="_blank">Twitter</a> <a href="https://plus.google.com/108273832803945111203/about" class="gplus-icon" target="_blank">gplus</a> </div> <div class="primary-links"> <ul> <li><a href="/" class="home">முகப்பு</a></li> <li><a href="/heroines/">ஹீரோயின்</a></li> <li><a href="/heroes/">ஹீரோ</a></li> <li><a href="/specials/">ஸ்பெஷல்ஸ்</a></li> <li><a href="/television/">டிவி</a></li> <li><a href="/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="/news/">திரைத் துளி</a></li> <li><a href="/reviews/">திரைவிமர்சனம்</a></li> <li><a href="/hollywood/">ஹாலிவுட்</a></li> <li><a href="/movie_listings/">டிக்கெட் வாங்க </a></li> <li><a href="/movies.html">திரைப்படங்கள்</a></li> <li><a href="https://photos.filmibeat.com/tamil/" class="photos" target="_blank">Photos</a></li> <li><a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a></li> <li><a href="/videos/" class="" target="_blank">வீடியோ</a></li> </ul> </div> </nav> </div> <div class="headerTopAd"><div id='div-gpt-ad-1408102262135-37'></div></div> </div> </header> </div> <!-- Header Ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="container" data-content_id="50922"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <div class="filmibeat-breadcrumb clearfix"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">News</span></a> </div> <!--	--> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <span style="color: #333;font-size: 10px;">மக்கள் இதை காலகாலத்துக்கும் மறக்க மாட்டாங்க: நயன் பற்றி ட்வீட்டிய விக்னேஷ் சிவன் </span> </div> <section> <header> <h1 class="filmibeat-article-heading">மக்கள் இதை காலகாலத்துக்கும் மறக்க மாட்டாங்க: நயன் பற்றி ட்வீட்டிய விக்னேஷ் சிவன் </h1> <div class="io-category" style="display: none">News</div> <div class="io-author" style="display: none">Siva</div> <!----> <div data-author="Siva" class="date-time"><div class="author-profile posted-by" >Posted By: <a rel="author" href="/authors/siva.html" title="Profile of Siva" target="_blank">Siva</a></div> <span> <time datetime="2017-12-29T17:02:04+05:30" itemprop="datePublished">
                                                                        Published: Friday, December 29, 2017, 17:02 [IST]
                                                                      </time> </span> </div> </header> <div id="story" class="filmibeat-fullcontent io-article-body"> <div class="google-text-ad"> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 327px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Tamil</span><div class="g-ytsubscribe" data-channelid="UC1Bb-sdTli32QtPyjEXz6KA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="double_google_text_ad_new_1_top_new" style="padding:10px 0 !important;"> <!--filmibeat-tamil-inarticle-468x60-ATF--> </div> <div id="d_social_media"></div> </div> <article > <div class="ecom-ad-content"><p>சென்னை: மக்கள் இதை காலகாலத்துக்கும் மறக்க மாட்டார்கள் என்று ட்வீட்டியுள்ளார் இயக்குனர் விக்னேஷ் சிவன்.</p> <p>கோபி நயினார் இயக்கத்தில் நயன்தாரா மாவட்ட கலெக்டர் மதிவதனியாக நடித்த படம் அறம். அறம் படத்திற்கு மக்கள் அமோக ஆதரவு கொடுத்து ஹிட்டாக்கிவிட்டனர்.</p> <p>அறம் படம் ரிலீஸாகி 50 நாட்களாகியுள்ளது.</p> <div id='cms_bk_tkt'></div> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf69305-050922" data-gal-headline="நயன்தாரா" data-gal-desc="ஒரு நல்ல படம் வென்றால் அது எப்பொழுதுமே மக்களின் வெற்றி. கால காலத்திற்கும் நினைவில் இருக்கும் படத்தை கொடுத்த அறம் குழுவுக்கு வாழ்த்துக்கள்..." data-gal-src="tamil.filmibeat.com"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"><script type="text/javascript">
//<![CDATA[
                                                        head.ready(function () {
                                                        requirejs(["jquery"],function($){
                                                        if(!window.__twttrlr){
                                                                $.getScript('https://platform.twitter.com/widgets.js',function(){
                                                                                                                                                });
                                                        }
                                                        });
                                                        });
//]]>
</script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"> <blockquote class="twitter-tweet c3" data-lang="en"> <p lang="en" dir="ltr">It's people's victory always ! When a good film wins!!!<br />
Congrats to team <a href="https://twitter.com/hashtag/Aramm?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#Aramm</a> for pulling off something that can be remembered for ages !<br /> <br />
Kudos to <a href="https://twitter.com/hashtag/Nayanthara?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#Nayanthara</a> 😍👏🏼<a href="https://twitter.com/kjr_studios?ref_src=twsrc%5Etfw" rel="nofollow">@kjr_studios</a> Rajesh👍<br /> <a href="https://twitter.com/GopiNainar?ref_src=twsrc%5Etfw" rel="nofollow">@GopiNainar</a> <a href="https://twitter.com/GhibranOfficial?ref_src=twsrc%5Etfw" rel="nofollow">@GhibranOfficial</a> & team for all the conviction & hardwork! <a href="https://twitter.com/hashtag/ArammHits50?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#ArammHits50</a> 🔥 <a href="https://t.co/gF1yVdCCuk" rel="nofollow">pic.twitter.com/gF1yVdCCuk</a></p>
— Vignesh ShivN (@VigneshShivN) <a href="https://twitter.com/VigneshShivN/status/946646997053743106?ref_src=twsrc%5Etfw" rel="nofollow">December 29, 2017</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
</script></td> </tr> </table> </div> </div> <div class="clearfix"> <div class="listical-ad-left c4" id='div-gpt-ad-1469085950302-0'></div> <div class="para_head"> <h2>நயன்தாரா</h2> </div> <p>ஒரு நல்ல படம் வென்றால் அது எப்பொழுதுமே மக்களின் வெற்றி. கால காலத்திற்கும் நினைவில் இருக்கும் படத்தை கொடுத்த அறம் குழுவுக்கு வாழ்த்துக்கள். நயன்தாராவுக்கு குடோஸ் #ArammHits50 என ட்வீட்யுள்ளார் இயக்குனர் விக்னேஷ் சிவன்.</p> </div> </div> <div class="clear"></div> <div id='div-gpt-ad-1456723612755-0'></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf69306-050922" data-gal-headline="கோபி" data-gal-desc="கோபி நயினார் நயன்தாராவை வைத்து அறம் 2 படத்தை எடுக்கும் திட்டம் வைத்துள்ளார் என்று செய்திகள் வெளியாகியுள்ளன. இது நயன்தாரா ரசிகர்களை மகிழ்ச..." data-gal-src="tamil.filmibeat.com/img/600x100/2017/12/29-1514546962-aramm-1280.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/12/29-1514546962-aramm-1280.jpg" alt="கோபி " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>கோபி</h2> </div> <p>கோபி நயினார் நயன்தாராவை வைத்து அறம் 2 படத்தை எடுக்கும் திட்டம் வைத்துள்ளார் என்று செய்திகள் வெளியாகியுள்ளன. இது நயன்தாரா ரசிகர்களை மகிழ்ச்சி அடைய வைத்துள்ளது.</p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf69307-050922" data-gal-headline="கத்தி" data-gal-desc="கத்தி படத்தின் கதை தன்னுடையது என்று கூறினார் கோபி நயினார். அறம் படத்தை பார்த்த ரசிகர்கள் அட கோபி நயினார் சொன்னது உண்மை தான்பா என்றார்கள் ..." data-gal-src="tamil.filmibeat.com/img/600x100/2017/12/29-1514546999-aramm011.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/12/29-1514546999-aramm011.jpg" alt="கத்தி " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>கத்தி</h2> </div> <p>கத்தி படத்தின் கதை தன்னுடையது என்று கூறினார் கோபி நயினார். அறம் படத்தை பார்த்த ரசிகர்கள் அட கோபி நயினார் சொன்னது உண்மை தான்பா என்றார்கள் என்பது குறிப்பிடத்தக்கது.</p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf69308-050922" data-gal-headline="ப்ரொமோஷன்" data-gal-desc="காதலி நயன்தாராவின் அறம் படத்தை விளம்பரப்படுத்தியது, தற்போது பாராட்டி ட்வீட் போட்டுள்ளது என்று விக்னேஷ் சிவன் தனது பாசத்தை காட்டியுள்ளார்." data-gal-src="tamil.filmibeat.com/img/600x100/2017/12/29-1514547043-nayan-vigneshshivan.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/12/29-1514547043-nayan-vigneshshivan.jpg" alt="ப்ரொமோஷன் " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>ப்ரொமோஷன்</h2> </div> <p>காதலி நயன்தாராவின் அறம் படத்தை விளம்பரப்படுத்தியது, தற்போது பாராட்டி ட்வீட் போட்டுள்ளது என்று விக்னேஷ் சிவன் தனது பாசத்தை காட்டியுள்ளார்.</p> </div> </div> <div class="clear"></div> </div> </div> <div class="c1"></div> </div> <div class="c5"></div> <div class="entArticleLeftBlockNew"></div> <div class="c5"></div> </div> <!-- EXT_Filmibeat_Tamil_WEB_AS_EOA1_CTN_NAT,position=1--> <div id="div-clmb-ctn-299149-1" style="clear:both;min-height:2px;width:100%;" data-slot="299149" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <!-- EXT_Filmibeat_Tamil_WEB_AS_EOA2_CTN_NAT,position=1--> <div id="div-clmb-ctn-299150-1" style="clear:both;min-height:2px;width:100%;" data-slot="299150" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="vignesh shivan, nayanthara, aramm, விக்னேஷ் சிவன், நயன்தாரா, அறம்" data-eng-tags="vignesh shivan, nayanthara, aramm"> <div style="clear: both; padding-top:5px;"></div> <span class="tags_head"><b>Read more about: </b></span> <a title="vignesh shivan" href="/topic/vignesh-shivan">vignesh shivan</a>,        <a title="nayanthara" href="/topic/nayanthara">nayanthara</a>,        <a title="aramm" href="/topic/aramm">aramm</a>,        <a title="விக்னேஷ் சிவன்" href="/topic/விக்னேஷ்-சிவன்">விக்னேஷ் சிவன்</a>,        <a title="நயன்தாரா" href="/topic/நயன்தாரா">நயன்தாரா</a>,        <a title="அறம்" href="/topic/அறம்">அறம்</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                Director Vignesh Shivan tweeted that, 'It's people's victory always ! When a good film wins!!! Congrats to team #Aramm for pulling off something that can be remembered for ages ! Kudos to #Nayanthara 😍👏🏼 kjr_studios Rajesh👍 GopiNainar GhibranOfficial &amp; team for all the conviction &amp; hardwork! #ArammHits50 🔥' 
					                                                </div> </div> <div class="article-published">Story first published: Friday, December 29, 2017, 17:02 [IST]</div> <div class="dayindex_link">
                                                                                Other articles published on  <a href="/2017/12/29/">Dec 29, 2017</a> </div> <div class="ventuno-after-img clearfix"  style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <div id="vuukle-emote" style=""></div> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">Please Wait while comments are loading...</div> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/who-is-vadivelu-s-daughter-in-law-050890.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/who-is-vadivelu-s-daughter-in-law-050890.html');"> <img src="https://tamil.filmibeat.com/img/2017/12/vadivelu-698-28-1514460645.jpg" alt="வடிவேலுவின் மருமகள் யார் மகள்?: தீயாக பரவிய தகவல் " class="cinelist-thumbimg" /> </a>--> <a href="/news/who-is-vadivelu-s-daughter-in-law-050890.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2017/12/vadivelu-698-28-1514460645.jpg" alt="வடிவேலுவின் மருமகள் யார் மகள்?: தீயாக பரவிய தகவல் " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/who-is-vadivelu-s-daughter-in-law-050890.html" target="_blank">வடிவேலுவின் மருமகள் யார் மகள்?: தீயாக பரவிய தகவல் </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/velaikkaran-scenes-released-officailly-050887.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/velaikkaran-scenes-released-officailly-050887.html');"> <img src="https://tamil.filmibeat.com/img/2017/12/velaikaran-54-28-1514456071.jpg" alt="படம் பார்த்தாச்சா..? &#39;வேலைக்காரன்&#39; படத்தின் முக்கிய காட்சிகள் வெளியீடு! " class="cinelist-thumbimg" /> </a>--> <a href="/news/velaikkaran-scenes-released-officailly-050887.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2017/12/velaikaran-54-28-1514456071.jpg" alt="படம் பார்த்தாச்சா..? &#39;வேலைக்காரன்&#39; படத்தின் முக்கிய காட்சிகள் வெளியீடு! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/velaikkaran-scenes-released-officailly-050887.html" target="_blank">படம் பார்த்தாச்சா..? &#39;வேலைக்காரன்&#39; படத்தின் முக்கிய காட்சிகள் வெளியீடு! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/aari-makes-fun-rk-nagar-dealing-050885.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/aari-makes-fun-rk-nagar-dealing-050885.html');"> <img src="https://tamil.filmibeat.com/img/2017/12/aari-1-28-1514459486.jpg" alt="ஆர்.கே. நகர் ரூ. 20க்கு ரூ.6,000 மேட்டரை மரண கலாய் கலாய்த்த நடிகர் ஆரி " class="cinelist-thumbimg" /> </a>--> <a href="/news/aari-makes-fun-rk-nagar-dealing-050885.html" target="_blank"> <img src="https://tamil.filmibeat.com/img/2017/12/aari-1-28-1514459486.jpg" alt="ஆர்.கே. நகர் ரூ. 20க்கு ரூ.6,000 மேட்டரை மரண கலாய் கலாய்த்த நடிகர் ஆரி " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/aari-makes-fun-rk-nagar-dealing-050885.html" target="_blank">ஆர்.கே. நகர் ரூ. 20க்கு ரூ.6,000 மேட்டரை மரண கலாய் கலாய்த்த நடிகர் ஆரி </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <div class="ad-300x250"> <div class="newsletter_form"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter Email Id For Daily Updates" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image"  src="/images/subscribe.jpg" alt="subscribe"  onclick="return postformById('useradd',this.form);"  class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <!--filmibeat-300x250-tamil-inside--> <div id='div-gpt-ad-1408102262135-19'></div> <!-- EXT_Filmibeat_Tamil_WEB_AS_RHS_CTN_NAT,position=1--> <div id="div-clmb-ctn-299661-1" style="padding:10px 0;min-height:2px;width:100%;" data-slot="299661" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> <div class="rightpanel-popular-tab-block"> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <link type="text/css" rel="stylesheet" href="/common/bookmyshow/bookmyshow-cms.css" /> <div class="rightblock-movieticket"> <div class="filmibeat-movie-book-rightblock"> <div class="bgcolor12 clearfix"> <span class="filmibeat-right-book-heading">Buy Movie Tickets</span> </div> <div class="filmibeat-book-ticket-block"> <div class="filmibeat-textfield"> <div class="filmibeat-buyticket-selcity"> <input type="text" class="selectmovie-box" placeholder="Select City" value="" name="city_id_select" id="city_id_select" autocomplete="off"> <div id="cities_suggest_name_div"> </div> </div> </div> <div class="filmibeat-textfield"> <div class="filmibeat-buyticket-selmovie"> <div class="filmibeat-myshow-selectbox"> <input type="text" class="selectmovie-box" placeholder="Select Movie" value="" name="right_movie_name" id="right_movie_name" autocomplete="off"> <input type="hidden" name="movie_id_select" value="" id="movie_id_select"> <input type="hidden" id="urlRedirect" name="urlRedirect"/> <div id="movie_suggest_name_div"> </div> </div> </div> </div> <div class="filmibeat-textfield" style="color:red;display:none;" id="errMsg-filmibeat-city"> Please Select Movie and City </div> <div class="buy-ticket-button" id="right-buy-ticket-button"> <a href="javascript:void(0);">&nbsp; Buy &nbsp;</a> </div> </div> </div> </div> <div id='div-gpt-ad-1408340532030-19' style="padding-bottom:9px;"></div> <div id="oneindia_polls_container"></div> </div> <div class="rightGap"> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/mgr-30th-death-anniversary/mgr-30th-death-anniversary/photos-c22-e64900-p843532.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/12/mgr-30th-death-anniversary_151418175330.jpg" alt="MGR 30th Death Anniversary" title="MGR 30th Death Anniversary" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/mgr-30th-death-anniversary/mgr-30th-death-anniversary/photos-c22-e64900-p843532.html">MGR 30th Death Anniversary</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/bindu-madhavi-inaugurates-salon-blow/bindu-madhavi-inaugurates-salon-blow/photos-c22-e64884-p843135.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/12/bindu-madhavi-inaugurates-salon-blow_151392367226.jpg" alt="Bindu Madhavi Inaugurates Salon Blow" title="Bindu Madhavi Inaugurates Salon Blow" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/bindu-madhavi-inaugurates-salon-blow/bindu-madhavi-inaugurates-salon-blow/photos-c22-e64884-p843135.html">Bindu Madhavi Inaugurates Salon Blow</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/ulkuthu-press-meet/ulkuthu-press-meet/photos-c22-e64873-p842843.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/12/ulkuthu-press-meet_151385589214.jpg" alt="Ulkuthu Press Meet" title="Ulkuthu Press Meet" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/ulkuthu-press-meet/ulkuthu-press-meet/photos-c22-e64873-p842843.html">Ulkuthu Press Meet</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/sollividava-audio-launch/sollividava-audio-launch/photos-c22-e64869-p842788.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/12/sollividava-audio-launch_151384516610.jpg" alt="Sollividava Audio Launch" title="Sollividava Audio Launch" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/sollividava-audio-launch/sollividava-audio-launch/photos-c22-e64869-p842788.html">Sollividava Audio Launch</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/radhikaa-sarathkumar-inaugurates-vimonisha-mega-style-souk-2017/radhikaa-sarathkumar-inaugurates-vimonisha-mega-style-souk-2017/photos-c22-e64866-p842725.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/12/radhikaa-sarathkumar-inaugurates-vimonisha-mega-style-souk-2017_151383395714.jpg" alt="Radhikaa Sarathkumar inaugurates The Vimonisha Mega Style Souk 2017" title="Radhikaa Sarathkumar inaugurates The Vimonisha Mega Style Souk 2017" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/radhikaa-sarathkumar-inaugurates-vimonisha-mega-style-souk-2017/radhikaa-sarathkumar-inaugurates-vimonisha-mega-style-souk-2017/photos-c22-e64866-p842725.html">Radhikaa Sarathkumar inaugurates The Vimonisha Mega Style Souk 2017</a></h3> </li><li> <a target="_blank" href="https://photos.filmibeat.com/tamil-events/naan-ippadithan-audio-launch/naan-ippadithan-audio-launch/photos-c22-e64852-p842400.html"><img src="https://photos.filmibeat.com/img/300x209x50/2017/12/naan-ippadithan-audio-launch_151375912324.jpg" alt="Naan Ippadithan Audio Launch" title="Naan Ippadithan Audio Launch" /></a> <h3><a target="_blank" href="https://photos.filmibeat.com/tamil-events/naan-ippadithan-audio-launch/naan-ippadithan-audio-launch/photos-c22-e64852-p842400.html">Naan Ippadithan Audio Launch</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://photos.filmibeat.com/tamil/" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/anushka-shetty-hating-kollywood-18712.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/12/4972834067.jpg" alt="தமிழ்நாடு எனக்கு பிடிக்காதுகடுப்பாகும் அனுஷ்கா -வீடியோ" title="தமிழ்நாடு எனக்கு பிடிக்காதுகடுப்பாகும் அனுஷ்கா -வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/anushka-shetty-hating-kollywood-18712.html">தமிழ்நாடு எனக்கு பிடிக்காதுகடுப்பாகும் அனுஷ்கா -வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/nayantharas-journey-in-cinema-18709.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/12/1909142158-...jpg" alt="கௌரி முதல் லேடி சூப்பர் ஸ்டார் வரை நயனின் சினிமா பயணம்..வீடியோ" title="கௌரி முதல் லேடி சூப்பர் ஸ்டார் வரை நயனின் சினிமா பயணம்..வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/nayantharas-journey-in-cinema-18709.html">கௌரி முதல் லேடி சூப்பர் ஸ்டார் வரை நயனின் சினிமா பயணம்..வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/velaikkaran-team-released-a-new-poster-for-sneha-but-why-18707.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/12/40042755.jpg" alt="சினேகாவிற்க்காக புதிய போஸ்டர் ரெடி செய்த  வேலைக்காரன் படக்குழு !!-வீடியோ" title="சினேகாவிற்க்காக புதிய போஸ்டர் ரெடி செய்த  வேலைக்காரன் படக்குழு !!-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/velaikkaran-team-released-a-new-poster-for-sneha-but-why-18707.html">சினேகாவிற்க்காக புதிய போஸ்டர் ரெடி செய்த  வேலைக்காரன் படக்குழு !!-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/finally-found-that-who-is-vadivelus-daughter-in-law-18697.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/12/1284748465.jpg" alt="குடிசை தொழிலாளியின் மகளை தன் மருமகளாக்கிய வடிவேலு- வீடியோ" title="குடிசை தொழிலாளியின் மகளை தன் மருமகளாக்கிய வடிவேலு- வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/finally-found-that-who-is-vadivelus-daughter-in-law-18697.html">குடிசை தொழிலாளியின் மகளை தன் மருமகளாக்கிய வடிவேலு- வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/pongal-special-programmes-list-are-here-18698.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/12/3462411154.jpg" alt="இந்த பொங்கலை லேடி சூப்பர் ஸ்டாரின் நடிப்போடு கொண்டாடுங்கள்-வீடியோ" title="இந்த பொங்கலை லேடி சூப்பர் ஸ்டாரின் நடிப்போடு கொண்டாடுங்கள்-வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/pongal-special-programmes-list-are-here-18698.html">இந்த பொங்கலை லேடி சூப்பர் ஸ்டாரின் நடிப்போடு கொண்டாடுங்கள்-வீடியோ</a></h3> </li><li> <a target="_blank" href="https://tamil.filmibeat.com/videos/saamy-2-is-based-on-next-generation-story-18680.html"><img src="https://tamil.filmibeat.com/image/300x209x50/2017/12/3929038004-2.jpg" alt="சாமி 2 வில் அடுத்த தலைமுறை போரா ?- வீடியோ" title="சாமி 2 வில் அடுத்த தலைமுறை போரா ?- வீடியோ" /></a> <h3><a target="_blank" href="https://tamil.filmibeat.com/videos/saamy-2-is-based-on-next-generation-story-18680.html">சாமி 2 வில் அடுத்த தலைமுறை போரா ?- வீடியோ</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://tamil.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/ritabhari-chakraborty/wallpapers-c14-e43108-p48497.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/12/ritabhari-chakraborty_1514437872150.jpg" alt="Ritabhari Chakraborty" title="Ritabhari Chakraborty"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/ritabhari-chakraborty/wallpapers-c14-e43108-p48497.html">Ritabhari Chakraborty</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/shilpi-sharma/wallpapers-c14-e35196-p48351.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/12/shilpi-sharma_1514262690150.jpg" alt="Shilpi Sharma" title="Shilpi Sharma"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/shilpi-sharma/wallpapers-c14-e35196-p48351.html">Shilpi Sharma</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/kareena-kapoor/wallpapers-c14-e10801-p47851.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/12/kareena-kapoor_151298215510.jpg" alt="Kareena Kapoor" title="Kareena Kapoor"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/kareena-kapoor/wallpapers-c14-e10801-p47851.html">Kareena Kapoor</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/shruti-haasan-with-her-boyfriend/wallpapers-c14-e43096-p47845.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/12/shruti-haasan-with-her-boyfriend_1512975459190.jpg" alt="Shruti Haasan With Her Boyfriend" title="Shruti Haasan With Her Boyfriend"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/shruti-haasan-with-her-boyfriend/wallpapers-c14-e43096-p47845.html">Shruti Haasan With Her Boyfriend</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/pragya-nayan/wallpapers-c14-e43095-p47769.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/12/pragya-nayan_1512968160110.jpg" alt="Pragya Nayan" title="Pragya Nayan"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/pragya-nayan/wallpapers-c14-e43095-p47769.html">Pragya Nayan</a></h3> </li><li> <a target="_blank" href="https://wallpapers.filmibeat.com/celebs/lekha-prajapati/wallpapers-c14-e43084-p47746.html"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/12/lekha-prajapati_151280199160.jpg" alt="Lekha Prajapati" title="Lekha Prajapati"/></a> <h3><a target="_blank" href="https://wallpapers.filmibeat.com/celebs/lekha-prajapati/wallpapers-c14-e43084-p47746.html">Lekha Prajapati</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/tamil/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Tamil Filmibeat" src="/images/filmibeat-logo-popup-nl.png" class=""></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeat line pop"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="94" id="newsletterId_pop" class="newsletter-checkbox" /> <!-- <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Distrub</a></div> </div> </div> </section> <div style="padding: 10px 0;"><div data-crowdynews-widget="Filmibeat_tamil-filmibeat"></div></div> </div> <div class="right-column-block"> </div> <div id="gallery_photos_container"></div> <div class="right-column-block bottom-border2"> <h2 class="right-panel-heading">Tamil Photos</h2> <div class="right-photo-slider"> <ul class="bollywood-photoslide"><li> <a href="https://photos.filmibeat.com/tamil-events/rajinikanth-fans-meet/rajinikanth-fans-meet/photos-c22-e64955-p844983.html"> <img alt="Rajinikanth Fans Meet" title="Rajinikanth Fans Meet" src="https://photos.filmibeat.com/img/300x209x50/2017/12/rajinikanth-fans-meet_15144467527.jpg"> </a> </li><li> <a href="https://photos.filmibeat.com/tamil-events/aaraam-thinai-audio-teaser-launch/aaraam-thinai-audio-teaser-launch/photos-c22-e64946-p844804.html"> <img alt="Aaraam Thinai Audio and Teaser Launch" title="Aaraam Thinai Audio and Teaser Launch" src="https://photos.filmibeat.com/img/300x209x50/2017/12/aaraam-thinai-audio-teaser-launch_151443689317.jpg"> </a> </li><li> <a href="https://photos.filmibeat.com/tamil-events/irumbu-thirai-teaser-launch/irumbu-thirai-teaser-launch/photos-c22-e64945-p844764.html"> <img alt="Irumbu Thirai Teaser Launch" title="Irumbu Thirai Teaser Launch" src="https://photos.filmibeat.com/img/300x209x50/2017/12/irumbu-thirai-teaser-launch_15144365704.jpg"> </a> </li><li> <a href="https://photos.filmibeat.com/tamil-events/kamal-hassan-fans-club-medical-camp-stills/kamal-hassan-fans-club-medical-camp-stills/photos-c22-e64915-p844063.html"> <img alt="Kamal Hassan Fans Club Medical Camp Stills" title="Kamal Hassan Fans Club Medical Camp Stills" src="https://photos.filmibeat.com/img/300x209x50/2017/12/kamal-hassan-fans-club-medical-camp-stills_151426755160.jpg"> </a> </li><li> <a href="https://photos.filmibeat.com/tamil-events/mgr-30th-death-anniversary/mgr-30th-death-anniversary/photos-c22-e64900-p843532.html"> <img alt="MGR 30th Death Anniversary" title="MGR 30th Death Anniversary" src="https://photos.filmibeat.com/img/300x209x50/2017/12/mgr-30th-death-anniversary_151418175330.jpg"> </a> </li> </ul> </div> <div class="more-topic">
		    Go to : <a href="https://photos.filmibeat.com/tamil/">More Photos</a> </div> </div> <div class="clear"></div> </div> </div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிவி </span></a></li> <li><a href="/heroes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/heroines/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஹீரோயின்</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைத் துளி</span></a></li> <li><a href="/specials/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஸ்பெஷல்ஸ் </span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிசு கிசு கார்னர்</span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">திரைவிமர்சனம் </span></a></li> <li><a href="/movie_listings/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">டிக்கெட் வாங்க  </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://tamil.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://tamil.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://tamil.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://tamil.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://tamil.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TamilFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/FilmibeatTa" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/108273832803945111203" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC1Bb-sdTli32QtPyjEXz6KA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGFtaWwtZmlsbWliZWF0"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.greynium.com/about" rel="nofollow">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.greynium.com/contact-us" rel="nofollow">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1430977531107-10'></div> </div> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=9"/> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>சினிமா செய்திகள், விமர்சனங்களை உடனுக்குடன் தெரிந்து கொள்கಿ - Filmibeat Tamil</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> </div> </div> <!-- Wrapper Ends here --> <script data-pagespeed-no-defer>
(function() {
                var pbjsEl = document.createElement("script");
                pbjsEl.type = "text/javascript";
                pbjsEl.async = true;
                pbjsEl.src ="/common/adaptive/oijs/prebid.js?v=1.0.1";
                var pbjsTargetEl = document.getElementsByTagName("head")[0];
                pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
            })();
</script> <script data-pagespeed-no-defer>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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript" src="/common/app/lib/head.min.js?v=1.14" data-headjs-load="/common/adaptive/oijs/main-built.js?v=2.39"></script> <script rel="preconnect" type="text/javascript">
if(typeof colombia == 'undefined')
{
     var colombia = colombia || {};
     colombia.fns = colombia.fns || [];
    (function() {
          var cads = document.createElement("script");
  cads.async = true;
  cads.type = "text/javascript";
  cads.src = "https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
  var node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(cads, node);
    })();
}
</script> <script>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</script> <script>

function setUserCookie( name, value, expires, path, domain, secure ) {
                        var today = new Date();
                        today.setTime( today.getTime() );
                        if ( expires ) {
                                expires = expires * 1000 * 60 * 60;
                        }

                        var expires_date = new Date( today.getTime() + (expires) );

                        document.cookie = name+'='+escape( value ) +
                                ( ( expires ) ? ';expires='+expires_date.toGMTString() : '' ) + //expires.toGMTString()
                                ( ( path ) ? ';path=' + path : '' ) +
                                ( ( domain ) ? ';domain=' + domain : '' ) +
                                ( ( secure ) ? ';secure' : '' );
                }

                function deleteUserCookie( name, path, domain ) {
                        if ( getUserCookie( name ) ) document.cookie = name + '=' +
                                        ( ( path ) ? ';path=' + path : '') +
                                        ( ( domain ) ? ';domain=' + domain : '' ) +
                                        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
                }

                function checkUserCookie(cookie_name){
                    var location_details = getUserCookie(cookie_name);
                    if (location_details==null || location_details==""){
                        return false;
                    }else if(location_details!=""){
                        return true;
                    }
                }

  function getUserCookie(c_name){
                    var c_value = document.cookie;
                    var c_start = c_value.indexOf(" " + c_name + "=");
                    if (c_start == -1){
                        c_start = c_value.indexOf(c_name + "=");
                    }
                    if (c_start == -1){
                        c_value = null;
                    }else{
                        c_start = c_value.indexOf("=", c_start) + 1;
                        var c_end = c_value.indexOf(";", c_start);
                        if (c_end == -1){
                            c_end = c_value.length;
                        }
                        c_value = unescape(c_value.substring(c_start,c_end));
                    }
                    return c_value;
                }

</script> <script type="text/javascript">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</script> <script>
        try{
head.ready(function(){
requirejs(["jquery"],function(){
        var fetched_tab = new Array();
        $( ".home-lang-tabs li a" ).click(function() {
                var tab_lang = $(this).attr("href").replace("#lang-", "");
                var tab_lang_path = "/common/cms/home-"+tab_lang+"-updates.html";
                photoGalleryGlobal.Set_Cookie('lang-tab-clicked',tab_lang,'10000','/','','' );
                if($.inArray(tab_lang, fetched_tab) == '-1'){
                        fetched_tab.push(tab_lang);
                }
        });
         function pad (str, max) {
                        return str.length < max ? pad("0" + str, max) : str;
           }

});
});
}catch(err){
    console.log("home-lang-tabs Block : "+err);
}
</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
        obj.adgebra_afph();
        if($("#spike_wrapper_div").length > 0){
            console.log("Adgebra Spike Loaded on DFS.....");
            obj.adgebra_spike();
        }
        obj.adgebra_afpf();
  });
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> <script>
if(document.getElementById("wrapper")){
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
head.ready(function(){
requirejs(["jquery"],function(){
$(window).load(function() {
if(page_type != 'homepage'){
if(!checkUserCookie('zedo_random_interstitial')){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://2467.tm.zedo.com/v1/edba79a0-9c25-4a87-a5fa-dd1ed36ad7a0/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://2467.tm.zedo.com/v1/edba79a0-9c25-4a87-a5fa-dd1ed36ad7a0/tm.js?data="+a+"'><"+"/script>")}("datalayer","z8da3d70b-b880-42cd-901a-327708e8ef9b",true, 1 , 1);
setUserCookie('zedo_random_interstitial', '1', 12, '/', '', '');
}
}
});
});
});
}
</script> </div> <!-- End ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <script>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</script> <script src="//widget.crowdynews.com/Filmibeat_tamil-filmibeat.js" async></script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});

});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
</script> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
			$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});
});
});
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');
fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <script>fbq('track', 'ViewContent');</script> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script async src='https://cdn.onthe.io/io.js/wNKD2c8DKl0G'></script> <script>
try{
head.ready(function () {
requirejs(["jquery","jqvisible"],function($){
if($("#tag-container").length > 0){
    var isRun = 0;
    $(window).on("scroll", function(e) {
        var elemVisible = $('#tag-container').visible();
        console.log(elemVisible+"YESSS");
        if(elemVisible && isRun == 0){
            fbq('track', 'FullRead');
            isRun=1;
        }
    });
}
});
});
}catch(err){
    console.log('Facebook Track Block : '+err);
}
</script> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="text/javascript" src="/common/adaptive/oijs/site-notification.js?v=1.0.7" async></script> </body> </html>